<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="http://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20161122000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20161122000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#1c5be5798e59950fcbffffab19ac5d9e*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Leopoldovská masakra stále neprebolela - Domáce - Správy - Pravda.sk</title>
	<meta name="dcterms.title" content="Leopoldovská masakra stále neprebolela - Pravda.sk" />
	<meta name="keywords" content="väznica, masakra, leopoldov, leopoldovská, stále, neprebolela" />
	<meta name="description" content="Televízia v ten večer náhle prerušila vysielaný film. Okamžite bolo jasné, že sa deje čosi mimoriadne. Z naliehavého oznamu, ktorý prišiel vzápätí, behal mráz po chrbte." />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Leopoldovská masakra stále neprebolela - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Televízia v ten večer náhle prerušila vysielaný film. Okamžite bolo jasné, že sa deje čosi mimoriadne. Z naliehavého oznamu, ktorý prišiel vzápätí, behal mráz po chrbte." />
	<meta property="og:url" content="http://spravy.pravda.sk/domace/clanok/411593-leopoldovska-masakra-stale-neprebolela/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="http://ipravda.sk/res/2016/11/22/thumbs/leopoldov-pamatnik-policajt-clanok.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/spravy" />
	<meta property="article:published_time" content="2016-11-22T17:00:00+01:00" />
	<meta property="article:section" content="Domáce" />
	<meta property="article:author" content="https://www.facebook.com/pravda.dennik" />
	<meta property="article:tag" content="väznica" />
	<meta property="article:tag" content="masakra" />
	<meta property="article:tag" content="Leopoldov" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Domáce" href="http://spravy.pravda.sk/domace/rss/xml/" />
	<link rel="canonical" href="http://spravy.pravda.sk/domace/clanok/411593-leopoldovska-masakra-stale-neprebolela/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["leopoldovska-masakra-stale-neprebolela"];
        var perexsectionseo = ["spravy:domace"];
        var perexkeysseo = ["881"];
        var perexhashtagsseo = ["vaznica","masakra","leopoldov"];
        var perexadoceankeys = ["clanok","vaznica","masakra","leopoldov","spravy","domace"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Leopoldovská masakra stále neprebolela - Pravda.sk" />
	<meta name="twitter:description" content="Televízia v ten večer náhle prerušila vysielaný film. Okamžite bolo jasné, že sa deje čosi mimoriadne. Z naliehavého oznamu, ktorý prišiel vzápätí, behal mráz po chrbte." />
	<meta name="twitter:image" content="http://ipravda.sk/res/2016/11/22/thumbs/leopoldov-pamatnik-policajt-clanok.jpg" />
	<meta name="twitter:url" content="http://spravy.pravda.sk/domace/clanok/411593-leopoldovska-masakra-stale-neprebolela/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/spravy.pravda.sk\/domace\/","name":"Domáce"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="283570268449160" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="//ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="//ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#fcc806" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=551502881548785";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="pravda-sk-body" class="pravda-sk-body">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --><div id="perex-header" class="header spravy domace">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="http://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="http://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="http://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="http://europa.pravda.sk/" title="">Európa</a></li><li><a href="http://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="http://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="http://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="http://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="http://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="http://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="http://nazory.pravda.sk/" title="">Názory</a></li><li><a href="http://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="http://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="http://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="http://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="http://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="http://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="http://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="http://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="http://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="http://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="http://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="http://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="http://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="http://zena.pravda.sk/" title="">Žena</a></li><li><a href="http://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="http://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="http://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk" title="">Nápady</a></li><li><a href="http://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="http://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="http://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="http://www.avizo.sk/reality" title="">Reality</a></li><li><a href="http://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="http://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="http://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="http://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://www.birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="http://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="http://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="http://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="http://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="http://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="http://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="http://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="http://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="http://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://pivnicka.pravda.sk/" title="Pivnička.sk - Víno a vinári">Pivnička - víno</a></li><li class="extern_zlato"><a href="http://zlato.pravda.sk/" title="Najväčšie online zlatníctvo, zlaté šperky, zlato">Zlato</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="http://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="http://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="http://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="http://spravy.pravda.sk/" class="logo"><img src="http://ipravda.sk/res/spravy/head_logo_sk_spravy.png?new" alt="Logo spravy.pravda.sk" class="spravy-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="http://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="http://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li class="active"><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="http://nazory.pravda.sk/">Názory</a></li><li><a href="http://sport.pravda.sk/">Šport</a></li><li><a href="http://zurnal.pravda.sk/">Žurnál</a></li><li><a href="http://kultura.pravda.sk/">Kultúra</a></li><li><a href="http://koktail.pravda.sk/">Koktail</a></li><li><a href="http://auto.pravda.sk/">Auto</a></li><li><a href="http://vat.pravda.sk/">VAT</a></li><li><a href="http://peniaze.pravda.sk/">Peniaze</a></li><li><a href="http://profesia.pravda.sk/">Profesia</a></li><li><a href="http://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="http://byvanie.pravda.sk/">Bývanie</a></li><li><a href="http://zdravie.pravda.sk/">Zdravie</a></li><li><a href="http://zena.pravda.sk/">Žena</a></li><li><a href="http://skola.pravda.sk/">Škola</a></li></ul>
                <a href="http://www.pravda.sk/" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="http://spravy.pravda.sk/">Správy</a></li><li class="active"><a href="http://spravy.pravda.sk/domace/"><span>Domáce</span></a></li>
<li><a href="http://europa.pravda.sk/"><span>Európa</span></a></li>
<li><a href="http://spravy.pravda.sk/svet/"><span>Svet</span></a></li>
<li class="hidden"><a href="http://spravy.pravda.sk/ekonomika/"><span>Ekonomika</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/"><span>Regióny</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/kategoria/bratislava/"><span>Bratislava</span></a></li>
<li><a href="http://spravy.pravda.sk/cierna-kronika/"><span>Čierna kronika</span></a></li>
<li><a href="http://spravy.pravda.sk/otazky-a-odpovede/vsetky/"><span>Online rozhovory</span></a></li>
<li><a href="http://volby.pravda.sk/parlamentne-volby/"><span>Voľby</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content spravy domace"><div class="left_center_column" id="clanok_case"> <!-- left-center-column -->
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_tabs_pi1"
	-->
	<div class="tx-perex-tabs-pi1">
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_tabs_pi1" -->
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin-->
	<!--  CONTENT ELEMENT, uid:817/list [begin] -->
		<div id="c817" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
				<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Leopoldovská masakra stále neprebolela</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="http://www.pravda.sk/trendove-temy/vaeznica/" class="hashtag-link hashtag-väznica">#väznica</a>
							<a href="http://www.pravda.sk/trendove-temy/masakra/" class="hashtag-link hashtag-masakra">#masakra</a>
							<a href="http://www.pravda.sk/trendove-temy/leopoldov/" class="hashtag-link hashtag-leopoldov">#Leopoldov</a>
					</div>
	<div class="article-metadata">
					<a href="autor/49-pacherova-sona/" itemprop="author">Soňa Pacherová</a>,
					<span itemprop="author">Pravda</span>
				 | 		<span class="article-datetime">22.11.2016 17:00</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Televízia v ten večer náhle prerušila vysielaný film. Okamžite bolo jasné, že sa deje čosi mimoriadne. Z naliehavého oznamu, ktorý prišiel vzápätí, behal mráz po chrbte.</p>
	<div id="social-share">
                                <div class="buttons">
			<div class="fb-like" data-href="http://spravy.pravda.sk/domace/clanok/411593-leopoldovska-masakra-stale-neprebolela/" data-width="51" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true" style="margin:auto;width: 51px;min-height: 65px;padding-bottom: 10px;"></div>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=http%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F411593-leopoldovska-masakra-stale-neprebolela%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/411593-leopoldovska-masakra-stale-neprebolela/" class="ico-print"><img src="http://ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    						        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img src="http://ipravda.sk/res/2016/11/22/thumbs/leopoldov-pamatnik-policajt-nestandard2.jpg"
                 width="568" alt="Leopoldov, pamätník, policajt" class="main-img" itemprop="contentUrl" />
                            <div class="main-img-desc" itemprop="description">Pamätník s menami obetí leopoldovskej tragédie. Snímka je z augusta tohto roka.</div>
                                        <div class="main-img-author">
                Autor: <span itemprop="author">SITA</span>, <span itemprop="author">Martin Havran</span></div>
            			<meta itemprop="url" content="http://ipravda.sk/res/2016/11/22/thumbs/leopoldov-pamatnik-policajt-nestandard2.jpg" />
			<meta itemprop="width" content="620" />
			<meta itemprop="height" content="465" />
        </div>
	<div itemprop="articleBody" class="article_body">
<p>Sedem väzňov na úteku. Unikli z najprísnejšieho slovenského väzenia
s najtvrdšími podmienkami v Leopoldove. Sú ozbrojení, na rukách majú krv
piatich členov väzenskej stráže a jedného väzňa, ktorých bezohľadne
zavraždili. Ľudia nielen z blízkeho okolia mesta sa vtedy doma pozamykali,
pozatvárali okná. A ovládol ich strach.</p>
<p>„Nedá sa na to zabudnúť,“ spomína 25 rokov po leopoldovskej masakre
Oľga Zennerová, matka najmladšej obete. „So smrťou syna sa nikdy
nevyrovnáme, stále to bude bolieť. Útechou je nám aspoň dcérka a jej dve
deti,“ hovorí žena, ktorá aj s manželom Gustávom chodí pravidelne na
každé výročie tragédie zapáliť „k base“ sviečku. Aj túto stredu
zájdu obaja na spomienkovú slávnosť a omšu pri príležitosti
štvrťstoročia smutnej udalosti.</p>
<p>Písal sa 23. november 1991, keď sa skupinka leopoldovských odsúdených
odhodlala na útek, ktorý chystala už dva mesiace. Boli pripravení prebiť sa
von za každú cenu. Tibor Polgári (vtedy 30-ročný) „sedel“ za lúpežné
prepadnutie a vydieranie deväť rokov, Ondrej Harvan (30) zase 23 rokov za
vraždu. Vladimírovi Dudovi (25) vymeral súd za krádeže osem rokov,
Milošovi Urigovi (22) za lúpež sedem, Václavovi Fedákovi (21) štyri a
Daliborovi Bajgerovi (20) 11 rokov. Posledný Bartolomej Botoš (26) si
odpykával 10 rokov za násilnú trestnú činnosť.</p>
<p>Cestu na slobodu začali trestanci vraždou dozorcu Františka Slobodu
(†37). Polgári ho po skončení sčítania väzňov požiadal, aby mu otvoril
mrežu, vraj chce iba do schránky hodiť list. Keď sa tak stalo, strážnika
napadol. Pridal sa aj Uriga, ktorý ho sedemkrát bodol nožom do hrudníka a
namieste usmrtil. Polgári sa prezliekol do Slobodovej rovnošaty. Na to sa
utečenci presunuli do väzenskej kancelárie. Tam zbili, spútali a okradli
štyroch dozorcov a obliekli si ich uniformy. Zmocnili sa aj kľúčov od
mreží oddeľujúcich jednotlivé bloky a vnikli do priestoru operačného
strediska pri hlavnej bráne väznice. Tam potom brutálne nožmi zavraždili
štyroch strážcov: Milana Černého (†50), Milana Galbavého (†34), Igora
Jošta (†28) a Mariána Zennera (†20). Ďalších dvoch ťažko zranili a
posledného si aj s dvoma samopalmi a štyrmi pištoľami zobrali ako
rukojemníka. Spolu s ním sa ešte vrátili späť do väznice, kde Polgári
bez milosti zastrelil väzňa, ktorého vraj „nemal rád“.</p>
<div class="texy-image-fotoCenter nestandard1">		<img
src="http://ipravda.sk/res/2016/11/22/thumbs/leopoldov-vaznica-nestandard1.jpg"
width="568"  alt="Leopoldovská väznica." />
	<div class="texy-image-fotoCenter-desc">Leopoldovská väznica.</div>
	<div class="texy-image-fotoCenter-author">			Autor: SITA, Diana
	Černáková</div>
	 		</div>
<p>Už voľní potom trestanci zamierili do Poľska. Tam plánovali nastúpiť
na loď a odplávať do Austrálie. Najprv ukradli zopár áut, ale vždy
skončili s prázdnou nádržou. Preto sa rozhodli pokračovať vlakom. No
dopustili sa chyby. Nastúpili na spoj, ktorý ich odviezol naspäť do
Leopoldova. Na druhý deň boli nútení vzdať sa polícii, ktorá ich po
rozsiahlej akcii objavila ukrytých v stohu neďaleko poľnohospodárskeho
družstva v obci Žlkovce v okrese Hlohovec. Celá dráma trvala len okolo
20 hodín, no jej dôsledky boli mimoriadne tragické. Okrem slobodného
Zennera boli všetci zavraždení muži ženatí a zanechali po sebe vdovy a
dokopy deväť detí.</p>
<p>Vrahov odsúdili vo februári 1993. Polgári, Uriga a Harvan dostali
doživotie, Botoš 18, Bajger a Fedák 15 a Duda 13 rokov väzenia. Harvana
našli krátko po rozsudku v cele obeseného. Od masakry uplynuli roky a traja
z jej aktérov sú už dnes na slobode. Ako prvého prepustili v roku
2009 Fedáka, ktorý si odsedel 19 rokov. „Je mi to veľmi ľúto, ale
neviem to už zmeniť,“ povedal po opustení väzenia. Duda sa spoza mreží
dostal v roku 2011, Bajger vlani. Botošovi sa výkon trestu skončí
v novembri 2017. Polgári, ktorý je za mrežami nepretržite od roku 1984,
čím drží rekord najdlhšie väzneného slovenského občana, môže
požiadať o podmienečné prepustenie v roku 2018. Uriga o štyri roky
neskôr.</p>
<!-- suvisiace clanky v texte -->
<div class="article-inline-box article-related-inline zaujimave left">
	<p class="nadpis">Čítajte viac</p>
	<div class="clankyCase noArrow">
		<div class="clanok first">					<a
		href="domace/clanok/351856-na-slobodu-pustili-dalsieho-odsudeneho-z-masakra-v-leopoldove/?sc=art-411593"
		title="Na slobodu pustili ďalšieho odsúdeného z masakra v Leopoldove">
								<img class="lazy" src="http://ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2007/01/17/thumbs/113381-vaezenie-mala.jpg"
		alt="" width="118" height="88" /> 					</a> <a
		href="domace/clanok/351856-na-slobodu-pustili-dalsieho-odsudeneho-z-masakra-v-leopoldove/?sc=art-411593"
		title="Na slobodu pustili ďalšieho odsúdeného z masakra v Leopoldove"
		class="nadpis">Na slobodu pustili ďalšieho odsúdeného z masakra v
		Leopoldove</a></div>
		 				 				</div>
	<div class="cl"></div>
	 </div>
 <!-- // suvisiace clanky v texte -->
<p>Prečo sa leopoldovskí väzni odhodlali na túto brutálnu formu úteku?
Treba si pripomenúť kontext vtedajšej doby. Bolo krátko po nežnej
revolúcii a amnestii, ktorú vyhlásil vtedajší prezident ČSFR Václav
Havel. V Leopoldove boli umiestnení najťažší zločinci, za vraždy,
znásilnenia, lúpeže. Ani rozsiahla Havlova amnestia sa preto nevzťahovala na
všetkých z 2 500 tamojších trestancov. Tí, čo museli zostať, cítili
krivdu. Medzi nimi aj väzeň Polgári. Už v roku 1990 sa zviditeľnil ako
hlavný iniciátor nepokojov, ktoré vyvrcholili najväčšou väzenskou vzburou
v slovenských dejinách.</p>
<p>Schyľovalo sa k nej tri mesiace, keď agresivita a odvaha väzňov postupne
rástli. A naplno prepukla 28. marca 1990 ráno, keď zapálili strechu
väznice a pri jednej z brán nechali vybuchnúť plynové fľaše. Po
šesťhodinovom neúspešnom vyjednávaní zasiahli jednotky rýchleho nasadenia
a vzbúrencov spacifikovali. Konečná bilancia? Jeden väzeň mŕtvy,
30 zranených, materiálne škody za vyše 27 miliónov Kčs. Zo
145 obvinených obžalovali 73 osôb, z ktorých bolo v apríli
1993 odsúdených 61, a to celkovo na 345 rokov a 10 mesiacov. Polgári,
ktorý sa počas vzbury vyhlásil za „riaditeľa väznice“, však dva
mesiace predtým vyfasoval výnimočný trest za neskoršiu masakru.</p>
<p>Podľa generálneho riaditeľa Zboru väzenskej a justičnej stráže Milana
Ivana je vražda piatich príslušníkov zboru pri úteku odsúdených pred
25 rokmi dodnes mementom upozorňujúcim na náročnosť a rizikovosť
povolania dozorcu. „Aj preto je zámerom vedenia zboru a ministerstva
spravodlivosti vyvíjať maximálne úsilie, aby sa podobná tragédia
neopakovala, aby už nikdy pri plnení služobných povinností nebolo
obetované to najcennejšie – ľudský život,“ zdôraznil Ivan. Ako dodal,
potvrdením tohto zámeru je zlepšovanie podmienok výkonu služby, zvyšovanie
pripravenosti a výcviku, osobnej bezpečnosti, skvalitňovanie vybavenosti, ale
aj modernizácia a zvýšenie bezpečnosti objektov a väzenských
zariadení.</p>
	</div>
	<div class="cl"></div>
            <div class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F411593-leopoldovska-masakra-stale-neprebolela%2F%3Futm_source%3Dpravda%26utm_medium%3Drss%26utm_campaign%3Drss" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="http://spravy.pravda.sk/domace/clanok/411593-leopoldovska-masakra-stale-neprebolela/"/>
	<meta itemprop="datePublished" content="2016-11-22T17:00:00+01:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:6"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/"/>
	<meta itemprop="dateModified" content="2016-11-22T17:00:00+01:00"/>
</div>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:817/list [end] -->
		<!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner"></div><div id="templavoila-clanoktelo_debata_reklama_box-inner">	<div class="clanoktelo_strossle_article" style="display: none;">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
            <a href="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/" class="count">6</a>
                <div class="posts">
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/prispevok/4157053/#prispevok_4157053">To ho.vado Langoš mal visieť za tie vraždy</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/prispevok/4157050/#prispevok_4157050">Súdružka Pacherová, oná, načo píšete,</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/prispevok/4157032/#prispevok_4157032">Kaviarensky povalac Langos to spiskal...</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/prispevok/4157023/#prispevok_4157023">zabudli ste povedať, že pred zburou tam bol</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/prispevok/4157018/#prispevok_4157018">Prečo klamete? Okolité obce vôbec o tom  nevedeli,...</a>
            </p>
                    <a href="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/" class="showAll">Celá debata &raquo;</a>
        </div>
    <a href="http://debata.pravda.sk/debata/411593-leopoldovska-masakra-stale-neprebolela/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="templavoila-clanoktelo_bottom_hashtagy_box-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_hashtag_pi1"
	-->
	<div class="tx-perex-hashtag-pi1">
		<div class="hashtag_box">
    <div class="heading">
		<a href="http://www.pravda.sk/trendove-temy/" class="nadpis">Aktuálne témy</a>
			</div>
		<ul>
										<li><a href="http://www.pravda.sk/trendove-temy/francuzsko/" style="font-size: 115%;">#Francúzsko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/brexit/" style="font-size: 108%;">#Brexit</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/american-music-awards-2016/" style="font-size: 108%;">#American Music Awards 2016</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/turecko/" style="font-size: 115%;">#turecko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/donald-trump/" style="font-size: 200%;">#Donald Trump</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/poziar/" style="font-size: 100%;">#požiar</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/prezidentske-volby/" style="font-size: 108%;">#prezidentské voľby</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/bratislava/" style="font-size: 131%;">#Bratislava</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/velka-britania/" style="font-size: 123%;">#Veľká Británia</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/andy-murray/" style="font-size: 108%;">#Andy Murray</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/grecko/" style="font-size: 108%;">#Grécko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/nemecko/" style="font-size: 100%;">#Nemecko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/usa/" style="font-size: 108%;">#USA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/bhs-2016/" style="font-size: 115%;">#BHS 2016</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/barack-obama/" style="font-size: 108%;">#Barack Obama</a></li>
				<li class="cl"></li>
	</ul>
	<div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_hashtag_pi1" -->
	</div><!-- [Spravy/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSpravy">
<div id="adoceanskocjncikihk"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.pod clankom */
		ado.slave('adoceanskocjncikihk', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_dalsie_clanky-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/domace/" >Ďalšie články z kategórie</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="domace/clanok/411667-lajcak-nevynasajte-usudky-prv-ako-sa-oboznamite-s-faktami/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/06/09/thumbs/lajcak_01-stredna.jpg"
                                             width="214" height="160"
                         alt="lajčák" />
				</a>
						<h3>
								<a href="domace/clanok/411667-lajcak-nevynasajte-usudky-prv-ako-sa-oboznamite-s-faktami/" title="" class="nadpis_nahlad_clanku">Lajčák: Nevynášajte úsudky prv, ako sa oboznámite s faktami</a>
			</h3>
            <span class="time">22.11.2016 17:10</span>
			<p>
				Minister zahraničných vecí Miroslav Lajčák sa k obvineniam bývalej zamestnankyne ministerstva vyjadrí v stredu na rokovaní vlády, kde bude k dispozícii médiám. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="domace/clanok/411657-poslanci-rokuju-o-zmrazeni-vlastnych-platov/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/06/03/thumbs/parlament-rokovanie-stredna.jpg"
                                             width="214" height="159"
                         alt="parlament, rokovanie" />
				</a>
						<h3>
								<a href="domace/clanok/411657-poslanci-rokuju-o-zmrazeni-vlastnych-platov/" title="" class="nadpis_nahlad_clanku">Poslanci rokujú o zmrazení vlastných platov</a>
			</h3>
            <span class="time">22.11.2016 16:02</span>
			<p>
				Predseda parlamentu Andrej Danko (SNS) otvoril jedenástu schôdzu Národnej rady Slovenskej republiky, v ktorej úvode mala opozícia viaceré návrhy, plénum ich však neschválilo.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="domace/clanok/411655-weisenbacher-a-krempaska-budu-rozdavat-noviny-o-matovicovi/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/09/20/thumbs/peter-weisenbacher-alena-krempaska-stredna.jpg"
                                             width="214" height="159"
                         alt="Peter Weisenbacher, Alena Krempaská" />
				</a>
						<h3>
								<a href="domace/clanok/411655-weisenbacher-a-krempaska-budu-rozdavat-noviny-o-matovicovi/" title="" class="nadpis_nahlad_clanku">Weisenbacher a Krempaská budú rozdávať noviny o Matovičovi</a>
			</h3>
            <span class="time">22.11.2016 15:59</span>
			<p>
				Pred rokovaním Výboru pre nezlučiteľnosť funkcií o mandáte Matoviča (OĽaNO) budú aktivisti Krempaská a Weisenbacher rozdávať poslancom noviny "ŠAŠOšpeciál". 
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div id="facebook-like-box" class="newsletter">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/spravy" target="_blank">Správy</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/spravy" data-width="320" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_newsletter_pi1"
	-->
	<div class="tx-perex-newsletter-pi1">
		<div class="subscribe-box">
	<form action="ajax/" method="post" class="perex-newsletter">
		<input name="ajax" type="hidden" value="newsletter" />
		<input name="CMD" type="hidden" value="subscribe" />
		<label for="newsletter-subscribe-email">Prihláste sa na odber<br>ranných správ na e-mail</label>
		<input type="email" placeholder="zadajte Váš e-mail" name="email" id="newsletter-subscribe-email" />
				<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>		<input type="submit" class="btn orange-btn" value="Odoberať newsletter" />
		<div class="cl"></div>
	</form>
	<a href="http://spravy.pravda.sk/spravy-na-email/" class="more">Viac informácií o službe &raquo;</a>
</div>
<div class="cl"></div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_newsletter_pi1" -->
		<div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/domace/clanok/411667-lajcak-nevynasajte-usudky-prv-ako-sa-oboznamite-s-faktami/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/06/09/thumbs/lajcak_01-stredna.jpg"
                                             width="214" height="160"
                         alt="lajčák" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/domace/clanok/411667-lajcak-nevynasajte-usudky-prv-ako-sa-oboznamite-s-faktami/" title="" class="nadpis_nahlad_clanku">Lajčák: Nevynášajte úsudky prv, ako sa oboznámite s faktami</a>
			</h3>
            <span class="time">22.11.2016 17:10</span>
			<p>
				Minister zahraničných vecí Miroslav Lajčák sa k obvineniam bývalej zamestnankyne ministerstva vyjadrí v stredu na rokovaní vlády, kde bude k dispozícii médiám. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/411665-nemecke-mesta-chystaju-prisnu-ostrahu-vianocnych-trhov/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/11/18/thumbs/drazdany-nemecko-vianoce-vianocne-trhy-kolo-koleso-kolotoc-stanky-svetla-stredna.jpg"
                                             width="214" height="160"
                         alt="Drážďany, Nemecko, Vianoce, vianočné trhy, kolo, koleso, kolotoč, stánky, svetlá," />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/411665-nemecke-mesta-chystaju-prisnu-ostrahu-vianocnych-trhov/" title="" class="nadpis_nahlad_clanku">Nemecké mestá chystajú prísnu ostrahu vianočných trhov</a>
			</h3>
            <span class="time">22.11.2016 17:05</span>
			<p>
				Kvôli pretrvávajúcemu nebezpečenstvu teroristických útokov chcú nemecké mestá prísne strážiť svoje vianočné trhy, ktoré v adventnom období navštevujú milióny miestnych i zahraničných turistov.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/domace/clanok/411593-leopoldovska-masakra-stale-neprebolela/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/11/22/thumbs/leopoldov-pamatnik-policajt-stredna.jpg"
                                             width="214" height="159"
                         alt="Leopoldov, pamätník, policajt" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/domace/clanok/411593-leopoldovska-masakra-stale-neprebolela/" title="" class="nadpis_nahlad_clanku">Leopoldovská masakra stále neprebolela</a>
			</h3>
            <span class="time">22.11.2016 17:00</span>
			<p>
				Televízia v ten večer náhle prerušila vysielaný film. Okamžite bolo jasné, že sa deje čosi mimoriadne. Z naliehavého oznamu, ktorý prišiel vzápätí, behal mráz po chrbte.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/411654-trumpov-ministersky-kandidat-urobil-velke-faux-pas/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/11/22/thumbs/kris-kobach-stredna.jpeg"
                                             width="214" height="159"
                         alt="Kris Kobach" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/411654-trumpov-ministersky-kandidat-urobil-velke-faux-pas/" title="" class="nadpis_nahlad_clanku">Trumpov ministerský kandidát urobil veľké faux-pas</a>
			</h3>
            <span class="time">22.11.2016 16:10</span>
			<p>
				Pravdepodobný budúci americký minister vnútornej bezpečnosti sa postaral o škandál, pretože novinári vďaka jeho chybe nahliadli do tajných dokumentov. 
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="http://stats.pravda.sk/stats/article_counter.php?article_id=411593" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-najcitanejsie-inner">
	<!--
		BEGIN: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1"
	-->
	<div class="tx-perexnewslinks-pi1">
<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="http://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/411493-drucker-v-koncoch-meni-nazory-na-novu-nemocnicu/">Drucker v koncoch? Mení názory na novú nemocnicu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="ekonomika/clanok/411570-palcak-kolektory-pri-bratislave-by-sposobili-kolaps/">Palčák: Kolektory pri Bratislave by spôsobili kolaps</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="ekonomika/clanok/411553-budapest-ma-ukoncit-blokaciu-mochoviec/">Budapešť má ukončiť blokáciu Mochoviec</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="svet/clanok/411573-politolog-ukrajina-je-ako-kufor-bez-rucky/">Politológ: Ukrajina je ako kufor bez rúčky</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="svet/clanok/411572-trump-prvy-den-v-urade-ohlasi-odstupenie-od-obchodnej-dohody-tpp/">Trump prvý deň v úrade ohlási odstúpenie od obchodnej dohody TPP</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="svet/clanok/411613-chodorkovskij-varuje-europu-pred-putinom/">Chodorkovskij varuje Európu pred Putinom</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/411569-japonsko-zasiahlo-silne-zemetrasenie-urady-varuju-pred-cunami/">Japonskú Fukušimu zasiahlo silné zemetrasenie, najmenej desať...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="cierna-kronika/clanok/411579-poziar-rodinneho-domu-v-tlmacoch-ma-dve-obete/">Tragický deň v Tlmačoch. Pri požiari a nehode zomreli traja ľudia</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="regiony/clanok/411618-autobus-mhd-vo-vajnoroch-zacal-horiet-pocas-jazdy/">Autobus MHD vo Vajnoroch začal horieť počas jazdy</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="svet/clanok/411654-trumpov-ministersky-kandidat-urobil-velke-faux-pas/">Trumpov ministerský kandidát urobil veľké faux-pas</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/411463-pride-koalicia-o-jeden-hlas/">Príde koalícia o jeden hlas?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/411456-krachujuce-letisko-piestany-nastavilo-odmeny-manazerov-luxusne/">Krachujúce Letisko Piešťany nastavilo odmeny manažérov luxusne </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/411493-drucker-v-koncoch-meni-nazory-na-novu-nemocnicu/">Drucker v koncoch? Mení názory na novú nemocnicu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/411530-fico-zasadil-uder-politickej-kulture-tvrdi-remisova/">Fico zasadil úder politickej kultúre, tvrdí Remišová</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/411507-exzamestnankyna-upozornila-na-predrazene-podujatia-spojene-s-predsednictvom/">Podujatia spojené s predsedníctvom boli predražené, tvrdí žena,...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="ekonomika/clanok/411570-palcak-kolektory-pri-bratislave-by-sposobili-kolaps/">Palčák: Kolektory pri Bratislave by spôsobili kolaps</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="ekonomika/clanok/411553-budapest-ma-ukoncit-blokaciu-mochoviec/">Budapešť má ukončiť blokáciu Mochoviec</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="svet/clanok/411489-trumpov-start-problemy-a-skandaly/">Trumpov štart: Problémy a škandály</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="svet/clanok/411573-politolog-ukrajina-je-ako-kufor-bez-rucky/">Politológ: Ukrajina je ako kufor bez rúčky</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="svet/clanok/411476-putin-trump-potvrdil-ochotu-normalizovat-vztahy-ruska-a-usa/">Putin: Trump potvrdil ochotu normalizovať vzťahy Ruska a USA</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/411463-pride-koalicia-o-jeden-hlas/">Príde koalícia o jeden hlas?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="svet/clanok/411393-svajciarske-stihacky-eskortovali-rusky-vladny-special/">Švajčiarske stíhačky eskortovali ruský vládny špeciál</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/411456-krachujuce-letisko-piestany-nastavilo-odmeny-manazerov-luxusne/">Krachujúce Letisko Piešťany nastavilo odmeny manažérov luxusne </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="svet/clanok/411380-slovensko-nepochodilo-s-migrantmi-u-talianov/">Slovensko nepochodilo s migrantmi u Talianov</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/411493-drucker-v-koncoch-meni-nazory-na-novu-nemocnicu/">Drucker v koncoch? Mení názory na novú nemocnicu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="domace/clanok/411530-fico-zasadil-uder-politickej-kulture-tvrdi-remisova/">Fico zasadil úder politickej kultúre, tvrdí Remišová</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="ekonomika/clanok/411424-zivotna-uroven-sa-priblizi-k-zapadu-na-slovensku-i-u-susedov/">Životná úroveň sa priblíži k Západu, na Slovensku i u susedov</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="domace/clanok/411507-exzamestnankyna-upozornila-na-predrazene-podujatia-spojene-s-predsednictvom/">Podujatia spojené s predsedníctvom boli predražené, tvrdí žena,...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="svet/clanok/411382-bude-z-madarska-danovy-raj/">Bude z Maďarska daňový raj?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/411570-palcak-kolektory-pri-bratislave-by-sposobili-kolaps/">Palčák: Kolektory pri Bratislave by spôsobili kolaps</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1" -->
	</div><div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><div id="templavoila-qacompetitions_spravy-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1"
	-->
	<div class="tx-perex-mj-plugin-selector-pi1">
				    <div id="zlava_dna_rightbox">
        <div class="heading">
            <a href="http://zlavy.pravda.sk/" class="nadpis">Zľavy <span>na Pravda.sk</span></a>
        </div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_202233_pobyt-plny-zabavy-a-relaxu-vo-vodnom-svete-thermal-park-nitrava" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1121/14797251512967_236_143.jpg" width="120" alt="Pobyt plný zábavy a relaxu vo vodnom svete Thermal Park Nitrava" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_202233_pobyt-plny-zabavy-a-relaxu-vo-vodnom-svete-thermal-park-nitrava">Pobyt plný zábavy a relaxu vo vodnom svete Thermal Park Nitrava</a>
				</div>
				<div class="price">
					<span>27.78%</span> zľava - <b>69,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_199151_celodenny-plnohodnotny-kurz-bezpecnej-jazdy-na-slovakia-ringu-absolutne-najlepsi-produkt-na-trhu-pre-vsetky-urovne-vodicov" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1031/14779307681131_236_143.jpg" width="120" alt="CELODENNÝ plnohodnotný kurz bezpečnej jazdy na SLOVAKIA RINGU - absolútne najlepší produkt na trhu pre všetky úrovne vodičov" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_199151_celodenny-plnohodnotny-kurz-bezpecnej-jazdy-na-slovakia-ringu-absolutne-najlepsi-produkt-na-trhu-pre-vsetky-urovne-vodicov">CELODENNÝ plnohodnotný kurz bezpečnej jazdy na SLOVAKIA RINGU...</a>
				</div>
				<div class="price">
					<span>34%</span> zľava - <b>99,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_195833_hotel-hubert-vo-vysokych-tatrach-pod-gerlachovskym-stitom" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1003/14754993733479_236_143.jpg" width="120" alt="Hotel Hubert**** vo Vysokých Tatrách pod Gerlachovským štítom" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_195833_hotel-hubert-vo-vysokych-tatrach-pod-gerlachovskym-stitom">Hotel Hubert**** vo Vysokých Tatrách pod Gerlachovským štítom</a>
				</div>
				<div class="price">
					<span>55.03%</span> zľava - <b>143,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_200829_pilotovanie-lietadla-boeing-737-na-realistickom-leteckom-simulatore" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1115/14792080512858_236_143.jpg" width="120" alt="Pilotovanie lietadla Boeing 737 na realistickom leteckom simulátore" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_200829_pilotovanie-lietadla-boeing-737-na-realistickom-leteckom-simulatore">Pilotovanie lietadla Boeing 737 na realistickom leteckom simulátore</a>
				</div>
				<div class="price">
					<span>33.89%</span> zľava - <b>49,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_193029_nastenne-a-stolove-fotokalendare-2017-z-vasich-najkrajsich-spomienok" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1004/14755902442843_236_143.jpg" width="120" alt="Nástenné a stolové fotokalendáre 2017 z vašich najkrajších spomienok" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_193029_nastenne-a-stolove-fotokalendare-2017-z-vasich-najkrajsich-spomienok">Nástenné a stolové fotokalendáre 2017 z vašich najkrajších...</a>
				</div>
				<div class="price">
					<span>50%</span> zľava - <b>2,40 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
                <div class="more">
            Tip: <a href="http://predplatne.pravda.sk/">Predplatné denníka Pravda</a>
            <a href="http://zlavy.pravda.sk/">Ďalšie zľavy &raquo;</a>
        </div>
    </div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1" -->
	</div><div id="templavoila-api_superhp_blog_rightbox-inner">
<div class="blog_box perex-intervals">
	<div class="heading">
		<a href="http://blog.pravda.sk" class="nadpis">Blog</a>
		<div class="intervals">
			<a href="#" data-interval="nove" class="selected">Nové</a>
			<a href="#" data-interval="citane">Čítané</a>
			<a href="#" data-interval="komentovane">Komentované</a>
					</div>
	</div>
    <ul class="interval-list-nove">
                    <li><a href="http://marbi.blog.pravda.sk/2016/11/22/10-pozoruhodnych-filmov-o-moslimskom-svete/">10 pozoruhodných filmov o moslimskom svete</a></li>
                            <li><a href="http://marianno.blog.pravda.sk/2016/11/22/post-pravdaci-proti-detom-s-downovym-syndromom/">Post-pravďáci proti deťom s Downovým syndrómom</a></li>
                            <li><a href="http://tamibar.blog.pravda.sk/2016/11/22/lev-xi/">Lev (XI. )</a></li>
                            <li><a href="http://vikhean.blog.pravda.sk/2016/11/22/ked-estebak-vedie-propagandu-v-dubravke-aneb-obcan-straka-ktory-cenzuru-ozivil/">Keď eštebák vedie propagandu v Dúbravke &#8220;aneb&#8221; občan Straka, ktorý ...</a></li>
                            <li><a href="http://romanbednar.blog.pravda.sk/2016/11/22/merkel-ma-uz-teraz-vyhovorku-ak-prehra-volby-2017-zavini-to-rusko/">Merkel má už teraz výhovorku, ak prehrá voľby 2017. Zaviní to Rusko</a></li>
                            <li><a href="http://janko2005.blog.pravda.sk/2016/11/22/moze-kazdy-vyslovit-svoj-nazor/">Môže každý vysloviť svoj názor?</a></li>
                            <li><a href="http://devana.blog.pravda.sk/2016/11/22/vzbura-sediveho-priemeru-voci-elitam/">Vzbura šedivého priemeru voči elitám. . .</a></li>
                            <li><a href="http://brankof.blog.pravda.sk/2016/11/22/slovensko-a-hlasovanie-o-nacizme-v-osn/">Slovensko a hlasovanie o nacizme v OSN</a></li>
                            <li><a href="http://haber.blog.pravda.sk/2016/11/22/basen-na-kazdy-den-roztopeny-chlad-2/">Báseň na každý deň: Roztopený chlad</a></li>
                            <li><a href="http://gumurin.blog.pravda.sk/2016/11/22/mafiani-dinicovci-inak/">Mafiáni Diničovci inak</a></li>
                                                                                                                                                </ul>
    <ul class="interval-list-citane" style="display: none;">
                        <li><span class="order">1</span><a href="http://zuzananovotna23.blog.pravda.sk/2016/11/15/ako-si-sulik-s-matovicom-chcu-ukradnut-november/">Ako si Sulík s Matovičom chcú ukradnúť November</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://zuzananovotna23.blog.pravda.sk/2016/11/17/toto-som-nechceli-takuto-opoziciu-si-slovensko-nezasluzi/">Toto sme nechceli: Takúto opozíciu si Slovensko nezaslúži!</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://rudosharan.blog.pravda.sk/2016/11/17/luxusny-zivot-odborara/">Luxusný život odborára?</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://alexandrajanouskova.blog.pravda.sk/2016/11/13/ako-poslanci-za-nase-peniaze-nepracuju-diel-1/">Ako poslanci za naše peniaze nepracujú, diel 1.</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://pavolkaplan.blog.pravda.sk/2016/11/08/po-najdrahsej-elektrine-prichadza-najdrahsia-voda-europy/">Po najdrahšej elektrine prichádza najdrahšia voda Európy-</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://tandem.blog.pravda.sk/2016/11/11/ked-si-mainstream-odmieta-priznat-porazku-hrozi-revolucia/">Keď si „mainstream“ odmieta priznať porážku, hrozí revolúcia</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://katalintara.blog.pravda.sk/2016/11/20/soros-je-mrtvy/">George Soros je mŕtvy</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://pavolkaplan.blog.pravda.sk/2016/11/11/slovensko-a-svet-su-uplne-ine-ako-pisu-media-preto-musime-pocuvat-ludi/">11 rokov Róbert Fico klame svojho voliča. Niet div, že padá za Mečiarom.</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://redroth.blog.pravda.sk/2016/11/14/november-1989-revolucia-kontrarevolucia-alebo-obycajny-podvod/">November 1989:  Revolúcia? , Kontrarevolúcia? Alebo obyčajný podvod?</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://petercvik.blog.pravda.sk/2016/11/11/trump-prizna-rusku-pravo-na-krym-a-sucasne-mu-vrati-aljasku/">Trump prizná Rusku právo na Krym a súčasne mu vráti Aljašku.</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <ul class="interval-list-komentovane" style="display: none;">
                        <li><span class="order">1</span><a href="http://devana.blog.pravda.sk/2016/11/16/hlavna-pricina-padu-kapitalistickeho-rezimu/">Hlavná príčina pádu kapitalistického režimu. . .</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://pskakal.blog.pravda.sk/2016/11/19/vedecky-nedokazatelne-fakty-v-biblii/">Vedecky nedokázateľné fakty v Biblii</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://romanbednar.blog.pravda.sk/2016/11/17/ako-sa-z-jezisa-stal-boh-kristus-dogma-este-to-napisane-nebolo-takto/">Ako sa z Ježiša stal Boh; Kristus-dogma. Ešte to napisané nebolo takto</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://cudzinec.blog.pravda.sk/2016/11/16/vsetci-sme-prehrali-ak-nevidime-pravu-tvar-dneska/">Všetci sme prehrali . .. ak nevidíme pravú tvár dneška</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://stavik.blog.pravda.sk/2016/11/16/volic-zarobil-matovicovskej-partiirodineuz-13-000-000-390-000-000-sk/">Volič zarobil Matovičovskej partii/rodine/už 13 000 000-390 000 000 SK</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://katalintara.blog.pravda.sk/2016/11/20/ludia-za-komunizmom-placu/">Ľudia za komunizmom plačú</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://pavolkaplan.blog.pravda.sk/2016/11/20/rudolf-schuster-o-novembri-89-takmer-ma-z-kss-porazilo/">Rudolf Schuster o Novembri ´89: Takmer ma z KSS porazilo !</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://pavolkaplan.blog.pravda.sk/2016/11/17/zena-za-pultom-a-obcan-pod-tribunou-a-kolaboranti-sa-valaju-v-posteliach-plnych-penazi/">Žena za pultom a občan pod tribúnou a kolaboranti sa váľajú v posteliach plných ...</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://cudzinec.blog.pravda.sk/2016/11/20/co-nevyslo-na-majdane-chcu-skusit-v-pobalti/">Čo nevyšlo na Majdane, chcú skúsiť v Pobaltí ?</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://stanislav41.blog.pravda.sk/2016/11/17/pravdu-hovoria-iba-vtedy-ak-sa-nechtiac-pomylia/">Pravdu hovoria iba vtedy, ak sa nechtiac pomýlia</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <div class="more">
        <a href="http://blog.pravda.sk/wp-signup.php">Začni písať blog</a>
        <a href="http://blog.pravda.sk/">Ďalšie blogy &raquo;</a>
    </div>
    <div class="cl"></div>
</div>
</div><div id="templavoila-superhp_kresba_rightbox-inner">
    <div class="kresba_box">
		<div class="heading">
			<a href="http://nazory.pravda.sk/kresba/" class="nadpis">Karikatúra</a>
		</div>
        <a href="http://nazory.pravda.sk/kresba/clanok/411558-gasparec-22-11-2016/"><img alt="Gašparec, 22.11.2016"
                src="http://ipravda.sk/res/2016/11/21/thumbs/gasparec-22-11-2016-nestandard1.jpg" width="300" /></a>
                <div class="more">
			<div class="fb-like" data-href="http://nazory.pravda.sk/kresba/clanok/411558-gasparec-22-11-2016/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            <a href="http://nazory.pravda.sk/kresba/clanok/411458-gasparec-21-11-2016/">Predchádzajúca &raquo;</a>
        </div>
                <div class="cl"></div>
    </div>
</div><div id="templavoila-api_superhp_debata_rightbox-inner">
	<div class="debata_box perex-intervals">
		<div class="heading">
			<a href="http://debata.pravda.sk/" class="nadpis">Debata</a>
			<div class="intervals">
				<a href="#" data-interval="24hod" class="selected">24 hod</a>
				<a href="#" data-interval="3dni">3 dni</a>
			</div>
		</div>
		<ul class="interval-list-24hod">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/411613-chodorkovskij-varuje-europu-pred-putinom/">Chodorkovskij varuje Európu pred Putinom</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/411573-politolog-ukrajina-je-ako-kufor-bez-rucky/">Politológ: Ukrajina je ako kufor bez rúčky</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/411574-posledny-boj-comu-bude-celit-merkelova/">Posledný boj: Čomu bude čeliť Merkelová?</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/411493-drucker-v-koncoch-meni-nazory-na-novu-nemocnicu/">Drucker v koncoch? Mení názory na novú nemocnicu</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/411627-remisova-kalinak-nepredlozil-vyboru-potrebne-dokumenty-o-b-a-haus/">Remišová: Kaliňák nepredložil výboru potrebné dokumenty o B.A.Haus</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/411572-trump-prvy-den-v-urade-ohlasi-odstupenie-od-obchodnej-dohody-tpp/">Trump prvý deň v úrade ohlási odstúpenie od obchodnej dohody TPP</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/411577-clintonova-bola-po-volebnej-porazke-s-rodinou-kupovat-knihy/">Clintonová bola po volebnej porážke s rodinou kupovať knihy</a><span class="cl"></span></li>
						</ul>
		<ul class="interval-list-3dni" style="display: none;">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/411507-exzamestnankyna-upozornila-na-predrazene-podujatia-spojene-s-predsednictvom/">Podujatia spojené s predsedníctvom boli predražené, tvrdí žena, čo robila u Lajčáka</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/411384-politikarcenie-kyjeva-a-usa-nahrava-neonacistom/">Politikárčenie Kyjeva a USA nahráva neonacistom</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/411393-svajciarske-stihacky-eskortovali-rusky-vladny-special/">Švajčiarske stíhačky eskortovali ruský vládny špeciál</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/411391-bombardovanie-ochromilo-zdravotnicke-zariadenia-v-aleppe/">Bombardovanie ochromilo zdravotnícke zariadenia v Aleppe</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/411421-patdesiatpat-percent-nemcov-si-stale-zela-merkelovu-za-kancelarku/">Merkelová: Chcem ďalej slúžiť Nemecku v týchto ťažkých a neistých časoch</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/411530-fico-zasadil-uder-politickej-kulture-tvrdi-remisova/">Fico zasadil úder politickej kultúre, tvrdí Remišová</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/411470-syrska-vlada-odmietla-navrh-osn-na-ukoncenie-bojov-v-aleppe/">Sýrska vláda odmietla návrh OSN na ukončenie bojov v Aleppe</a><span class="cl"></span></li>
						</ul>
		<div class="cl"></div>
		<div class="more">
			<a href="http://debata.pravda.sk/">Celý rebríček &raquo;</a>
		</div>
	</div>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 22. 11. 2016 17:25:00 --></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_200139_cely-den-vo-vodnom-raji-aqualand-moravia-skvely-vianocny-darcek" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1107/14785102746662_236_143.jpg"
							width="236" alt="Celý deň vo vodnom raji Aqualand Moravia: skvelý vianočný darček" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_200139_cely-den-vo-vodnom-raji-aqualand-moravia-skvely-vianocny-darcek">Celý deň vo vodnom raji Aqualand Moravia: skvelý vianočný darček</a></p>
					<p class="info_zlavy">kúpilo 2827 ľudí za
						<b>10,90 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_198053_kupelny-pobyt-s-plnou-penziou-procedurami-a-aquaparkom" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1110/14787923549753_236_143.jpg"
							width="236" alt="Kúpeľný pobyt s plnou penziou, procedúrami a aquaparkom" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_198053_kupelny-pobyt-s-plnou-penziou-procedurami-a-aquaparkom">Kúpeľný pobyt s plnou penziou, procedúrami a aquaparkom</a></p>
					<p class="info_zlavy">kúpilo 76 ľudí za
						<b>219,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_198411_roboticky-vysavac-roomba-876-jeden-z-najlepsich-na-trhu" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1110/14787661641747_236_143.jpg"
							width="236" alt="Robotický vysávač Roomba® 876 - jeden z najlepších na trhu" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_198411_roboticky-vysavac-roomba-876-jeden-z-najlepsich-na-trhu">Robotický vysávač Roomba® 876 - jeden z najlepších na trhu</a></p>
					<p class="info_zlavy">kúpilo 30 ľudí za
						<b>479,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_195801_hotel-hviezda-so-vstupom-do-wellness-a-plnou-penziou" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1006/14757443095146_236_143.jpg"
							width="236" alt="Hotel Hviezda*** so vstupom do wellness a plnou penziou" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_195801_hotel-hviezda-so-vstupom-do-wellness-a-plnou-penziou">Hotel Hviezda*** so vstupom do wellness a plnou penziou</a></p>
					<p class="info_zlavy">kúpilo 505 ľudí za
						<b>139,00 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_spravy-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-8"><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/01/thumbs/lotyssko-euro-stredna.jpg" width="175" height="131" alt="Čo viete o eure? Poznáte euromince? Otestujte..." /></a><a href="http://skola.pravda.sk/" class="sekcia">ŠKOLA</a><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/" class="nadpis">Čo viete o eure? Poznáte euromince? Otestujte sa!</a></div>
						<div class="clanok inde-clanok-12"><a href="http://spravy.pravda.sk/ekonomika/clanok/411357-osem-miest-dostane-obchvaty/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/10/13/thumbs/doprava-dialnica-obchvat-stredna.jpg" width="175" height="131" alt="Osem miest dostane obchvaty" /></a><a href="http://spravy.pravda.sk/" class="sekcia">EKONOMIKA</a><a href="http://spravy.pravda.sk/ekonomika/clanok/411357-osem-miest-dostane-obchvaty/" class="nadpis">Osem miest dostane obchvaty</a></div>
						<div class="clanok inde-clanok-17"><a href="http://kultura.pravda.sk/kniha/clanok/411262-marika-gombitova-v-zrkadle-vlastneho-zivota/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/11/18/thumbs/marika-gombitova_01-stredna.jpg" width="175" height="131" alt="Marika Gombitová: V zrkadle vlastného života" /></a><a href="http://kultura.pravda.sk/" class="sekcia">KULTÚRA</a><a href="http://kultura.pravda.sk/kniha/clanok/411262-marika-gombitova-v-zrkadle-vlastneho-zivota/" class="nadpis">Marika Gombitová: V zrkadle vlastného života</a></div>
						<div class="clanok inde-clanok-16"><a href="http://koktail.pravda.sk/sexi-soubiznis/clanok/411269-najkrajsie-prsia-planety-odhalene-sexi-emily-sa-vyzliekla-v-mexiku/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/11/18/thumbs/emily-ratajkowski_01-stredna.jpg" width="175" height="131" alt="Najkrajšie prsia planéty odhalené! Sexi..." /></a><a href="http://koktail.pravda.sk/" class="sekcia">KOKTAIL</a><a href="http://koktail.pravda.sk/sexi-soubiznis/clanok/411269-najkrajsie-prsia-planety-odhalene-sexi-emily-sa-vyzliekla-v-mexiku/" class="nadpis">Najkrajšie prsia planéty odhalené! Sexi Emily sa vyzliekla v Mexiku</a></div>
						<div class="clanok inde-clanok-20"><a href="http://peniaze.pravda.sk/dochodok/clanok/411486-pracovali-ste-za-nizky-plat-dostanete-penzijne-minimum/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/12/28/thumbs/dochodca-dochodok-peniaze-penzia-stredna.jpg" width="175" height="131" alt="Pracovali ste za nízky plat? Dostanete..." /></a><a href="http://peniaze.pravda.sk/" class="sekcia">PENIAZE</a><a href="http://peniaze.pravda.sk/dochodok/clanok/411486-pracovali-ste-za-nizky-plat-dostanete-penzijne-minimum/" class="nadpis">Pracovali ste za nízky plat? Dostanete penzijné minimum</a></div>
						<div class="clanok inde-clanok-23"><a href="http://spravy.pravda.sk/regiony/clanok/411618-autobus-mhd-vo-vajnoroch-zacal-horiet-pocas-jazdy/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/11/22/thumbs/bus_01-stredna.jpg" width="175" height="131" alt="Autobus MHD vo Vajnoroch začal horieť počas..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">REGIÓNY</a><a href="http://spravy.pravda.sk/regiony/clanok/411618-autobus-mhd-vo-vajnoroch-zacal-horiet-pocas-jazdy/" class="nadpis">Autobus MHD vo Vajnoroch začal horieť počas jazdy</a></div>
						<div class="clanok inde-clanok-29"><a href="http://vat.pravda.sk/komunikacia/clanok/411529-na-slovenskom-facebooku-sa-siril-velmi-nebezpecny-malver-pozor-na-prilohy/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/06/01/thumbs/hacker-utok-internet-bezpecnost-hackeri-data-kradez-malver-stredna.jpg" width="175" height="131" alt="Na slovenskom Facebooku sa šíri veľmi..." /></a><a href="http://vat.pravda.sk/" class="sekcia">VEDA A TECHNIKA</a><a href="http://vat.pravda.sk/komunikacia/clanok/411529-na-slovenskom-facebooku-sa-siril-velmi-nebezpecny-malver-pozor-na-prilohy/" class="nadpis">Na slovenskom Facebooku sa šíri veľmi nebezpečný malvér. Pozor na prílohy</a></div>
						<div class="clanok inde-clanok-14"><a href="http://hokej.pravda.sk/extraliga/clanok/411462-kosicania-tesne-uspeli-v-novych-zamkoch/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/11/20/thumbs/zvolen-zilina-hokej-ilustracna-foto-tipsport-liga-stredna.jpg" width="175" height="131" alt="Trenčín rozstrieľal Nitru, Zvolen Žilinu...." /></a><a href="http://hokej.pravda.sk/" class="sekcia">HOKEJ</a><a href="http://hokej.pravda.sk/extraliga/clanok/411462-kosicania-tesne-uspeli-v-novych-zamkoch/" class="nadpis">Trenčín rozstrieľal Nitru, Zvolen Žilinu. Bacashihua vychytal nulu</a></div>
						<div class="clanok inde-clanok-31"><a href="http://varecha.pravda.sk/recepty/malinovy-oblacik-fotorecept/65879-recept.html"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//varecha.pravda.sk/usercontent/images/stredny-recept11318_1479673856.jpg" width="175" height="131" alt="Malinový obláčik (fotorecept)" /></a><a href="http://varecha.pravda.sk/" class="sekcia">VARECHA</a><a href="http://varecha.pravda.sk/recepty/malinovy-oblacik-fotorecept/65879-recept.html" class="nadpis">Malinový obláčik (fotorecept)</a></div>
						<div class="clanok inde-clanok-35"><a href="http://flog.pravda.sk/tarcan-70.flog?foto=616214"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//img-flog.pravda.sk/2016/11/19/rH9_616214_s.jpg" width="175" height="131" alt="...  sýkorka  ..." /></a><a href="http://flog.pravda.sk/" class="sekcia">FLOG</a><a href="http://flog.pravda.sk/tarcan-70.flog?foto=616214" class="nadpis">...  sýkorka  ...</a></div>
						<div class="clanok inde-clanok-13"><a href="http://futbal.pravda.sk/fortuna-liga/clanok/411525-na-zapase-v-dunajskej-strede-bol-aj-madarsky-premier-orban/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/11/21/thumbs/viktor-orban-stredna.jpg" width="175" height="131" alt="Na zápase v Dunajskej Strede bol aj maďarský..." /></a><a href="http://futbal.pravda.sk/" class="sekcia">FUTBAL</a><a href="http://futbal.pravda.sk/fortuna-liga/clanok/411525-na-zapase-v-dunajskej-strede-bol-aj-madarsky-premier-orban/" class="nadpis">Na zápase v Dunajskej Strede bol aj maďarský premiér Orbán</a></div>
						<div class="clanok inde-clanok-36"><a href="http://byvanie.pravda.sk/peniaze-a-paragrafy/clanok/411528-zelene-dotacie-sa-minuli-za-dvadsat-minut/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/07/09/thumbs/solar-panel-dom-byt-slnecne-kolektory-stredna.jpg" width="175" height="131" alt="Zelené dotácie sa minuli za dvadsať minút" /></a><a href="http://byvanie.pravda.sk/" class="sekcia">BÝVANIE</a><a href="http://byvanie.pravda.sk/peniaze-a-paragrafy/clanok/411528-zelene-dotacie-sa-minuli-za-dvadsat-minut/" class="nadpis">Zelené dotácie sa minuli za dvadsať minút</a></div>
						<div class="clanok inde-clanok-21"><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/04/15/thumbs/hrad-lietava-stredna.jpg" width="175" height="131" alt="Poznáte aj tieto slovenské zrúcaniny?" /></a><a href="http://mozgovna.pravda.sk/" class="sekcia">MOZGOVŇA</a><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/" class="nadpis">Poznáte aj tieto slovenské zrúcaniny?</a></div>
						<div class="clanok inde-clanok-24"><a href="http://sport.pravda.sk/cyklistika/clanok/411492-sagan-do-bory-som-nesiel-pre-peniaze-chcel-som-tam-svojich-ludi/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/02/29/thumbs/peter-sagan-stredna.jpg" width="175" height="131" alt="Sagan: Do Bory som nešiel pre peniaze. Chcel..." /></a><a href="http://sport.pravda.sk/" class="sekcia">ŠPORT</a><a href="http://sport.pravda.sk/cyklistika/clanok/411492-sagan-do-bory-som-nesiel-pre-peniaze-chcel-som-tam-svojich-ludi/" class="nadpis">Sagan: Do Bory som nešiel pre peniaze. Chcel som tam svojich ľudí</a></div>
						<div class="clanok inde-clanok-30"><a href="http://zdravie.pravda.sk/zdravie-a-prevencia/clanok/411440-mesiac-v-ktorom-sme-sa-narodili-ma-vplyv-na-nase-zdravie/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/07/thumbs/kalendar_01-stredna.jpg" width="175" height="131" alt="Mesiac, v ktorom sme sa narodili, má vplyv na..." /></a><a href="http://zdravie.pravda.sk/" class="sekcia">ZDRAVIE</a><a href="http://zdravie.pravda.sk/zdravie-a-prevencia/clanok/411440-mesiac-v-ktorom-sme-sa-narodili-ma-vplyv-na-nase-zdravie/" class="nadpis">Mesiac, v ktorom sme sa narodili, má vplyv na naše zdravie</a></div>
						<div class="clanok inde-clanok-9"><a href="http://auto.pravda.sk/novinky/clanok/411194-alfa-romeo-stelvio-prve-suv-alfy-je-tu-stovku-da-pod-4-s/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/11/17/thumbs/alfa-romeo-stelvio-quadrifoglio-verde-2016_08-stredna.jpg" width="175" height="131" alt="Alfa Romeo Stelvio: Prvé SUV Alfy je tu...." /></a><a href="http://auto.pravda.sk/" class="sekcia">AUTO</a><a href="http://auto.pravda.sk/novinky/clanok/411194-alfa-romeo-stelvio-prve-suv-alfy-je-tu-stovku-da-pod-4-s/" class="nadpis">Alfa Romeo Stelvio: Prvé SUV Alfy je tu. Stovku dá pod 4 sekundy!</a></div>
						<div class="clanok inde-clanok-10"><a href="http://cestovanie.pravda.sk/mesta/clanok/411294-vianocne-trhy-vyberajte-podla-chuti-ake-su-v-madarsku-ci-rakusku/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/11/18/thumbs/drazdany-nemecko-vianoce-vianocne-trhy-kolo-koleso-kolotoc-stanky-svetla-stredna.jpg" width="175" height="131" alt="Vianočné trhy vyberajte podľa chuti. Aké..." /></a><a href="http://cestovanie.pravda.sk/" class="sekcia">CESTOVANIE</a><a href="http://cestovanie.pravda.sk/mesta/clanok/411294-vianocne-trhy-vyberajte-podla-chuti-ake-su-v-madarsku-ci-rakusku/" class="nadpis">Vianočné trhy vyberajte podľa chuti. Aké sú v Maďarsku či Rakúsku?</a></div>
						<div class="clanok inde-clanok-33"><a href="http://zena.pravda.sk/sex-a-vztahy/clanok/411429-co-sa-hanbia-chlapi-priznat-pred-zenou-v-posteli/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2013/10/24/thumbs/sex-vztah-intimity-stredna.jpg" width="175" height="131" alt="Čo sa hanbia chlapi priznať pred ženou v..." /></a><a href="http://zena.pravda.sk/" class="sekcia">ŽENA</a><a href="http://zena.pravda.sk/sex-a-vztahy/clanok/411429-co-sa-hanbia-chlapi-priznat-pred-zenou-v-posteli/" class="nadpis">Čo sa hanbia chlapi priznať pred ženou v posteli?</a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-19"><a href="http://nazory.pravda.sk/analyzy-a-postrehy/clanok/411330-co-sa-robi-s-kansasom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/11/07/thumbs/donald-trump-volby-usa-stredna.jpg" width="175" height="131" alt="Čo sa robí s Kansasom?" /></a><a href="http://nazory.pravda.sk/" class="sekcia">NÁZORY</a><a href="http://nazory.pravda.sk/analyzy-a-postrehy/clanok/411330-co-sa-robi-s-kansasom/" class="nadpis">Čo sa robí s Kansasom?</a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 22.11.2016" href="https://e.pravda.sk/Detail.aspx?datum=22.11.2016">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c377f025fafc98778e0f8eb07c36f6948f0004ec11720&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2016/11/22/-HvR5YX2an1jn1Zl_Pravda_1122_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=22.11.2016" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="http://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="http://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="http://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="http://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="http://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="http://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="http://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="http://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="http://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="http://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="http://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="http://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2016. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="http://www.webglobe-yegon.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="http://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="true" type="text/javascript"></script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 22-11-2016 17:30:30 Expires: 22-11-2016 17:33:00 guest -->