<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="http://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20160921000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20160921000101.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#8bb38141057e4ad560f8b909ffc1aa78*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-52','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Paušálne výdavky sa zvýšia, daň z dividend bude nižšia - Ekonomika - Správy - Pravda.sk</title>
	<meta name="dcterms.title" content="Paušálne výdavky sa zvýšia, daň z dividend bude nižšia - Pravda.sk" />
	<meta name="keywords" content="dane, paušálne, výdavky, zvýšia, dividend, bude" />
	<meta name="description" content="Paušálne výdavky živnostníkov sa majú výrazne zvýšiť. Počíta s tým aktualizované znenie novely zákona o dani z príjmov." />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Paušálne výdavky sa zvýšia, daň z dividend bude nižšia - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Paušálne výdavky živnostníkov sa majú výrazne zvýšiť. Počíta s tým aktualizované znenie novely zákona o dani z príjmov." />
	<meta property="og:url" content="http://spravy.pravda.sk/ekonomika/clanok/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/" />
	<meta property="og:image" content="http://ipravda.sk/res/2015/03/05/thumbs/dane-kalkulacka-odvody-peniaze-clanok.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/spravy" />
	<meta property="article:published_time" content="2016-09-21T13:25:00+02:00" />
	<meta property="article:section" content="Ekonomika" />
	<meta property="article:tag" content="dane" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Ekonomika" href="http://spravy.pravda.sk/ekonomika/rss/xml/" />
	<link rel="canonical" href="http://spravy.pravda.sk/ekonomika/clanok/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia"];
        var perexsectionseo = ["spravy:ekonomika"];
        var perexkeysseo = ["891"];
        var perexhashtagsseo = ["dane"];
        var perexadoceankeys = ["clanok","dane","spravy","ekonomika"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Paušálne výdavky sa zvýšia, daň z dividend bude nižšia - Pravda.sk" />
	<meta name="twitter:description" content="Paušálne výdavky živnostníkov sa majú výrazne zvýšiť. Počíta s tým aktualizované znenie novely zákona o dani z príjmov." />
	<meta name="twitter:image" content="http://ipravda.sk/res/2015/03/05/thumbs/dane-kalkulacka-odvody-peniaze-clanok.jpg" />
	<meta name="twitter:url" content="http://spravy.pravda.sk/ekonomika/clanok/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/spravy.pravda.sk\/ekonomika\/","name":"Ekonomika"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="283570268449160" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="//ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="//ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#fcc806" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="pravda-sk-body" class="pravda-sk-body">
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.6'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript"><!--
	if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: 'old', xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: 'sk.adocean.pl', id: 'sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7'});
	--></script><script type="text/javascript"><!--
	/* MASTER: perex_sk.perex_sk.perex.spravy */
	if(typeof perexadoceankeys!=='object'){perexadoceankeys=[''];}
	ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	--></script>
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --><div id="perex-header" class="header spravy ekonomika">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="http://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="http://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="http://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="http://europa.pravda.sk/" title="">Európa</a></li><li><a href="http://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="http://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="http://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="http://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="http://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="http://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="http://nazory.pravda.sk/" title="">Názory</a></li><li><a href="http://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="http://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="http://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="http://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="http://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="http://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="http://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="http://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="http://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="http://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="http://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="http://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="http://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="http://zena.pravda.sk/" title="">Žena</a></li><li><a href="http://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="http://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="http://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk" title="">Nápady</a></li><li><a href="http://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="http://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="http://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="http://www.avizo.sk/reality" title="">Reality</a></li><li><a href="http://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="http://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="http://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="http://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://www.birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="http://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="http://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="http://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="http://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="http://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="http://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="http://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="http://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="http://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://pivnicka.pravda.sk/" title="Pivnička.sk - Víno a vinári">Pivnička - víno</a></li><li class="extern_zlato"><a href="http://zlato.pravda.sk/" title="Najväčšie online zlatníctvo, zlaté šperky, zlato">Zlato</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="http://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="http://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="http://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="http://spravy.pravda.sk/" class="logo"><img src="http://ipravda.sk/res/spravy/head_logo_sk_spravy.png?new" alt="Logo spravy.pravda.sk" class="spravy-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="http://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="http://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li><a href="http://spravy.pravda.sk/">Správy</a></li><li class="active"><a href="http://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="http://nazory.pravda.sk/">Názory</a></li><li><a href="http://sport.pravda.sk/">Šport</a></li><li><a href="http://zurnal.pravda.sk/">Žurnál</a></li><li><a href="http://kultura.pravda.sk/">Kultúra</a></li><li><a href="http://koktail.pravda.sk/">Koktail</a></li><li><a href="http://auto.pravda.sk/">Auto</a></li><li><a href="http://vat.pravda.sk/">VAT</a></li><li><a href="http://peniaze.pravda.sk/">Peniaze</a></li><li><a href="http://profesia.pravda.sk/">Profesia</a></li><li><a href="http://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="http://byvanie.pravda.sk/">Bývanie</a></li><li><a href="http://zdravie.pravda.sk/">Zdravie</a></li><li><a href="http://zena.pravda.sk/">Žena</a></li><li><a href="http://skola.pravda.sk/">Škola</a></li></ul>
                <a href="http://www.pravda.sk/" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/domace/"><span>Domáce</span></a></li>
<li><a href="http://europa.pravda.sk/"><span>Európa</span></a></li>
<li><a href="http://spravy.pravda.sk/svet/"><span>Svet</span></a></li>
<li class="hidden active"><a href="http://spravy.pravda.sk/ekonomika/"><span>Ekonomika</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/"><span>Regióny</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/kategoria/bratislava/"><span>Bratislava</span></a></li>
<li><a href="http://spravy.pravda.sk/cierna-kronika/"><span>Čierna kronika</span></a></li>
<li><a href="http://spravy.pravda.sk/otazky-a-odpovede/vsetky/"><span>Online rozhovory</span></a></li>
<li><a href="http://volby.pravda.sk/parlamentne-volby/"><span>Voľby</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content spravy ekonomika"><div class="left_center_column" id="clanok_case"> <!-- left-center-column -->
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_tabs_pi1"
	-->
	<div class="tx-perex-tabs-pi1">
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_tabs_pi1" -->
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin-->
	<!--  CONTENT ELEMENT, uid:827/list [begin] -->
		<div id="c827" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
				<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Paušálne výdavky sa zvýšia, daň z dividend bude nižšia</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="http://www.pravda.sk/trendove-temy/dane/" class="hashtag-link hashtag-dane">#dane</a>
					</div>
	<div class="article-metadata">
					<span itemprop="author">SITA</span>
				 | 		<span class="article-datetime">21.09.2016 13:25</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Paušálne výdavky živnostníkov sa majú výrazne zvýšiť. Počíta s tým aktualizované znenie novely zákona o dani z príjmov, ktoré schválila vláda.</p>
	<div id="social-share">
                                <div class="buttons">
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fspravy.pravda.sk%2Fekonomika%2Fclanok%2F405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia%2F&amp;layout=box_count&amp;show_faces=false&amp;share=true&amp;width=51&amp;font&amp;colorscheme=light&amp;height=65&amp;locale=en_US" style="border: none;overflow: hidden;width: 51px !important;height: 75px;"></iframe>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=http%3A%2F%2Fspravy.pravda.sk%2Fekonomika%2Fclanok%2F405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/" class="ico-print"><img src="http://ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="http://ipravda.sk/res/2015/03/05/thumbs/dane-kalkulacka-odvody-peniaze-nestandard2.jpg" />
				<meta itemprop="width" content="620" />
				<meta itemprop="height" content="465" />
                				<meta itemprop="author" content="SHUTTERSTOCK"/>
							</div>
	<div itemprop="articleBody" class="article_body">
<p>Návrh totiž počíta so zvýšením percenta paušálnych výdavkov zo
súčasných 40 % na 60 % a maximálna suma paušálnych výdavkov sa zvyšuje
z aktuálnych 5 040 eur na 20 000 eur. V prvej verzii návrhu novely
pritom návrh na úpravu paušálnych výdavkov vôbec nefiguroval, čo sa stalo
aj terčom kritiky. Úpravu paušálnych výdavkov živnostníkov si totiž
nová koalícia napísala aj do programového vyhlásenia vlády.</p>
<p>Ministerstvo financií po koaličných rokovaniach pristúpilo aj k zmenám
v pripravovanom zdaňovaní dividend. Kým pôvodný návrh počítal, že
dividendy fyzickým osobám zdaní sadzbou 15 %, v novom znení novely sa už
hovorí iba o 7-percentnej sadzbe. Zároveň pribudlo oslobodenie od dane
z dividend pre členov pozemkových spoločenstiev, ktorí z nich budú mať
ročné príjmy do 500 eur. Ak budú ich príjmy vyššie ako 500 eur,
zdanená bude iba suma nad túto čiastku. Zároveň platí, že daň
z dividend budú platiť aj firmy za príjmy plynúce od daňovníka
z nezmluvného štátu sadzbou 35 %. Zrušilo sa aj zamýšľané spätné
zdaňovanie dividend nevyplatených za roky 2004 až 2016. Nové pravidlá tak
budú platiť iba na dividendy za nasledujúce obdobie.</p>
	</div>
	<div class="cl"></div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fspravy.pravda.sk%2Fekonomika%2Fclanok%2F405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia%2F" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="http://spravy.pravda.sk/ekonomika/clanok/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/"/>
	<meta itemprop="datePublished" content="2016-09-21T13:25:00+02:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:1"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/"/>
	<meta itemprop="dateModified" content="2016-09-21T13:25:00+02:00"/>
</div>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:827/list [end] -->
		<!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner"></div><div id="templavoila-clanoktelo_debata_reklama_box-inner">	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
            <a href="http://debata.pravda.sk/debata/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/" class="count">1</a>
                <div class="posts">
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/prispevok/4010308/#prispevok_4010308">S paušálnymi výdavkami je to dosť  problematické....</a>
            </p>
                    <a href="http://debata.pravda.sk/debata/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/" class="showAll">Celá debata &raquo;</a>
        </div>
    <a href="http://debata.pravda.sk/debata/405697-pausalne-vydavky-sa-zvysia-dan-z-dividend-bude-nizsia/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="templavoila-clanoktelo_bottom_hashtagy_box-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_hashtag_pi1"
	-->
	<div class="tx-perex-hashtag-pi1">
		<div class="hashtag_box">
    <div class="heading">
		<a href="http://www.pravda.sk/trendove-temy/" class="nadpis">Aktuálne témy</a>
			</div>
		<ul>
										<li><a href="http://www.pravda.sk/trendove-temy/smer/" style="font-size: 129%;">#Smer</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/usa/" style="font-size: 100%;">#USA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/prsia/" style="font-size: 100%;">#prsia</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/dane/" style="font-size: 114%;">#dane</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/osn/" style="font-size: 129%;">#OSN</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/instagram/" style="font-size: 100%;">#Instagram</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/new-york/" style="font-size: 100%;">#New York</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rusko/" style="font-size: 129%;">#Rusko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/nemecko/" style="font-size: 143%;">#Nemecko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/bratislavsky-summit-eu/" style="font-size: 143%;">#bratislavský summit EÚ</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/syria/" style="font-size: 100%;">#Sýria</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/utecenci/" style="font-size: 171%;">#utečenci</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/moda/" style="font-size: 100%;">#móda</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/povab/" style="font-size: 100%;">#pôvab</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/svetovy-pohar-2016/" style="font-size: 200%;">#Svetový pohár 2016</a></li>
				<li class="cl"></li>
	</ul>
	<div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_hashtag_pi1" -->
	</div><!-- [Spravy/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSpravy">
<div id="adoceanskocjncikihk"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.pod clankom */
		ado.slave('adoceanskocjncikihk', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_dalsie_clanky-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/ekonomika/" >Ďalšie články z kategórie</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="ekonomika/clanok/405705/" class="image">
					<img
                                            src="http://ipravda.sk/res/2014/03/10/thumbs/zatva-kombajn-psenica-obilie-stredna.jpg"
                                             width="214" height="159"
                         alt="žatva, kombajn, pšenica, obilie" />
				</a>
						<h3>
								<a href="ekonomika/clanok/405705/" title="" class="nadpis_nahlad_clanku">Poľnohospodári dosiahli 30-miliónový zisk</a>
			</h3>
            <span class="time">21.09.2016 14:15</span>
			<p>
				Slovenské poľnohospodárstvo v minulom roku dosiahlo zisk 30,5 milióna eur. V porovnaní s rokom 2014 však zisk klesol o 35,2 milióna eur. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="ekonomika/clanok/405703-gestamp-dostane-investicnu-pomoc-9-milionov-eur/" class="image">
					<img
                                            src="http://ipravda.sk/res/2013/09/17/thumbs/peniaze-euro-stredna.jpg"
                                             width="214" height="159"
                         alt="peniaze, euro" />
				</a>
						<h3>
								<a href="ekonomika/clanok/405703-gestamp-dostane-investicnu-pomoc-9-milionov-eur/" title="" class="nadpis_nahlad_clanku">Gestamp dostane investičnú pomoc 9 miliónov eur</a>
			</h3>
            <span class="time">21.09.2016 14:00</span>
			<p>
				Za poskytnutie investičnej pomoci vybuduje spoločnosť Gestamp v Lužiankach v nitrianskom okrese závod za 100 mil. eur.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="ekonomika/clanok/405676-v-bratislave-chystaju-odborari-protesty-proti-dohode-ttip/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/04/27/thumbs/ttip-protest-socha-slobody-stredna.jpeg"
                                             width="214" height="159"
                         alt="TTIP, protest, socha slobody" />
				</a>
						<h3>
								<a href="ekonomika/clanok/405676-v-bratislave-chystaju-odborari-protesty-proti-dohode-ttip/" title="" class="nadpis_nahlad_clanku">V Bratislave chystajú odborári protesty proti dohode TTIP</a>
			</h3>
            <span class="time">21.09.2016 14:00</span>
			<p>
				Pripravovaná najväčšia obchodná dohoda medzi USA a Európskou úniou, nazývaná TTIP naráža v posledných mesiacoch na čoraz väčší odpor.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div id="facebook-like-box" class="newsletter">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/spravy" target="_blank">Správy</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/spravy" data-width="320" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_newsletter_pi1"
	-->
	<div class="tx-perex-newsletter-pi1">
		<div class="subscribe-box">
	<form action="ajax/" method="post" class="perex-newsletter">
		<input name="ajax" type="hidden" value="newsletter" />
		<input name="CMD" type="hidden" value="subscribe" />
		<label for="newsletter-subscribe-email">Prihláste sa na odber<br>ranných správ na e-mail</label>
		<input type="email" placeholder="zadajte Váš e-mail" name="email" id="newsletter-subscribe-email" />
				<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>		<input type="submit" class="btn orange-btn" value="Odoberať newsletter" />
		<div class="cl"></div>
	</form>
	<a href="http://spravy.pravda.sk/spravy-na-email/" class="more">Viac informácií o službe &raquo;</a>
</div>
<div class="cl"></div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_newsletter_pi1" -->
		<div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/405708-na-izraelsku-ambasadu-v-ankare-utocil-zrejme-dusevne-chory-turek/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/09/21/thumbs/turecko-izraelska-ambasdada-velvyslanectvo-stredna.jpeg"
                                             width="214" height="159"
                         alt="turecko, izraelská ambasdáda, veľvyslanectvo" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/405708-na-izraelsku-ambasadu-v-ankare-utocil-zrejme-dusevne-chory-turek/" title="" class="nadpis_nahlad_clanku">Na izraelskú ambasádu v Ankare útočil zrejme duševne chorý Turek</a>
			</h3>
            <span class="time">21.09.2016 14:39</span>
			<p>
				38-ročný Turek sa pokúsil zaútočiť na izraelské veľvyslanectvo v Ankare. Prvé indície naznačujú, že môže ísť o psychicky nestabilného jedinca.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/domace/clanok/405707-strana-siet-sa-bude-v-sobotu-radit-o-dalsom-posobeni/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/08/13/thumbs/brecely_01-stredna.jpg"
                                             width="214" height="159"
                         alt="brecely" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/domace/clanok/405707-strana-siet-sa-bude-v-sobotu-radit-o-dalsom-posobeni/" title="" class="nadpis_nahlad_clanku">Strana Sieť sa bude v sobotu radiť o ďalšom pôsobení</a>
			</h3>
            <span class="time">21.09.2016 14:26</span>
			<p>
				Rozhodovanie o ďalšom pôsobení Siete v slovenskom politickom prostredí bude hlavnou témou sobotňajšej Rady regiónov. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/405705/" class="image">
					<img
                                            src="http://ipravda.sk/res/2014/03/10/thumbs/zatva-kombajn-psenica-obilie-stredna.jpg"
                                             width="214" height="159"
                         alt="žatva, kombajn, pšenica, obilie" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/405705/" title="" class="nadpis_nahlad_clanku">Poľnohospodári dosiahli 30-miliónový zisk</a>
			</h3>
            <span class="time">21.09.2016 14:15</span>
			<p>
				Slovenské poľnohospodárstvo v minulom roku dosiahlo zisk 30,5 milióna eur. V porovnaní s rokom 2014 však zisk klesol o 35,2 milióna eur. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/405703-gestamp-dostane-investicnu-pomoc-9-milionov-eur/" class="image">
					<img
                                            src="http://ipravda.sk/res/2013/09/17/thumbs/peniaze-euro-stredna.jpg"
                                             width="214" height="159"
                         alt="peniaze, euro" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/405703-gestamp-dostane-investicnu-pomoc-9-milionov-eur/" title="" class="nadpis_nahlad_clanku">Gestamp dostane investičnú pomoc 9 miliónov eur</a>
			</h3>
            <span class="time">21.09.2016 14:00</span>
			<p>
				Za poskytnutie investičnej pomoci vybuduje spoločnosť Gestamp v Lužiankach v nitrianskom okrese závod za 100 mil. eur.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="http://stats.pravda.sk/stats/article_counter.php?article_id=405697" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-najcitanejsie-inner">
	<!--
		BEGIN: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1"
	-->
	<div class="tx-perexnewslinks-pi1">
<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="http://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/405633-udrzi-sa-matovic-v-parlamente/">Udrží sa Matovič v parlamente?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/405556-stalinov-list-sa-vratil-z-ameriky-do-nasho-archivu/">Stalinov list sa vrátil z Ameriky do nášho archívu </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/405631-horsky-tezy-smeru-treba-dopracovat/">Horský: Tézy Smeru treba dopracovať</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="ekonomika/clanok/405562-najbohatsich-2-500-ludi-doplati-milionove-dane/">Najbohatších 2 500 ľudí doplatí miliónové dane</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/405590-byvali-poslanci-kdh-hrozia-odchodom-ak-sa-zmenia-stanovy/">Exposlanci KDH hrozia odchodom, ak zmení stanovy</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="domace/clanok/405613-jan-klucka-poziadal-prezidenta-o-uvolnenie-z-funkcie-v-sudnej-rade/">Ján Klučka odchádza zo Súdnej rady SR</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/405615-trump-mladsi-prirovnal-syrskych-utecencov-k-miske-cukrikov/">Trump mladší prirovnal sýrskych utečencov k miske cukríkov</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="domace/clanok/405680-hranice-medzi-slovenskom-a-madarskom-sa-zmenia/">Hranice medzi Slovenskom a Maďarskom sa zmenia</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="ekonomika/clanok/405629-u-s-steel-v-kosiciach-zatial-zostava/">U.S. Steel v Košiciach zatiaľ zostáva</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/405651-usa-zaradili-slovensko-na-zoznam-prijemcov-spickovych-technologii/">USA zaradili Slovensko na zoznam príjemcov špičkových technológií</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/405521-lipsic-udajne-zrazil-chodca/">Lipšic podal svedectvo o tom, ako zrazil chodca</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/405633-udrzi-sa-matovic-v-parlamente/">Udrží sa Matovič v parlamente?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="ekonomika/clanok/405524-kto-ziska-z-cennejsich-gastrolistkov/">Kto získa z cennejších gastrolístkov?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/405558-matovic-ma-opat-aktivnu-zivnost-a-porusuje-zakon-tvrdia-aktivisti/">Matovič má opäť aktívnu živnosť a porušuje tak zákon, tvrdia...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/405556-stalinov-list-sa-vratil-z-ameriky-do-nasho-archivu/">Stalinov list sa vrátil z Ameriky do nášho archívu </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="ekonomika/clanok/405548-premier-neochotu-pracovat-nestrpime/">Premiér: Neochotu pracovať nestrpíme</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="domace/clanok/405631-horsky-tezy-smeru-treba-dopracovat/">Horský: Tézy Smeru treba dopracovať</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="cierna-kronika/clanok/405485-smrt-trojrocnej-simonky-je-nejasna/">Trojročné dieťa zomrelo za nejasných okolností</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="regiony/clanok/405571-zhasnut-a-spat-stare-mesto-schvalilo-otvaracie-hodiny-prevadzok/">Zhasnúť a spať. V Bratislave schválili otváracie hodiny prevádzok</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/405562-najbohatsich-2-500-ludi-doplati-milionove-dane/">Najbohatších 2 500 ľudí doplatí miliónové dane</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/405521-lipsic-udajne-zrazil-chodca/">Lipšic podal svedectvo o tom, ako zrazil chodca</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/405377-fico-unia-sa-postara-aby-sa-britanii-darilo-horsie/">Fico: Únia sa postará, aby sa Británii darilo horšie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="ekonomika/clanok/405397-zateplovanie-budov-predrazi-poplatok/">Zatepľovanie budov predraží poplatok</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/405633-udrzi-sa-matovic-v-parlamente/">Udrží sa Matovič v parlamente?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="ekonomika/clanok/405524-kto-ziska-z-cennejsich-gastrolistkov/">Kto získa z cennejších gastrolístkov?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="domace/clanok/405558-matovic-ma-opat-aktivnu-zivnost-a-porusuje-zakon-tvrdia-aktivisti/">Matovič má opäť aktívnu živnosť a porušuje tak zákon, tvrdia...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/405375-v-rusku-prebiehaju-parlamentne-volby-hlasoval-aj-putin/">Jednotné Rusko získava v Štátnej dume drvivú väčšinu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="domace/clanok/405556-stalinov-list-sa-vratil-z-ameriky-do-nasho-archivu/">Stalinov list sa vrátil z Ameriky do nášho archívu </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="ekonomika/clanok/405407-holandanom-sa-minaju-rezervy-zemneho-plynu/">Holanďanom sa míňajú rezervy zemného plynu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/405368-symbolom-liptova-uz-nie-su-len-ovce/">Symbolom Liptova už nie sú len ovce</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1" -->
	</div><div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><div id="templavoila-qacompetitions_spravy-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1"
	-->
	<div class="tx-perex-mj-plugin-selector-pi1">
			<div class="pivnicka_box">
		<div class="heading">
            <a href="http://pivnicka.pravda.sk/" target="_blank" class="nadpis">Vinotéka</a>
		</div>
        <ul>
                                            <li>
					<a href="http://pivnicka.pravda.sk/eshop/nichta-collection-tramin-cerveny/1478-vino.html" target="_blank">
						<div class="image">
                            <img src="http://pivnicka.pravda.sk/obrazky-vino/nahlad-tramin_cerveny_2015.jpg" width="60" height="120" alt="Nichta Collection Tramín červený" />
                            <span class="price">10,40&euro;</span>
						</div>
						<span class="title">Nichta Collection Tramín červený</span>
						<span class="year">(2015)</span>                    </a>
                </li>
                                            <li>
					<a href="http://pivnicka.pravda.sk/eshop/jj-ostrozovic-toccata/1474-vino.html" target="_blank">
						<div class="image">
                            <img src="http://pivnicka.pravda.sk/obrazky-vino/nahlad-j_j_ostrozovic_toccata_0_75l_r2014_ak_bl_plsl.jpg" width="31" height="120" alt="J&amp;J Ostrožovič Toccata" />
                            <span class="price">4,20&euro;</span>
						</div>
						<span class="title">J&J Ostrožovič Toccata</span>
						<span class="year">(2014)</span>                    </a>
                </li>
                                            <li>
					<a href="http://pivnicka.pravda.sk/eshop/mrva-stanko-sauvignon-cachtice/1468-vino.html" target="_blank">
						<div class="image">
                            <img src="http://pivnicka.pravda.sk/obrazky-vino/nahlad-sauvcachtice.jpg" width="33" height="120" alt="Mrva &amp; Stanko Sauvignon, Čachtice" />
                            <span class="price">11,10&euro;</span>
						</div>
						<span class="title">Mrva & Stanko Sauvignon, Čachtice</span>
						<span class="year">(2015)</span>                    </a>
                </li>
            		</ul>
		<div class="cl"></div>
        <a href="http://pivnicka.pravda.sk/" target="_blank" class="more">Ďalšie vína &raquo;</a>
	</div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1" -->
	</div><div id="templavoila-api_superhp_blog_rightbox-inner">
<div class="blog_box perex-intervals">
	<div class="heading">
		<a href="http://blog.pravda.sk" class="nadpis">Blog</a>
		<div class="intervals">
			<a href="#" data-interval="nove" class="selected">Nové</a>
			<a href="#" data-interval="citane">Čítané</a>
			<a href="#" data-interval="komentovane">Komentované</a>
					</div>
	</div>
    <ul class="interval-list-nove">
                    <li><a href="http://gavril.blog.pravda.sk/2016/09/21/podmanenie-strednej-europy/">Podmanenie strednej Európy</a></li>
                            <li><a href="http://tandem.blog.pravda.sk/2016/09/21/syria-co-znamena-primerie-podla-usa-prestava-svet-americanom-verit/">Sýria: čo znamená prímerie podľa USA. Prestáva svet Američanom veriť?</a></li>
                            <li><a href="http://bveronika.blog.pravda.sk/2016/09/21/ako-sa-poucit-z-nestastia-inych/">Ako sa poučiť z nešťastia iných?</a></li>
                            <li><a href="http://creative.blog.pravda.sk/2016/09/21/designated-survivor-prezidentom-usa-proti-svojej-voli/">Designated Survivor &#8211; prezidentom USA proti svojej vôli?</a></li>
                            <li><a href="http://sajmon.blog.pravda.sk/2016/09/21/co-dum-dal-alebo-co-sa-udialo-za-posledne-2-roky-v-emiratoch/">Co dům dal, alebo čo sa udialo za posledné 2 roky v Emirátoch</a></li>
                            <li><a href="http://romannovak.blog.pravda.sk/2016/09/21/matovic-opakuje-svoje-omyly/">Matovič opakuje svoje omyly</a></li>
                            <li><a href="http://devana.blog.pravda.sk/2016/09/21/parlamentni-darmozraci/">&#8220;Parlamentní darmožráči&#8221;. . .</a></li>
                            <li><a href="http://poslednysud.blog.pravda.sk/2016/09/21/byt-matovicom-a-lipsicom-je-dnes-tazke/">Byť Matovičom a Lipšicom je dnes ťažké</a></li>
                            <li><a href="http://nautilus.blog.pravda.sk/2016/09/21/kyticka-nezabudiek-na-hrob-serioznosti/">Kytička nezábudiek na hrob serióznosti</a></li>
                            <li><a href="http://stanislav41.blog.pravda.sk/2016/09/21/je-jednotkou-interesu-ma-hlavne-slovo-ale/">Je jednotkou interesu, má hlavné slovo, ale. . .</a></li>
                                                                                                                                                </ul>
    <ul class="interval-list-citane" style="display: none;">
                        <li><span class="order">1</span><a href="http://pavolkaplan.blog.pravda.sk/2016/09/13/fico-priznava-vlastnu-neschopnost-po-26-rokoch-v-politike-chyba-je-ze-nie-sme-schopni-verejnosti-povedat-v-com-je-eu-jedinecna/">Fico priznáva vlastnú neschopnosť. Po 26 rokoch v politike. &#8220;Chyba je, že ...</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://tribunaludu.blog.pravda.sk/2016/09/13/mame-to-tu-hrstka-ucitelov-sa-zacala-hrat-na-strajk/">Máme to tu! Hŕstka učiteľov sa začala hrať na štrajk</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://romannovak.blog.pravda.sk/2016/09/12/opozicia-zneuziva-dalsie-dieta-pre-svoj-marketing/">Opozícia zneužíva ďalšie dieťa pre svoj marketing</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://pavolkaplan.blog.pravda.sk/2016/09/07/mrtvej-sudkyni-16-rokov-vyplaca-ministerstvo-spravodlivosti-plat-teraz-poziadalo-sud-v-brne-vypocut-mrtvu-novinarku/">Mŕtvej sudkyni 16 rokov vypláca Ministerstvo spravodlivosti plat. Teraz ...</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://pavolkaplan.blog.pravda.sk/2016/09/10/otvorte-okna-sud-zacina-vypocuvanie-sest-rocnej-mrtvoly-nech-nas-ten-mrtvolny-zapach-nezabije/">Otvorte okna, súd začína vypočúvanie šesť ročnej mŕtvoly. Nech nás ten mŕtvolný ...</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://pavolkaplan.blog.pravda.sk/2016/09/16/brana-zlocinu-slovensko-je-otvorena-dokoran-pre-lidrov-eu-aby-dala-ponaucenie-o-politickej-sebareflexii-zlocincov-v-krpcoch/">Brána zločinu , Slovensko, je otvorená dokorán pre lídrov EU, aby dala ...</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://poslednysud.blog.pravda.sk/2016/09/14/je-len-dobre-ze-sa-natalia-nevrati/">Je len dobré, že sa Natália nevráti</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://pavolkaplan.blog.pravda.sk/2016/09/12/nikoho-az-tak-netrapi-ze-budeme-mat-sprostych-ludi-andrej-danko-trapenie-vlasteneckym-skolstvom-zdestruuje-do-podoby-vykradacov/">„Nikoho až tak netrápi, že budeme mať sprostých ľudí“ ? Andrej Danko trápenie ...</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://pavolkaplan.blog.pravda.sk/2016/09/15/naozaj-vlozite-vybusninu-svojmu-dietatu-so-skolskej-tasky-ked-rano-odchadza-do-skoly/">Naozaj vložíte výbušninu svojmu dieťaťu so školskej tašky, keď ráno odchádza do ...</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://bveronika.blog.pravda.sk/2016/09/07/co-urobi-socialka-s-matkou-nicholsonovou/">Čo urobí sociálka s matkou Nicholsonovou ?</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <ul class="interval-list-komentovane" style="display: none;">
                        <li><span class="order">1</span><a href="http://devana.blog.pravda.sk/2016/09/15/caro-starnutia/">Čaro starnutia. . .</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://spozabukakuk.blog.pravda.sk/2016/09/15/ako-si-pani-ombudsmanka-z-huby-trhaci-kalendar-urobila/">Ako si pani ombudsmanka z huby trhací kalendár urobila</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://devana.blog.pravda.sk/2016/09/16/stedry-a-bohaty-stat/">Štedrý a bohatý štát.</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://devana.blog.pravda.sk/2016/09/18/ploty-steny-mury/">Ploty, steny, múry. . .</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://cudzinec.blog.pravda.sk/2016/09/18/slovensko-je-pre-vlastenca-absolutnou-prioritou/">Slovensko je pre vlastenca absolútnou prioritou . ..</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://gabo126.blog.pravda.sk/2016/09/18/traja-truhlici-z-europarlamentu-v-stv/">Traja truhlíci z Europarlamentu v STV</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://devana.blog.pravda.sk/2016/09/17/cesta-chleba/">Cesta chleba. . .</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://hedviga49.blog.pravda.sk/2016/09/18/to-co-urobili-rusi-ukrajincom/">. .. to, čo urobili Rusi Ukrajincom . ..</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://tribunaludu.blog.pravda.sk/2016/09/20/lipsic-2005-vs-lipsic-2016/">Lipšic 2005 vs. Lipšic 2016</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://rastislavstrhan.blog.pravda.sk/2016/09/19/je-kapitalisticky-zapad-proti-slovenskym-zaujmom/">Je &#8220;kapitalistický Západ&#8221; proti slovenským záujmom?</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <div class="more">
        <a href="http://blog.pravda.sk/wp-signup.php">Začni písať blog</a>
        <a href="http://blog.pravda.sk/">Ďalšie blogy &raquo;</a>
    </div>
    <div class="cl"></div>
</div>
</div><div id="templavoila-superhp_kresba_rightbox-inner">
    <div class="kresba_box">
		<div class="heading">
			<a href="http://nazory.pravda.sk/kresba/" class="nadpis">Karikatúra</a>
		</div>
        <a href="http://nazory.pravda.sk/kresba/clanok/405628-danglar-21-9-2016/"><img alt="Danglár, 21.9.2016"
                src="http://ipravda.sk/res/2016/09/20/thumbs/danglar-21-9-2016-nestandard1.jpg" width="300" /></a>
                <div class="more">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fnazory.pravda.sk%2Fkresba%2Fclanok%2F405628-danglar-21-9-2016%2F&amp;width=100&amp;height=25&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=true&amp;locale=en_US" scrolling="no" frameborder="0" class="fb-like" allowTransparency="true"></iframe>
            <a href="http://nazory.pravda.sk/kresba/clanok/405522-danglar-20-9-2016/">Predchádzajúca &raquo;</a>
        </div>
                <div class="cl"></div>
    </div>
</div><div id="templavoila-api_superhp_debata_rightbox-inner">
	<div class="debata_box perex-intervals">
		<div class="heading">
			<a href="http://debata.pravda.sk/" class="nadpis">Debata</a>
			<div class="intervals">
				<a href="#" data-interval="24hod" class="selected">24 hod</a>
				<a href="#" data-interval="3dni">3 dni</a>
			</div>
		</div>
		<ul class="interval-list-24hod">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/405633-udrzi-sa-matovic-v-parlamente/">Udrží sa Matovič v parlamente?</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/405599-ukrajinsky-parlament-vyhlasil-volby-v-rusku-za-nezakonne/">Ukrajinský parlament vyhlásil voľby v Rusku za nezákonné</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/405659-nalet-pri-aleppe-usmrtil-zdravotnikov-a-povstalcov/">Nálet pri Aleppe usmrtil zdravotníkov a povstalcov</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/405674-lavrov-syrske-letectvo-neutocilo-na-konvoj-po-zotmeni-nelietaju/">Lavrov: Sýrske letectvo neútočilo na konvoj, po zotmení nelietajú</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/405631-horsky-tezy-smeru-treba-dopracovat/">Horský: Tézy Smeru treba dopracovať</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/405556-stalinov-list-sa-vratil-z-ameriky-do-nasho-archivu/">Stalinov list sa vrátil z Ameriky do nášho archívu</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/405687-prieskum-volby-by-vyhral-smer-sas-druha/">Prieskum: Voľby by vyhral Smer, SaS druhá</a><span class="cl"></span></li>
						</ul>
		<ul class="interval-list-3dni" style="display: none;">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/405375-v-rusku-prebiehaju-parlamentne-volby-hlasoval-aj-putin/">Jednotné Rusko získava v Štátnej dume drvivú väčšinu</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/405417-nato-sa-chysta-vyslat-do-polska-a-pobaltia-asi-4-tisic-vojakov/">NATO sa chystá vyslať do Poľska a Pobaltia asi 4-tisíc vojakov</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/405633-udrzi-sa-matovic-v-parlamente/">Udrží sa Matovič v parlamente?</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/405558-matovic-ma-opat-aktivnu-zivnost-a-porusuje-zakon-tvrdia-aktivisti/">Matovič má opäť aktívnu živnosť a porušuje tak zákon, tvrdia aktivisti</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/405377-fico-unia-sa-postara-aby-sa-britanii-darilo-horsie/">Fico: Únia sa postará, aby sa Británii darilo horšie</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/405439-putin-je-hrdinom-tvrdi-nova-sefka-ukipu/">Putin je hrdinom, tvrdí nová šéfka UKIPu</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/405548-premier-neochotu-pracovat-nestrpime/">Premiér: Neochotu pracovať nestrpíme</a><span class="cl"></span></li>
						</ul>
		<div class="cl"></div>
		<div class="more">
			<a href="http://debata.pravda.sk/">Celý rebríček &raquo;</a>
		</div>
	</div>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 21. 09. 2016 14:40:00 --></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_176761_6-dnovy-liecebno-relaxacny-pobyt-v-piestanoch" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/0530/14646275188693_236_143.jpg"
							width="236" alt="6-dňový liečebno-relaxačný pobyt v Piešťanoch" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_176761_6-dnovy-liecebno-relaxacny-pobyt-v-piestanoch">6-dňový liečebno-relaxačný pobyt v Piešťanoch</a></p>
					<p class="info_zlavy">kúpilo 111 ľudí za
						<b>229,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_191215_nekonciaca-zabava-a-neobmedzeny-wellness-pocas-luxusneho-pobytu-v-hotel-bania-thermal-ski" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/0808/14706571956261_236_143.jpg"
							width="236" alt="Nekončiaca zábava a neobmedzený wellness počas luxusného pobytu v Hotel Bania**** Thermal &amp; Ski" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_191215_nekonciaca-zabava-a-neobmedzeny-wellness-pocas-luxusneho-pobytu-v-hotel-bania-thermal-ski">Nekončiaca zábava a neobmedzený wellness počas luxusného pobytu v Hotel...</a></p>
					<p class="info_zlavy">kúpilo 53 ľudí za
						<b>229,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_190587_energylandia-vstup-do-najvacsieho-moderneho-zabavneho-parku-v-polsku" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/0729/14698072638707_236_143.jpg"
							width="236" alt="EnergyLandia - vstup do najväčšieho moderného zábavného parku v Poľsku" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_190587_energylandia-vstup-do-najvacsieho-moderneho-zabavneho-parku-v-polsku">EnergyLandia - vstup do najväčšieho moderného zábavného parku v Poľsku</a></p>
					<p class="info_zlavy">kúpilo 3735 ľudí za
						<b>8,99 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_192907_objavujte-historiu-s-predplatnym-casopisu-historicka-revue" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/0920/14743811701832_236_143.jpg"
							width="236" alt="Objavujte históriu s predplatným časopisu Historická Revue" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_192907_objavujte-historiu-s-predplatnym-casopisu-historicka-revue">Objavujte históriu s predplatným časopisu Historická Revue</a></p>
					<p class="info_zlavy">kúpilo 15 ľudí za
						<b>13,50 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_spravy-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-14"><a href="http://hokej.pravda.sk/ostatne/clanok/405523-cesko-nestacilo-na-europsky-vyber-chara-otvaral-skore/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/09/18/thumbs/zdeno-chara-jaroslav-halak-stredna.jpg" width="175" height="131" alt="Česko nestačilo na európsky výber, Chára..." /></a><a href="http://hokej.pravda.sk/" class="sekcia">HOKEJ</a><a href="http://hokej.pravda.sk/ostatne/clanok/405523-cesko-nestacilo-na-europsky-vyber-chara-otvaral-skore/" class="nadpis">Česko nestačilo na európsky výber, Chára otvoril skóre</a></div>
						<div class="clanok inde-clanok-19"><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/405518-na-vychode-nic-nove/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/04/07/thumbs/vladimir-putin-stredna.jpg" width="175" height="131" alt="Na Východe nič nové" /></a><a href="http://nazory.pravda.sk/" class="sekcia">NÁZORY</a><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/405518-na-vychode-nic-nove/" class="nadpis">Na Východe nič nové</a></div>
						<div class="clanok inde-clanok-13"><a href="http://futbal.pravda.sk/ostatne/clanok/405504-na-slovensku-nechytil-ziadnu-v-polsku-je-penaltovym-expertom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2011/09/15/thumbs/103157-slovan-bilbao-putnocky-stredna.jpg" width="175" height="131" alt="Na Slovensku nechytil žiadnu. V Poľsku je..." /></a><a href="http://futbal.pravda.sk/" class="sekcia">FUTBAL</a><a href="http://futbal.pravda.sk/ostatne/clanok/405504-na-slovensku-nechytil-ziadnu-v-polsku-je-penaltovym-expertom/" class="nadpis">Na Slovensku nechytil žiadnu. V Poľsku je penaltovým expertom</a></div>
						<div class="clanok inde-clanok-33"><a href="http://zena.pravda.sk/krasa-a-moda/clanok/405246-hura-do-sprchy-pozor-na-teplotu-vody-aj-na-uterak/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/07/18/thumbs/sprcha-stredna.jpg" width="175" height="131" alt="Hurá do sprchy! Pozor na teplotu vody aj na..." /></a><a href="http://zena.pravda.sk/" class="sekcia">ŽENA</a><a href="http://zena.pravda.sk/krasa-a-moda/clanok/405246-hura-do-sprchy-pozor-na-teplotu-vody-aj-na-uterak/" class="nadpis">Hurá do sprchy! Pozor na teplotu vody aj na uterák</a></div>
						<div class="clanok inde-clanok-21"><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/04/15/thumbs/hrad-lietava-stredna.jpg" width="175" height="131" alt="Poznáte aj tieto slovenské zrúcaniny?" /></a><a href="http://mozgovna.pravda.sk/" class="sekcia">MOZGOVŇA</a><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/" class="nadpis">Poznáte aj tieto slovenské zrúcaniny?</a></div>
						<div class="clanok inde-clanok-17"><a href="http://kultura.pravda.sk/kniha/clanok/405508-husarsky-kusok-jozefa-banasa-z-jeho-knihy-kod-9-predali-50-000-kusov/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/02/20/thumbs/jozef-banas-stredna.jpg" width="175" height="131" alt="Husársky kúsok Jozefa Banáša - z jeho knihy..." /></a><a href="http://kultura.pravda.sk/" class="sekcia">KULTÚRA</a><a href="http://kultura.pravda.sk/kniha/clanok/405508-husarsky-kusok-jozefa-banasa-z-jeho-knihy-kod-9-predali-50-000-kusov/" class="nadpis">Husársky kúsok Jozefa Banáša - z jeho knihy Kód 9 predali 50 000 kusov</a></div>
						<div class="clanok inde-clanok-22"><a href="http://profesia.pravda.sk/zamestnanie/clanok/405622-nezamestnanost-v-auguste-klesla-na-dlhodobe-minimum/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/05/15/thumbs/praca-zamestnanie-stredna.jpg" width="175" height="131" alt="Nezamestnanosť v auguste klesla na dlhodobé..." /></a><a href="http://profesia.pravda.sk/" class="sekcia">PROFESIA</a><a href="http://profesia.pravda.sk/zamestnanie/clanok/405622-nezamestnanost-v-auguste-klesla-na-dlhodobe-minimum/" class="nadpis">Nezamestnanosť v auguste klesla na dlhodobé minimum</a></div>
						<div class="clanok inde-clanok-12"><a href="http://spravy.pravda.sk/ekonomika/clanok/405287-sefka-citroenu-v-sucasnosti-trnave-verime/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/09/17/thumbs/jackson-linda-stredna.jpg" width="175" height="131" alt="Šéfka Citroënu: V súčasnosti Trnave veríme" /></a><a href="http://spravy.pravda.sk/" class="sekcia">EKONOMIKA</a><a href="http://spravy.pravda.sk/ekonomika/clanok/405287-sefka-citroenu-v-sucasnosti-trnave-verime/" class="nadpis">Šéfka Citroënu: V súčasnosti Trnave veríme</a></div>
						<div class="clanok inde-clanok-8"><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/01/thumbs/lotyssko-euro-stredna.jpg" width="175" height="131" alt="Čo viete o eure? Poznáte euromince? Otestujte..." /></a><a href="http://skola.pravda.sk/" class="sekcia">ŠKOLA</a><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/" class="nadpis">Čo viete o eure? Poznáte euromince? Otestujte sa!</a></div>
						<div class="clanok inde-clanok-35"><a href="http://flog.pravda.sk/svetlopis.flog?foto=611833"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//img-flog.pravda.sk/2016/09/18/is5_611833_s.jpg" width="175" height="131" alt="Pohľad bez slov." /></a><a href="http://flog.pravda.sk/" class="sekcia">FLOG</a><a href="http://flog.pravda.sk/svetlopis.flog?foto=611833" class="nadpis">Pohľad bez slov.</a></div>
						<div class="clanok inde-clanok-30"><a href="http://zdravie.pravda.sk/zdravie-a-prevencia/clanok/404584-odbornici-radia-co-najcastejsie-sa-nahi-postavte-pred-zrkadlo/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2012/08/27/thumbs/160028-penis-zrkadlo-chlapskej-nielen-duse-stredna.jpg" width="175" height="131" alt="Odborníci radia: Čo najčastejšie sa nahí..." /></a><a href="http://zdravie.pravda.sk/" class="sekcia">ZDRAVIE</a><a href="http://zdravie.pravda.sk/zdravie-a-prevencia/clanok/404584-odbornici-radia-co-najcastejsie-sa-nahi-postavte-pred-zrkadlo/" class="nadpis">Odborníci radia: Čo najčastejšie sa nahí postavte pred zrkadlo!</a></div>
						<div class="clanok inde-clanok-10"><a href="http://cestovanie.pravda.sk/cestovny-ruch/clanok/404816-uzasne-kuty-europy-ktore-turisti-este-neobjavili-vyrazte-a-predbehnite-davy/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/09/12/thumbs/blagaj-jazero-klastor-stredna.jpg" width="175" height="131" alt="Úžasné kúty Európy, ktoré turisti ešte..." /></a><a href="http://cestovanie.pravda.sk/" class="sekcia">CESTOVANIE</a><a href="http://cestovanie.pravda.sk/cestovny-ruch/clanok/404816-uzasne-kuty-europy-ktore-turisti-este-neobjavili-vyrazte-a-predbehnite-davy/" class="nadpis">Úžasné kúty Európy, ktoré turisti ešte neobjavili. Vyrazte a predbehnite davy</a></div>
						<div class="clanok inde-clanok-16"><a href="http://koktail.pravda.sk/sexi-soubiznis/clanok/405479-s-cim-este-vyrukuje-sa-vyprsi-kardashianka-skoro-naha-v-uliciach/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/09/19/thumbs/kim-kardashian-stredna.jpg" width="175" height="131" alt="S čím ešte vyrukuje (sa vyprsí)?..." /></a><a href="http://koktail.pravda.sk/" class="sekcia">KOKTAIL</a><a href="http://koktail.pravda.sk/sexi-soubiznis/clanok/405479-s-cim-este-vyrukuje-sa-vyprsi-kardashianka-skoro-naha-v-uliciach/" class="nadpis">S čím ešte vyrukuje (sa vyprsí)? Kardashianka skoro nahá v uliciach!</a></div>
						<div class="clanok inde-clanok-23"><a href="http://spravy.pravda.sk/regiony/clanok/405571-zhasnut-a-spat-stare-mesto-schvalilo-otvaracie-hodiny-prevadzok/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2009/07/07/thumbs/25263-restauracia-bratislava-bar-podnik-stredna.jpg" width="175" height="131" alt="Zhasnúť a spať. V Bratislave schválili..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">REGIÓNY</a><a href="http://spravy.pravda.sk/regiony/clanok/405571-zhasnut-a-spat-stare-mesto-schvalilo-otvaracie-hodiny-prevadzok/" class="nadpis">Zhasnúť a spať. V Bratislave schválili otváracie hodiny prevádzok</a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-29"><a href="http://vat.pravda.sk/komunikacia/clanok/405513-tlaciarne-hp-odmietaju-tlacit-dokument-s-neoriginalnymi-naplnami/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2011/12/01/thumbs/cartridge-aramentova-napln-toner-tlaciaren-tlac-print-stredna.jpg" width="175" height="131" alt="Tlačiarne HP odmietajú tlačiť dokumenty s..." /></a><a href="http://vat.pravda.sk/" class="sekcia">VEDA A TECHNIKA</a><a href="http://vat.pravda.sk/komunikacia/clanok/405513-tlaciarne-hp-odmietaju-tlacit-dokument-s-neoriginalnymi-naplnami/" class="nadpis">Tlačiarne HP odmietajú tlačiť dokumenty s neoriginálnymi náplňami</a></div>
						<div class="clanok inde-clanok-24"><a href="http://sport.pravda.sk/cyklistika/clanok/405507-sagan-v-1-etape-na-eneco-tour-treti-vitazom-groenewegen/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/07/03/thumbs/peter-sagan-tour-de-france-2016-stredna.jpeg" width="175" height="131" alt="Sagan v 1. etape na Eneco Tour tretí,..." /></a><a href="http://sport.pravda.sk/" class="sekcia">ŠPORT</a><a href="http://sport.pravda.sk/cyklistika/clanok/405507-sagan-v-1-etape-na-eneco-tour-treti-vitazom-groenewegen/" class="nadpis">Sagan v 1. etape na Eneco Tour tretí, víťazom Groenewegen</a></div>
						<div class="clanok inde-clanok-36"><a href="http://byvanie.pravda.sk/stavba-a-rekonstrukcia/clanok/405342-kvalita-byvania-zavisi-aj-od-pozemku/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/09/18/thumbs/dom-hypoteka-byvanie-stredna.jpg" width="175" height="131" alt="Kvalita bývania závisí aj od pozemku" /></a><a href="http://byvanie.pravda.sk/" class="sekcia">BÝVANIE</a><a href="http://byvanie.pravda.sk/stavba-a-rekonstrukcia/clanok/405342-kvalita-byvania-zavisi-aj-od-pozemku/" class="nadpis">Kvalita bývania závisí aj od pozemku</a></div>
						<div class="clanok inde-clanok-20"><a href="http://peniaze.pravda.sk/dochodok/clanok/405663-akciove-a-indexove-dochodkove-fondy-priniesli-straty/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/10/07/thumbs/dane-odvody-peniaze-kalkulacka-stredna.jpg" width="175" height="131" alt="Akciové a indexové dôchodkové fondy..." /></a><a href="http://peniaze.pravda.sk/" class="sekcia">PENIAZE</a><a href="http://peniaze.pravda.sk/dochodok/clanok/405663-akciove-a-indexove-dochodkove-fondy-priniesli-straty/" class="nadpis">Akciové a indexové dôchodkové fondy priniesli straty</a></div>
						<div class="clanok inde-clanok-9"><a href="http://auto.pravda.sk/novinky/clanok/405361-honda-civic-europska-hatchback-ukazal-interier-magicke-sedadla-uz-nema/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/09/17/thumbs/honda-civic-hatchback-2016_15-stredna.jpg" width="175" height="131" alt="Honda Civic: Európsky hatchback ukázal..." /></a><a href="http://auto.pravda.sk/" class="sekcia">AUTO</a><a href="http://auto.pravda.sk/novinky/clanok/405361-honda-civic-europska-hatchback-ukazal-interier-magicke-sedadla-uz-nema/" class="nadpis">Honda Civic: Európsky hatchback ukázal interiér. Magic Seats nemá</a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 21.9.2016" href="https://e.pravda.sk/Detail.aspx?datum=21.9.2016">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35770158a1c88479edfab605c9606b48f70418c743&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2016/09/21/-QlgKPP6qY63MoPP_Pravda_0921_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=21.9.2016" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="http://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="http://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="http://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="http://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="http://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="http://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="http://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="http://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="http://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="http://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="http://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="http://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2016. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="http://www.webglobe-yegon.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="http://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - ekonomika.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'csrrOwthw.bXc8qgYkarOnXnroEB19r_gbn6IipCg1H.p7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 21-09-2016 14:57:22 Expires: 21-09-2016 14:59:52 guest -->