<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="http://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20161223000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20161223000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#8bb38141057e4ad560f8b909ffc1aa78*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-52','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Železničiari sú v štrajkovej pohotovosti, ide o mzdy a prepúšťanie - Ekonomika - Správy - Pravda.sk</title>
	<meta name="dcterms.title" content="Železničiari sú v štrajkovej pohotovosti, ide o mzdy a prepúšťanie - Pravda.sk" />
	<meta name="keywords" content="odbory, železnice slovenskej republiky, železničiari, štrajkovej, pohotovosti, mzdy" />
	<meta name="description" content="Jedenásť odborových organizácií v Železniciach Slovenskej republiky (ŽSR) vyhlásili štrajkovú pohotovosť. Vedenie firmy to pokladá za unáhlené." />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Železničiari sú v štrajkovej pohotovosti, ide o mzdy a prepúšťanie - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Jedenásť odborových organizácií v Železniciach Slovenskej republiky (ŽSR) vyhlásili štrajkovú pohotovosť. Vedenie firmy to pokladá za unáhlené." />
	<meta property="og:url" content="http://spravy.pravda.sk/ekonomika/clanok/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="http://ipravda.sk/res/2013/12/17/thumbs/kolajnice-zmena-clanok.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/spravy" />
	<meta property="article:published_time" content="2016-12-23T10:04:00+01:00" />
	<meta property="article:section" content="Ekonomika" />
	<meta property="article:tag" content="Odbory" />
	<meta property="article:tag" content="Železnice Slovenskej republiky" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Ekonomika" href="http://spravy.pravda.sk/ekonomika/rss/xml/" />
	<link rel="canonical" href="http://spravy.pravda.sk/ekonomika/clanok/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie"];
        var perexsectionseo = ["spravy:ekonomika"];
        var perexkeysseo = ["891"];
        var perexhashtagsseo = ["odbory","zeleznice-slovenskej-republiky"];
        var perexadoceankeys = ["clanok","odbory","zelezniceslovenskejrepubliky","spravy","ekonomika"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Železničiari sú v štrajkovej pohotovosti, ide o mzdy a prepúšťanie - Pravda.sk" />
	<meta name="twitter:description" content="Jedenásť odborových organizácií v Železniciach Slovenskej republiky (ŽSR) vyhlásili štrajkovú pohotovosť. Vedenie firmy to pokladá za unáhlené." />
	<meta name="twitter:image" content="http://ipravda.sk/res/2013/12/17/thumbs/kolajnice-zmena-clanok.jpg" />
	<meta name="twitter:url" content="http://spravy.pravda.sk/ekonomika/clanok/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/spravy.pravda.sk\/ekonomika\/","name":"Ekonomika"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="283570268449160" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="//ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="//ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#fcc806" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=551502881548785";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="pravda-sk-body" class="pravda-sk-body">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --><div id="perex-header" class="header spravy ekonomika">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="http://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="http://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="http://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="http://europa.pravda.sk/" title="">Európa</a></li><li><a href="http://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="http://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="http://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="http://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="http://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="http://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="http://nazory.pravda.sk/" title="">Názory</a></li><li><a href="http://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="http://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="http://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="http://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="http://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="http://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="http://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="http://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="http://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="http://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="http://vat.pravda.sk/" title="">VAT</a></li><li class="vianoce"><a href="http://vianoce.pravda.sk/" title="">Vianoce</a></li><li class="zdravie"><a href="http://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="http://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="http://zena.pravda.sk/" title="">Žena</a></li><li><a href="http://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="http://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="http://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk" title="">Nápady</a></li><li><a href="http://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="http://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="http://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="http://www.avizo.sk/reality" title="">Reality</a></li><li><a href="http://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="http://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="http://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="http://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://www.birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="http://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="http://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="http://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="http://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="http://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="http://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="http://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="http://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="http://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://pivnicka.pravda.sk/" title="Pivnička.sk - Víno a vinári">Pivnička - víno</a></li><li class="extern_zlato"><a href="http://zlato.pravda.sk/" title="Najväčšie online zlatníctvo, zlaté šperky, zlato">Zlato</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="http://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="http://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="http://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="http://spravy.pravda.sk/" class="logo"><img src="http://ipravda.sk/res/spravy/head_logo_sk_spravy.png?new" alt="Logo spravy.pravda.sk" class="spravy-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="http://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="http://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li><a href="http://spravy.pravda.sk/">Správy</a></li><li class="active"><a href="http://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="http://nazory.pravda.sk/">Názory</a></li><li><a href="http://sport.pravda.sk/">Šport</a></li><li><a href="http://zurnal.pravda.sk/">Žurnál</a></li><li><a href="http://kultura.pravda.sk/">Kultúra</a></li><li><a href="http://koktail.pravda.sk/">Koktail</a></li><li><a href="http://auto.pravda.sk/">Auto</a></li><li><a href="http://vat.pravda.sk/">VAT</a></li><li><a href="http://peniaze.pravda.sk/">Peniaze</a></li><li><a href="http://profesia.pravda.sk/">Profesia</a></li><li><a href="http://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="http://byvanie.pravda.sk/">Bývanie</a></li><li><a href="http://zdravie.pravda.sk/">Zdravie</a></li><li><a href="http://zena.pravda.sk/">Žena</a></li><li class="promo"><a href="http://vianoce.pravda.sk/">Vianoce</a></li></ul>
                <a href="http://www.pravda.sk/" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/domace/"><span>Domáce</span></a></li>
<li><a href="http://europa.pravda.sk/"><span>Európa</span></a></li>
<li><a href="http://spravy.pravda.sk/svet/"><span>Svet</span></a></li>
<li class="hidden active"><a href="http://spravy.pravda.sk/ekonomika/"><span>Ekonomika</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/"><span>Regióny</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/kategoria/bratislava/"><span>Bratislava</span></a></li>
<li><a href="http://spravy.pravda.sk/cierna-kronika/"><span>Čierna kronika</span></a></li>
<li><a href="http://spravy.pravda.sk/otazky-a-odpovede/vsetky/"><span>Online rozhovory</span></a></li>
<li><a href="http://volby.pravda.sk/parlamentne-volby/"><span>Voľby</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content spravy ekonomika"><div class="left_center_column" id="clanok_case"> <!-- left-center-column -->
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_tabs_pi1"
	-->
	<div class="tx-perex-tabs-pi1">
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_tabs_pi1" -->
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin-->
	<!--  CONTENT ELEMENT, uid:827/list [begin] -->
		<div id="c827" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
				<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Železničiari sú v štrajkovej pohotovosti, ide o mzdy a prepúšťanie</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="http://www.pravda.sk/trendove-temy/odbory/" class="hashtag-link hashtag-odbory">#Odbory</a>
							<a href="http://www.pravda.sk/trendove-temy/zeleznice-slovenskej-republiky/" class="hashtag-link hashtag-Železnice-slovenskej-republiky">#Železnice Slovenskej republiky</a>
					</div>
	<div class="article-metadata">
					<span itemprop="author">SITA</span>
				 | 		<span class="article-datetime">23.12.2016 10:04</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Železnice Slovenskej republiky (ŽSR) považujú vyhlásenie štrajkovej pohotovosti jedenástich odborových organizácií v podniku za unáhlené. Odborári v štátnom správcovi železničnej infraštruktúry sa tak rozhodli vo štvrtok, keďže sa im nepáči prístup vedenia spoločnosti ku kolektívnemu vyjednávaniu o podmienkach zvýšenia miezd v závislosti aj od zníženia počtu zamestnancov.</p>
	<div id="social-share">
                                <div class="buttons">
			<div class="fb-like" data-href="http://spravy.pravda.sk/ekonomika/clanok/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/" data-width="51" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true" style="margin:auto;width: 51px;min-height: 65px;padding-bottom: 10px;"></div>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=http%3A%2F%2Fspravy.pravda.sk%2Fekonomika%2Fclanok%2F414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/" class="ico-print"><img src="http://ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="http://ipravda.sk/res/2013/12/17/thumbs/kolajnice-zmena-nestandard2.jpg" />
				<meta itemprop="width" content="620" />
				<meta itemprop="height" content="465" />
                				<meta itemprop="author" content="SHUTTERSTOCK"/>
							</div>
	<div itemprop="articleBody" class="article_body">
<p>„Kolektívne vyjednávanie začalo 4. októbra predložením písomného
návrhu Kolektívnej zmluvy ŽSR. Počas kolektívneho vyjednávania sa
uskutočnilo šesť spoločných rokovaní a zatiaľ vyjednávanie nebolo
ukončené,“ uvádza sa v stanovisku ŽSR zverejnenom v piatok na portáli
podniku. Zo 41 prerokovávaných bodov nebola podľa spoločnosti zatiaľ
dosiahnutá dohoda v troch.</p>
<p>„Dôvodom štrajkovej pohotovosti je pre odborové centrály pôsobiace
u ŽSR spôsob kolektívneho vyjednávania, kde nárast mzdy zamestnávateľ
podmieňujevopred pridelenými mzdovými prostriedkami a prepúšťaním
zamestnancov ŽSR,“ oznámi odborári. Štrajkovú pohotovosť vyhlásili
22. decembra od 16:00. Železnice majú vyše štrnásťtisíc
zamestnancov.</p>
<p>ŽSR tvrdia, že boli pri rokovaní ústretové, postupne navrhli zvýšenie
tarifnej mzdy o 18 eur, 24 eur, 25 eur až 27 eur a zachovanie priemernej
prémie roku 2016 pre zamestnancov v prevádzkových typových pozíciách.
„Odborové organizácie žiadali rast tarifnej mzdy o 8 % a zvýšenie
objemu prémií o 3 %, neskôr svoje požiadavky upravili za podmienky
jednotného prémiového poriadku na rast tarifnej mzdy o 6 % a zachovanie
objemu prémií z roku 2016,“ uviedli železnice.</p>
<p>Z ďalších výhod, s ktorými vedenie ŽSR súhlasilo, je znížený
36-hodinový pracovný čas turnusových zamestnancov na pracoviskách
zaradených v nepretržitom pracovnom režime bez zníženia mzdy. Spoločnosť
súhlasila aj s nárokom zamestnancov na dvanásť dní pre návštevu lekára
alebo sprevádzanie rodinného príslušníka k lekárovi. Takisto vyhovela
požiadavke na odmenou 100 eur za každý odpracovaný kalendárny rok, ak
zamestnanec využije riadny termín odchodu do dôchodku, ako aj na doplnenie
odmeny zamestnancov pri životnom jubileu 50 a 60 rokov zamestnanca pri
odpracovaní 30 až 35 rokov vo výške 600 eur a nad 35 rokov vo výške
700 eur.</p>
<p>Platnosť aktuálnej kolektívnej zmluvy končí 31. decembra 2016, pričom
vedenie ŽSR sa dohodlo s odborovými organizáciami o predĺžení jej
platnosti do 31. marca 2017. „Keďže sa obe strany zatiaľ nedohodli,
ďalším krokom bude vyjednávanie pred sprostredkovateľom. Snahou vedenia
ŽSR je dospieť k dohode, avšak nie nátlakovými aktivitami, ale
prostredníctvom relevantných argumentov a pri zvážení reálnych možností
a najmä aktuálnej finančnej situácie ŽSR,“ uviedla spoločnosť.</p>
<p>Železnice Slovenskej republiky vznikli 1. januára 1993 a v Obchodnom
registri SR sú zapísané od 31. decembra 1993 ako nástupca štátneho
podniku. Na základe transformácie a reštrukturalizácie sa od 1. januára
2002 od ŽSR oddelila osobná a nákladná doprava. Spoločnosť má základné
imanie 800,17 mil. eur.</p>
	</div>
	<div class="cl"></div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fspravy.pravda.sk%2Fekonomika%2Fclanok%2F414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie%2F%3Futm_source%3Dpravda%26utm_medium%3Drss%26utm_campaign%3Drss" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="http://spravy.pravda.sk/ekonomika/clanok/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/"/>
	<meta itemprop="datePublished" content="2016-12-23T10:04:00+01:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:1"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/"/>
	<meta itemprop="dateModified" content="2016-12-23T10:04:00+01:00"/>
</div>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:827/list [end] -->
		<!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner"></div><div id="templavoila-clanoktelo_debata_reklama_box-inner">	<div class="clanoktelo_strossle_article" style="display: none;">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
            <a href="http://debata.pravda.sk/debata/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/" class="count">1</a>
                <div class="posts">
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/prispevok/4229320/#prispevok_4229320">a ak nedostanú čo chcú , tak vytrhajú  koľajnice...</a>
            </p>
                    <a href="http://debata.pravda.sk/debata/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/" class="showAll">Celá debata &raquo;</a>
        </div>
    <a href="http://debata.pravda.sk/debata/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="templavoila-clanoktelo_bottom_hashtagy_box-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_hashtag_pi1"
	-->
	<div class="tx-perex-hashtag-pi1">
		<div class="hashtag_box">
    <div class="heading">
		<a href="http://www.pravda.sk/trendove-temy/" class="nadpis">Aktuálne témy</a>
			</div>
		<ul>
										<li><a href="http://www.pravda.sk/trendove-temy/terorizmus/" style="font-size: 108%;">#terorizmus</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/aleppo/" style="font-size: 104%;">#Aleppo</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rusko/" style="font-size: 108%;">#Rusko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/lyzovacka/" style="font-size: 104%;">#lyžovačka</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/peter-sagan/" style="font-size: 104%;">#Peter Sagan</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/zaloba/" style="font-size: 100%;">#žaloba</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/syria/" style="font-size: 108%;">#Sýria</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/zensky-magazin-mia/" style="font-size: 104%;">#ženský magazín MiA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/donald-trump/" style="font-size: 116%;">#Donald Trump</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/islamsky-stat/" style="font-size: 104%;">#Islamský štát</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/utok-v-berline/" style="font-size: 132%;">#útok v Berlíne</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/hc-slovan-bratislava/" style="font-size: 116%;">#HC Slovan Bratislava</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/vianoce/" style="font-size: 200%;">#Vianoce</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/usa/" style="font-size: 108%;">#USA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/praca/" style="font-size: 104%;">#práca</a></li>
				<li class="cl"></li>
	</ul>
	<div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_hashtag_pi1" -->
	</div><!-- [Spravy/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSpravy">
<div id="adoceanskocjncikihk"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.pod clankom */
		ado.slave('adoceanskocjncikihk', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_dalsie_clanky-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/ekonomika/" >Ďalšie články z kategórie</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="ekonomika/clanok/414794-talianska-vlada-schvalila-plan-zachrany-banky-monte-dei-paschi/" class="image">
					<img
                                            src="http://ipravda.sk/res/2011/11/30/thumbs/124221-peniaze-euro-mesec-stredna.jpg"
                                             width="214" height="159"
                         alt="Peniaze, euro, mešec" />
				</a>
						<h3>
								<a href="ekonomika/clanok/414794-talianska-vlada-schvalila-plan-zachrany-banky-monte-dei-paschi/" title="" class="nadpis_nahlad_clanku">Talianska vláda schválila plán záchrany najstaršej banky sveta</a>
			</h3>
            <span class="time">23.12.2016 10:48</span>
			<p>
				Talianska vláda schválila plán na záchranu banky Monte dei Paschi di Siena ohrozenej nedostatkom kapitálu. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="ekonomika/clanok/414793-deutsche-bank-sa-v-usa-vykupi-zo-sporu-s-vladou-za-7-2-miliardy-usd/" class="image">
					<img
                                            src="http://ipravda.sk/res/2011/08/03/thumbs/25440-euro-peniaze-meter-kriza-stredna.jpg"
                                             width="214" height="160"
                         alt="Euro, peniaze, meter, kríza" />
				</a>
						<h3>
								<a href="ekonomika/clanok/414793-deutsche-bank-sa-v-usa-vykupi-zo-sporu-s-vladou-za-7-2-miliardy-usd/" title="" class="nadpis_nahlad_clanku">Deutsche Bank sa v USA vykúpi zo sporu s vládou za 7,2 miliardy USD</a>
			</h3>
            <span class="time">23.12.2016 08:00</span>
			<p>
				Deutsche Bank sa dohodla s americkým ministerstvom spravodlivosti, že zaplatí 7,2 miliardy dolárov za urovnanie sporu.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="ekonomika/clanok/414701-tradicna-chut-slovenskych-potravin-cosi-stoji/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/12/22/thumbs/maso-udeniny-klobasa-klobasy-slanina-stredna.jpg"
                                             width="214" height="160"
                         alt="mäso, údeniny, klobása, klobásy, slanina," />
				</a>
						<h3>
								<a href="ekonomika/clanok/414701-tradicna-chut-slovenskych-potravin-cosi-stoji/" title="" class="nadpis_nahlad_clanku">Tradičná chuť slovenských potravín čosi stojí</a>
			</h3>
            <span class="time">23.12.2016 08:00</span>
			<p>
				Počas vianočných nákupov sa ľudia viac ako inokedy obzerajú po rýdzo slovenských potravinách.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div id="facebook-like-box" class="newsletter">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/spravy" target="_blank">Správy</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/spravy" data-width="320" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_newsletter_pi1"
	-->
	<div class="tx-perex-newsletter-pi1">
		<div class="subscribe-box">
	<form action="ajax/" method="post" class="perex-newsletter">
		<input name="ajax" type="hidden" value="newsletter" />
		<input name="CMD" type="hidden" value="subscribe" />
		<label for="newsletter-subscribe-email">Prihláste sa na odber<br>ranných správ na e-mail</label>
		<input type="email" placeholder="zadajte Váš e-mail" name="email" id="newsletter-subscribe-email" />
				<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>		<input type="submit" class="btn orange-btn" value="Odoberať newsletter" />
		<div class="cl"></div>
	</form>
	<a href="http://spravy.pravda.sk/spravy-na-email/" class="more">Viac informácií o službe &raquo;</a>
</div>
<div class="cl"></div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_newsletter_pi1" -->
		<div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/414815-putin-na-vyrocnej-tlacovej-konferencii-odpoveda-na-otazky-o-stave-ruska/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/12/23/thumbs/russia-putin-stredna.jpg"
                                             width="214" height="159"
                         alt="Russia Putin" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/414815-putin-na-vyrocnej-tlacovej-konferencii-odpoveda-na-otazky-o-stave-ruska/" title="" class="nadpis_nahlad_clanku">Putin na výročnej tlačovej konferencii odpovedá na otázky o stave Ruska</a>
			</h3>
            <span class="time">23.12.2016 11:33</span>
			<p>
				Ruský prezident na úvod tlačovej konferencie zhodnotil hospodárske výsledky Ruska, potom dal priestor otázkam.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/414794-talianska-vlada-schvalila-plan-zachrany-banky-monte-dei-paschi/" class="image">
					<img
                                            src="http://ipravda.sk/res/2011/11/30/thumbs/124221-peniaze-euro-mesec-stredna.jpg"
                                             width="214" height="159"
                         alt="Peniaze, euro, mešec" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/414794-talianska-vlada-schvalila-plan-zachrany-banky-monte-dei-paschi/" title="" class="nadpis_nahlad_clanku">Talianska vláda schválila plán záchrany najstaršej banky sveta</a>
			</h3>
            <span class="time">23.12.2016 10:48</span>
			<p>
				Talianska vláda schválila plán na záchranu banky Monte dei Paschi di Siena ohrozenej nedostatkom kapitálu. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/414813-podozriveho-z-utoku-v-berline-vraj-zastrelili-v-milane/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/12/21/thumbs/nemecko-berlin-tunisan-patranie-stredna.jpg"
                                             width="214" height="160"
                         alt="nemecko, berlín, tunisan, pátranie" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/414813-podozriveho-z-utoku-v-berline-vraj-zastrelili-v-milane/" title="" class="nadpis_nahlad_clanku">Podozrivého z útoku v Berlíne zastrelili pri Miláne</a>
			</h3>
            <span class="time">23.12.2016 10:45, aktualizované: 11:20</span>
			<p>
				Talianska polícia zastrelila v meste neďaleko Milána "bez akýchkoľvek pochýb" podozrivého z pondelkového útoku na vianočný trh v Berlíne, Tunisana Anisa Amriho.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/" class="image">
					<img
                                            src="http://ipravda.sk/res/2013/12/17/thumbs/kolajnice-zmena-stredna.jpg"
                                             width="214" height="159"
                         alt="koľajnice, zmena" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/" title="" class="nadpis_nahlad_clanku">Železničiari sú v štrajkovej pohotovosti, ide o mzdy a prepúšťanie</a>
			</h3>
            <span class="time">23.12.2016 10:04</span>
			<p>
				Jedenásť odborových organizácií v Železniciach Slovenskej republiky (ŽSR) vyhlásili štrajkovú pohotovosť. Vedenie firmy to pokladá za unáhlené.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="http://stats.pravda.sk/stats/article_counter.php?article_id=414807" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-najcitanejsie-inner">
	<!--
		BEGIN: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1"
	-->
	<div class="tx-perexnewslinks-pi1">
		<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="http://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/414684-chripka-zatvara-skoly-objavil-sa-norovirus/">Chrípka zatvára školy, objavil sa norovírus</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="ekonomika/clanok/414688-nebankovka-pohotovost-konci-uvery-po-nej-zostali/">Nebankovka Pohotovosť končí, úvery po nej zostali</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="svet/clanok/414735-ukrajinska-armada-je-pripravena-vyhlasit-v-donbase-primerie/">Ukrajinská armáda je pripravená vyhlásiť v Donbase prímerie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="svet/clanok/414752-v-moskve-zomrel-stalinov-vnuk-preslavil-sa-sudnymi-spormi-o-deda/">V Moskve zomrel Stalinov vnuk, preslávil sa súdnymi spormi o deda</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="ekonomika/clanok/414783-cesi-musia-so-slabsou-korunou-vydrzat-este-pol-roka/">Česi musia so slabšou korunou vydržať ešte pol roka</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="svet/clanok/414813-podozriveho-z-utoku-v-berline-vraj-zastrelili-v-milane/">Podozrivého z útoku v Berlíne zastrelili pri Miláne</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="domace/clanok/414683-prezident-porusil-dohodu-o-sudcoch-tvrdi-koalicia/">Prezident porušil dohodu o sudcoch, tvrdí koalícia</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="domace/clanok/414682-vladna-letka-je-kompletna-lietaju-vsak-piloti-dost/">Vládna letka je kompletná. Lietajú však piloti dosť?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="svet/clanok/414797-zverejnili-video-z-pondelkoveho-utoku-v-berline-aj-tunisana/">Zverejnili video z útoku v Berlíne aj hľadaného Tunisana krátko po...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="svet/clanok/414765-trump-vyzval-na-rozsirenie-jadroveho-arzenalu-usa/">Trump vyzval na rozšírenie jadrového arzenálu USA</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="svet/clanok/414597-merkelovej-pripisuju-cast-viny/">Merkelovej pripisujú časť viny</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/414684-chripka-zatvara-skoly-objavil-sa-norovirus/">Chrípka zatvára školy, objavil sa norovírus</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/414635-prieskum-vitazom-volieb-by-bol-smer-sns-klesli-preferencie/">Prieskum: Víťazom volieb by bol Smer, SNS klesli preferencie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="regiony/clanok/414652-ludia-na-protest-zablokovali-hlavny-tah-presova/">Ľudia na protest zablokovali hlavný ťah Prešova</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="ekonomika/clanok/414688-nebankovka-pohotovost-konci-uvery-po-nej-zostali/">Nebankovka Pohotovosť končí, úvery po nej zostali</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="svet/clanok/414707-kyjev-sa-stazuje-ze-od-pentagonu-dostal-zastarane-drony/">Kyjev sa sťažuje, že od Pentagonu dostal zastarané drony</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="domace/clanok/414641-policia-zacala-trestne-stihanie-v-kauze-basternak/">Polícia začala trestné stíhanie v kauze Bašternák</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="domace/clanok/414650-za-vrazdu-mareka-kaluzu-dostal-utocnik-19-rokov/">Za vraždu Mareka Kalužu dostal útočník 19 rokov</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="regiony/clanok/414648-poslanca-za-bratislavske-nove-mesto-zadrzala-kriminalna-agentura/">Poslanca za bratislavské Nové Mesto zadržala NaKA</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="svet/clanok/414735-ukrajinska-armada-je-pripravena-vyhlasit-v-donbase-primerie/">Ukrajinská armáda je pripravená vyhlásiť v Donbase prímerie</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="ekonomika/clanok/414484-sef-dialniciarov-na-rade-je-orava-a-vychod-slovenska/">Šéf diaľničiarov: Na rade je Orava a východ Slovenska</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="svet/clanok/414597-merkelovej-pripisuju-cast-viny/">Merkelovej pripisujú časť viny</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="svet/clanok/414585-polsky-vodic-kamiona-bol-pri-utoku-v-berline-este-nazive/">Komando v Berlíne vykonalo razie, podozrivého Tunisana nenašlo</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/414684-chripka-zatvara-skoly-objavil-sa-norovirus/">Chrípka zatvára školy, objavil sa norovírus</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/414635-prieskum-vitazom-volieb-by-bol-smer-sns-klesli-preferencie/">Prieskum: Víťazom volieb by bol Smer, SNS klesli preferencie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="regiony/clanok/414652-ludia-na-protest-zablokovali-hlavny-tah-presova/">Ľudia na protest zablokovali hlavný ťah Prešova</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="ekonomika/clanok/414688-nebankovka-pohotovost-konci-uvery-po-nej-zostali/">Nebankovka Pohotovosť končí, úvery po nej zostali</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="svet/clanok/414707-kyjev-sa-stazuje-ze-od-pentagonu-dostal-zastarane-drony/">Kyjev sa sťažuje, že od Pentagonu dostal zastarané drony</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="svet/clanok/414614-opozicia-odide-z-aleppa-so-samovrazednymi-pasmi-na-tele/">Opozícia odíde z Aleppa so samovražednými pásmi na tele</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="svet/clanok/414567-emocie-po-utoku-pri-berlinskej-stanici-zoo/">Emócie po útoku pri berlínskej stanici ZOO</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1" -->
	</div><div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><div id="templavoila-qacompetitions_spravy-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1"
	-->
	<div class="tx-perex-mj-plugin-selector-pi1">
			<div class="menucka_box">
		<div class="heading">
			<a href="https://menu.pravda.sk/" class="nadpis">Kam dnes na obed?</a>
		</div>
								<a href="https://menu.pravda.sk/koziabrana" title="Kozia brána" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="http://ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/b49a634e667ce158e8f693a64717aa9d229d1713.jpg" alt="Kozia brána">
				</p>
				<p class="description">
					<span class="title">Kozia brána</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
								<a href="https://menu.pravda.sk/jedalenstravex" title="Jedáleň Stravex" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="http://ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/48411439ec037995e579717a852abe3a6ec2596b.jpg" alt="Jedáleň Stravex">
				</p>
				<p class="description">
					<span class="title">Jedáleň Stravex</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
								<a href="https://menu.pravda.sk/auspic" title="Aušpic" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="http://ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/bf41f8e9739bad8b0bd703e8982600eedffe9415.png" alt="Aušpic">
				</p>
				<p class="description">
					<span class="title">Aušpic</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
								<a href="https://menu.pravda.sk/fitrestaurant" title="FIT Restaurant Polus" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="http://ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/04f4fce2bd3087d40c97a9dbd1aedf6782095d82.jpg" alt="FIT Restaurant Polus">
				</p>
				<p class="description">
					<span class="title">FIT Restaurant Polus</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
				<div class="more">
			<a href="https://menu.pravda.sk/">Ďalšie obedové menu &raquo;</a>
		</div>
	</div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1" -->
	</div><div id="templavoila-api_superhp_blog_rightbox-inner">
<div class="blog_box perex-intervals">
	<div class="heading">
		<a href="http://blog.pravda.sk" class="nadpis">Blog</a>
		<div class="intervals">
			<a href="#" data-interval="nove" class="selected">Nové</a>
			<a href="#" data-interval="citane">Čítané</a>
			<a href="#" data-interval="komentovane">Komentované</a>
					</div>
	</div>
    <ul class="interval-list-nove">
                    <li><a href="http://anet.blog.pravda.sk/2016/12/23/nakresli-si-pribeh/">Nakresli si príbeh</a></li>
                            <li><a href="http://christi.blog.pravda.sk/2016/12/23/novy-rok-nova-buducnost/">Nový rok, nová budúcnosť</a></li>
                            <li><a href="http://romanbednar.blog.pravda.sk/2016/12/23/6-cast-velkomoravska-risa-a-jej-mudrc-moje-romanovo-faktograficke-rozpravanie/">6. časť: Veľkomoravská ríša a jej mudrc; moje románovo-faktografické</a></li>
                            <li><a href="http://karoldakar.blog.pravda.sk/2016/12/23/vvh-8/">VVH (8)</a></li>
                            <li><a href="http://mika.blog.pravda.sk/2016/12/23/zvestovanie/">Zvestovanie</a></li>
                            <li><a href="http://katalintara.blog.pravda.sk/2016/12/23/vrazda-ruskeho-diplomata-je-velka-sranda/">Vražda ruského diplomata je veľká sranda</a></li>
                            <li><a href="http://anton.blog.pravda.sk/2016/12/23/vecera-lukula/">Večera lukula</a></li>
                            <li><a href="http://haber.blog.pravda.sk/2016/12/23/basen-na-kazdy-den-odrete-predstavovanie-2/">Báseň na každý deň: Odreté predstavovanie</a></li>
                            <li><a href="http://vonamehr.blog.pravda.sk/2016/12/22/sluzobnik-jezis/">Služobník Ježiš</a></li>
                            <li><a href="http://basnik.blog.pravda.sk/2016/12/22/vecna-zmluva-s-vernymi/">Večná zmluva s vernými</a></li>
                                                                                                                                                </ul>
    <ul class="interval-list-citane" style="display: none;">
                        <li><span class="order">1</span><a href="http://zuzananovotna23.blog.pravda.sk/2016/12/19/zahranicni-experti-preklepnu-grendelovu-komunikaciu-s-novinarmi/">Zahraniční experti preklepnú Grendelovu komunikáciu s novinármi</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://pavolkaplan.blog.pravda.sk/2016/12/18/volici-nacistu-kotlebu-a-volici-cloveka-s-flaskou-na-uhorky-plnej-kokainu-borisa-kollara-pozaduju-navrat-diktatury-socializmu/">Voliči nacistu Kotlebu a voliči človeka s fľaškou na uhorky plnej kokaínu, ...</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://miroseget.blog.pravda.sk/2016/12/12/mily-obcan-pracuj-az-kym-neskapes/">Milý občan: Pracuj až kým neskapeš!</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://tandem.blog.pravda.sk/2016/12/18/syrske-aleppo-srebrenica-alebo-stalingrad-blizkeho-vychodu/">Sýrske Aleppo: Srebrenica alebo Stalingrad blízkeho východu?</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://misokalinak01.blog.pravda.sk/2016/12/12/skor-ako-dalsiu-stranu-potrebujeme-vieru-v-spolocnost/">skôr ako ďalšiu stranu potrebujeme vieru v spoločnosť</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://alexandrajanouskova.blog.pravda.sk/2016/12/20/lipsic-stado-v-akcii-utok-na-advokata-rodiny-emila-kalabera/">Lipšic stádo v akcii: Útok na advokáta rodiny Emila Kalábera</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://mataseje.blog.pravda.sk/2016/12/15/kto-rozbil-odbory-vo-vw-bratislava/">Kto rozbil odbory vo VW Bratislava?</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://romanbednar.blog.pravda.sk/2016/12/12/brutalne-slova-nemecko-vedie-skupina-naivnych-idiotov-a-idiotka-najvacsia/">Brutálne slová: Nemecko vedie skupina naivných idiotov a idiotka najväčšia,</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://pavolkaplan.blog.pravda.sk/2016/12/20/fico-slubil-som-vam-istoty-a-dostanete-drahe-istice/">Fico – Sľúbil som vám istoty a dostanete drahé Ističe.</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://poslednysud.blog.pravda.sk/2016/12/09/media-musia-byt-inteligentnemu-cloveku-na-smiech/">Médiá musia byť inteligentnému človeku na smiech</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <ul class="interval-list-komentovane" style="display: none;">
                        <li><span class="order">1</span><a href="http://pavolkaplan.blog.pravda.sk/2016/12/18/volici-nacistu-kotlebu-a-volici-cloveka-s-flaskou-na-uhorky-plnej-kokainu-borisa-kollara-pozaduju-navrat-diktatury-socializmu/">Voliči nacistu Kotlebu a voliči človeka s fľaškou na uhorky plnej kokaínu, ...</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://tomasd.blog.pravda.sk/2016/12/16/ludia-potrebuju-chlieb-a-nie-motivacnu-literaturu/">Ľudia potrebujú chlieb a nie motivačnú literatúru</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://cudzinec.blog.pravda.sk/2016/12/20/tragediou-opozicie-je-hruba-politicka-nezrelost/">Tragédiou opozície je . .. hrubá politická nezrelosť</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://devana.blog.pravda.sk/2016/12/18/zimny-slnovrat/">Zimný slnovrat. . .</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://pavolkaplan.blog.pravda.sk/2016/12/20/fico-slubil-som-vam-istoty-a-dostanete-drahe-istice/">Fico – Sľúbil som vám istoty a dostanete drahé Ističe.</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://stanislav41.blog.pravda.sk/2016/12/17/tej-premierovej-laske-a-oddannosti-ruskej-federacii-a-putinovi-nerozumiem/">Tej premiérovej láske a oddannosti Ruskej federácii a Putinovi nerozumiem. . .</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://stavik.blog.pravda.sk/2016/12/17/intrigan-a-porusovatel-ustavy-v-palaci/">Intrigán a porušovateľ ústavy v paláci</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://cudzinec.blog.pravda.sk/2016/12/16/vlastne-byvanie-alebo-prenajom/">Vlastné bývanie alebo prenájom ?</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://tandem.blog.pravda.sk/2016/12/18/syrske-aleppo-srebrenica-alebo-stalingrad-blizkeho-vychodu/">Sýrske Aleppo: Srebrenica alebo Stalingrad blízkeho východu?</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://cudzinec.blog.pravda.sk/2016/12/18/cas-bezuzdnej-zranice-sa-blizi/">Čas bezuzdnej žranice sa blíži . . .</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <div class="more">
        <a href="http://blog.pravda.sk/wp-signup.php">Začni písať blog</a>
        <a href="http://blog.pravda.sk/">Ďalšie blogy &raquo;</a>
    </div>
    <div class="cl"></div>
</div>
</div><div id="templavoila-superhp_kresba_rightbox-inner">
    <div class="kresba_box">
		<div class="heading">
			<a href="http://nazory.pravda.sk/kresba/" class="nadpis">Karikatúra</a>
		</div>
        <a href="http://nazory.pravda.sk/kresba/clanok/414774-gasparec-23-12-2016/"><img alt="Gašparec, 23.12.2016"
                src="http://ipravda.sk/res/2016/12/22/thumbs/gasparec-23-12-2016-nestandard1.jpg" width="300" /></a>
                <div class="more">
			<div class="fb-like" data-href="http://nazory.pravda.sk/kresba/clanok/414774-gasparec-23-12-2016/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            <a href="http://nazory.pravda.sk/kresba/clanok/414653-danglar-22-12-2016/">Predchádzajúca &raquo;</a>
        </div>
                <div class="cl"></div>
    </div>
</div><div id="templavoila-api_superhp_debata_rightbox-inner">
	<div class="debata_box perex-intervals">
		<div class="heading">
			<a href="http://debata.pravda.sk/" class="nadpis">Debata</a>
			<div class="intervals">
				<a href="#" data-interval="24hod" class="selected">24 hod</a>
				<a href="#" data-interval="3dni">3 dni</a>
			</div>
		</div>
		<ul class="interval-list-24hod">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/414735-ukrajinska-armada-je-pripravena-vyhlasit-v-donbase-primerie/">Ukrajinská armáda je pripravená vyhlásiť v Donbase prímerie</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/414765-trump-vyzval-na-rozsirenie-jadroveho-arzenalu-usa/">Trump vyzval na rozšírenie jadrového arzenálu USA</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/414780-clintonova-dostala-najviac-hlasov-zo-vsetkych-porazenych-uchadzacov/">Clintonová dostala najviac hlasov zo všetkých porazených uchádzačov</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/414752-v-moskve-zomrel-stalinov-vnuk-preslavil-sa-sudnymi-spormi-o-deda/">V Moskve zomrel Stalinov vnuk, preslávil sa súdnymi spormi o deda</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/414688-nebankovka-pohotovost-konci-uvery-po-nej-zostali/">Nebankovka Pohotovosť končí, úvery po nej zostali</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/414731-blahova-richter-je-alibista-prerusil-odoberanie-licencie-cistemu-dnu/">Bláhová: Richter je alibista, prerušil odoberanie licencie Čistému dňu</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/414683-prezident-porusil-dohodu-o-sudcoch-tvrdi-koalicia/">Prezident porušil dohodu o sudcoch, tvrdí koalícia</a><span class="cl"></span></li>
						</ul>
		<ul class="interval-list-3dni" style="display: none;">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/414515-merkelova-musime-vychadzat-z-toho-ze-slo-o-teroristicky-utok/">Merkelová: Musíme vychádzať z toho, že šlo o teroristický útok</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/414573-usa-rozsirili-ekonomicke-sankcie-proti-rusku-pre-anexiu-krymu/">USA rozšírili ekonomické sankcie proti Rusku pre anexiu Krymu</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/414630-k-vrazde-ruskeho-diplomata-karlova-sa-hlasi-syrska-extremisticka-koalicia/">Za vraždou ruského diplomata vidí Erdogan duchovného Gülena</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/414585-polsky-vodic-kamiona-bol-pri-utoku-v-berline-este-nazive/">Komando v Berlíne vykonalo razie, podozrivého Tunisana nenašlo</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/414597-merkelovej-pripisuju-cast-viny/">Merkelovej pripisujú časť viny</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/414635-prieskum-vitazom-volieb-by-bol-smer-sns-klesli-preferencie/">Prieskum: Víťazom volieb by bol Smer, SNS klesli preferencie</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/414735-ukrajinska-armada-je-pripravena-vyhlasit-v-donbase-primerie/">Ukrajinská armáda je pripravená vyhlásiť v Donbase prímerie</a><span class="cl"></span></li>
						</ul>
		<div class="cl"></div>
		<div class="more">
			<a href="http://debata.pravda.sk/">Celý rebríček &raquo;</a>
		</div>
	</div>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 23. 12. 2016 11:50:00 --></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_202391_pobyt-plny-romantiky-luxusu-a-historie-v-kastieli-chteau-appony-aj-na-silvestra" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1124/14799803465272_236_143.jpg"
							width="236" alt="Pobyt plný romantiky, luxusu a histórie v kaštieli Château Appony**** aj na Silvestra" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_202391_pobyt-plny-romantiky-luxusu-a-historie-v-kastieli-chteau-appony-aj-na-silvestra">Pobyt plný romantiky, luxusu a histórie v kaštieli Château Appony**** aj...</a></p>
					<p class="info_zlavy">kúpilo 233 ľudí za
						<b>198,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_205943_6-dnovy-kupelny-pobyt-v-hoteli-granit-piestany-s-plnou-penziou-a-10-procedurami" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1215/14818144334849_236_143.jpg"
							width="236" alt="6-dňový kúpeľný pobyt v hoteli Granit Piešťany*** s plnou penziou a 10 procedúrami" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_205943_6-dnovy-kupelny-pobyt-v-hoteli-granit-piestany-s-plnou-penziou-a-10-procedurami">6-dňový kúpeľný pobyt v hoteli Granit Piešťany*** s plnou penziou a 10...</a></p>
					<p class="info_zlavy">kúpilo 97 ľudí za
						<b>189,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_202233_pobyt-plny-zabavy-a-relaxu-vo-vodnom-svete-thermal-park-nitrava" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1121/14797213683177_236_143.jpg"
							width="236" alt="Pobyt plný zábavy a relaxu vo vodnom svete Thermal Park Nitrava" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_202233_pobyt-plny-zabavy-a-relaxu-vo-vodnom-svete-thermal-park-nitrava">Pobyt plný zábavy a relaxu vo vodnom svete Thermal Park Nitrava</a></p>
					<p class="info_zlavy">kúpilo 424 ľudí za
						<b>69,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_195801_hotel-hviezda-so-vstupom-do-wellness-a-plnou-penziou" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1006/14757443095146_236_143.jpg"
							width="236" alt="Hotel Hviezda*** so vstupom do wellness a plnou penziou" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_195801_hotel-hviezda-so-vstupom-do-wellness-a-plnou-penziou">Hotel Hviezda*** so vstupom do wellness a plnou penziou</a></p>
					<p class="info_zlavy">kúpilo 812 ľudí za
						<b>139,00 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_spravy-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-33"><a href="http://zena.pravda.sk/zdravy-zivot/clanok/414526-bojite-sa-sviatocnej-opice-vyberajte-medzi-druhmi-alkoholu-pite-takto/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/20/thumbs/neprijemne-pocity-po-popijani-alkoholu-mozete-eliminovat-aj-spravnym-vyberom-stredna.jpg" width="175" height="131" alt="Bojíte sa sviatočnej opice? Vyberajte medzi..." /></a><a href="http://zena.pravda.sk/" class="sekcia">ŽENA</a><a href="http://zena.pravda.sk/zdravy-zivot/clanok/414526-bojite-sa-sviatocnej-opice-vyberajte-medzi-druhmi-alkoholu-pite-takto/" class="nadpis">Bojíte sa sviatočnej opice? Vyberajte medzi druhmi alkoholu, pite takto!</a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-13"><a href="http://futbal.pravda.sk/fortuna-liga/clanok/414638-sok-myjava-konci-vo-fortuna-lige/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/11/thumbs/myjava-slovan-stredna.jpg" width="175" height="131" alt="Šokujúca správa z kopaníc. Myjava končí..." /></a><a href="http://futbal.pravda.sk/" class="sekcia">FUTBAL</a><a href="http://futbal.pravda.sk/fortuna-liga/clanok/414638-sok-myjava-konci-vo-fortuna-lige/" class="nadpis">Šokujúca správa z kopaníc. Myjava končí vo Fortuna lige!</a></div>
						<div class="clanok inde-clanok-36"><a href="http://byvanie.pravda.sk/peniaze-a-paragrafy/clanok/414724-moznost-odkupenia-bytov-za-zvyhodnenu-cenu-sa-konci/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2012/07/31/thumbs/percento-urok-vynos-hypoteka-uver-investicia-investor-fond-pilier-stredna.jpg" width="175" height="131" alt="Možnosť odkúpenia bytov za zvýhodnenú cenu..." /></a><a href="http://byvanie.pravda.sk/" class="sekcia">BÝVANIE</a><a href="http://byvanie.pravda.sk/peniaze-a-paragrafy/clanok/414724-moznost-odkupenia-bytov-za-zvyhodnenu-cenu-sa-konci/" class="nadpis">Možnosť odkúpenia bytov za zvýhodnenú cenu sa končí</a></div>
						<div class="clanok inde-clanok-9"><a href="http://auto.pravda.sk/novinky/clanok/414556-skoda-octavia-2017-pozname-ceny-po-facelifte-su-o-cosi-vyssie/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/10/27/thumbs/skoda-octavia-2016_01-stredna.jpg" width="175" height="131" alt="Škoda Octavia 2017: Poznáme ceny po..." /></a><a href="http://auto.pravda.sk/" class="sekcia">AUTO</a><a href="http://auto.pravda.sk/novinky/clanok/414556-skoda-octavia-2017-pozname-ceny-po-facelifte-su-o-cosi-vyssie/" class="nadpis">Škoda Octavia 2017: Poznáme ceny po facelifte. Sú o čosi vyššie</a></div>
						<div class="clanok inde-clanok-29"><a href="http://vat.pravda.sk/technologie/clanok/414708-tradicne-auta-mladych-uz-nelakaju/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/22/thumbs/auto_01-stredna.jpg" width="175" height="131" alt="Tradičné autá mladých už nelákajú" /></a><a href="http://vat.pravda.sk/" class="sekcia">VEDA A TECHNIKA</a><a href="http://vat.pravda.sk/technologie/clanok/414708-tradicne-auta-mladych-uz-nelakaju/" class="nadpis">Tradičné autá mladých už nelákajú</a></div>
						<div class="clanok inde-clanok-17"><a href="http://kultura.pravda.sk/film-a-televizia/clanok/414593-winnetou-chce-zaujat-aj-v-21-storoci/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/21/thumbs/nik-xhelilaj-stredna.jpg" width="175" height="131" alt="Winnetou chce zaujať aj v 21. storočí" /></a><a href="http://kultura.pravda.sk/" class="sekcia">KULTÚRA</a><a href="http://kultura.pravda.sk/film-a-televizia/clanok/414593-winnetou-chce-zaujat-aj-v-21-storoci/" class="nadpis">Winnetou chce zaujať aj v 21. storočí</a></div>
						<div class="clanok inde-clanok-35"><a href="http://flog.pravda.sk/jan-artur.flog?foto=617768"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//img-flog.pravda.sk/2016/12/20/peC_617768_s.jpg" width="175" height="131" alt="... večný advent ..." /></a><a href="http://flog.pravda.sk/" class="sekcia">FLOG</a><a href="http://flog.pravda.sk/jan-artur.flog?foto=617768" class="nadpis">... večný advent ...</a></div>
						<div class="clanok inde-clanok-20"><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/414712-co-robit-ked-najomca-neplati-najom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/03/05/thumbs/dane-kalkulacka-odvody-peniaze-stredna.jpg" width="175" height="131" alt="Čo robiť, keď nájomca neplatí nájom" /></a><a href="http://peniaze.pravda.sk/" class="sekcia">PENIAZE</a><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/414712-co-robit-ked-najomca-neplati-najom/" class="nadpis">Čo robiť, keď nájomca neplatí nájom</a></div>
						<div class="clanok inde-clanok-31"><a href="http://varecha.pravda.sk/recepty/fazulova-s-rezancami-z-podhradia-fotorecept/66188-recept.html"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//varecha.pravda.sk/usercontent/images/stredny-recept30644_1482348047.jpg" width="175" height="131" alt="Fazuľová s rezancami z Podhradia (fotorecept)" /></a><a href="http://varecha.pravda.sk/" class="sekcia">VARECHA</a><a href="http://varecha.pravda.sk/recepty/fazulova-s-rezancami-z-podhradia-fotorecept/66188-recept.html" class="nadpis">Fazuľová s rezancami z Podhradia (fotorecept)</a></div>
						<div class="clanok inde-clanok-10"><a href="http://cestovanie.pravda.sk/exotika/clanok/414631-na-dunach-sahary-sa-objavil-sneh-prvykrat-po-37-rokoch/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/24/thumbs/virginia-plaz-snehuliak-stredna.jpeg" width="175" height="131" alt="Na dunách Sahary sa objavil sneh. Prvýkrát..." /></a><a href="http://cestovanie.pravda.sk/" class="sekcia">CESTOVANIE</a><a href="http://cestovanie.pravda.sk/exotika/clanok/414631-na-dunach-sahary-sa-objavil-sneh-prvykrat-po-37-rokoch/" class="nadpis">Na dunách Sahary sa objavil sneh. Prvýkrát po 37 rokoch</a></div>
						<div class="clanok inde-clanok-19"><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/414669-vola-ludu-ako-zly-vtip/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/05/18/thumbs/usa-trump-stredna.jpeg" width="175" height="131" alt="Vôľa ľudu ako zlý vtip" /></a><a href="http://nazory.pravda.sk/" class="sekcia">NÁZORY</a><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/414669-vola-ludu-ako-zly-vtip/" class="nadpis">Vôľa ľudu ako zlý vtip</a></div>
						<div class="clanok inde-clanok-16"><a href="http://koktail.pravda.sk/hviezdne-kauzy/clanok/414608-nicole-kidman-na-plazi-ma-pred-50-kou-ale-stehna-tinedzerky/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/21/thumbs/nicole-kidman-stredna.jpg" width="175" height="131" alt="Nicole Kidman na pláži: Má pred 50-kou, ale..." /></a><a href="http://koktail.pravda.sk/" class="sekcia">KOKTAIL</a><a href="http://koktail.pravda.sk/hviezdne-kauzy/clanok/414608-nicole-kidman-na-plazi-ma-pred-50-kou-ale-stehna-tinedzerky/" class="nadpis">Nicole Kidman na pláži: Má pred 50-kou, ale stehná tínedžerky! </a></div>
						<div class="clanok inde-clanok-24"><a href="http://sport.pravda.sk/ostatne-sporty/clanok/414781-sportovcom-roka-je-matej-toth-divacku-anketu-ovladol-sagan/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/22/thumbs/peter-sagan-matej-toth-dominika-cibulkova-sportovec-roka-stredna.jpg" width="175" height="131" alt="Športovcom roka je Matej Tóth! Divácku..." /></a><a href="http://sport.pravda.sk/" class="sekcia">ŠPORT</a><a href="http://sport.pravda.sk/ostatne-sporty/clanok/414781-sportovcom-roka-je-matej-toth-divacku-anketu-ovladol-sagan/" class="nadpis">Športovcom roka je Matej Tóth! Divácku anketu ovládol Sagan</a></div>
						<div class="clanok inde-clanok-12"><a href="http://spravy.pravda.sk/ekonomika/clanok/414701-tradicna-chut-slovenskych-potravin-cosi-stoji/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/22/thumbs/maso-udeniny-klobasa-klobasy-slanina-stredna.jpg" width="175" height="131" alt="Tradičná chuť slovenských potravín čosi..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">EKONOMIKA</a><a href="http://spravy.pravda.sk/ekonomika/clanok/414701-tradicna-chut-slovenskych-potravin-cosi-stoji/" class="nadpis">Tradičná chuť slovenských potravín čosi stojí</a></div>
						<div class="clanok inde-clanok-22"><a href="http://profesia.pravda.sk/zamestnanie/clanok/414150-personalny-lizing-poskytuje-vyhody-aj-zamestnancom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/16/thumbs/praca-kariera-zamestnanie-stredna.jpg" width="175" height="131" alt="Personálny lízing poskytuje výhody aj..." /></a><a href="http://profesia.pravda.sk/" class="sekcia">PROFESIA</a><a href="http://profesia.pravda.sk/zamestnanie/clanok/414150-personalny-lizing-poskytuje-vyhody-aj-zamestnancom/" class="nadpis">Personálny lízing poskytuje výhody aj zamestnancom</a></div>
						<div class="clanok inde-clanok-14"><a href="http://hokej.pravda.sk/nhl/clanok/414612-bola-len-otazka-casu-kedy-to-pride-vravi-jagr/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/21/thumbs/jaromir-jagr_01-stredna.jpg" width="175" height="131" alt="Je to ako byť prvý, Gretzkého nepočítam,..." /></a><a href="http://hokej.pravda.sk/" class="sekcia">HOKEJ</a><a href="http://hokej.pravda.sk/nhl/clanok/414612-bola-len-otazka-casu-kedy-to-pride-vravi-jagr/" class="nadpis">Je to ako byť prvý, Gretzkého nepočítam, vraví Jágr</a></div>
						<div class="clanok inde-clanok-21"><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/04/15/thumbs/hrad-lietava-stredna.jpg" width="175" height="131" alt="Poznáte aj tieto slovenské zrúcaniny?" /></a><a href="http://mozgovna.pravda.sk/" class="sekcia">MOZGOVŇA</a><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/" class="nadpis">Poznáte aj tieto slovenské zrúcaniny?</a></div>
						<div class="clanok inde-clanok-8"><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/01/thumbs/lotyssko-euro-stredna.jpg" width="175" height="131" alt="Čo viete o eure? Poznáte euromince? Otestujte..." /></a><a href="http://skola.pravda.sk/" class="sekcia">ŠKOLA</a><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/" class="nadpis">Čo viete o eure? Poznáte euromince? Otestujte sa!</a></div>
						<div class="clanok inde-clanok-30"><a href="http://zdravie.pravda.sk/zdravie-a-prevencia/clanok/414673-vitaminove-doplnky-v-zime-skutocne-ich-potrebujeme/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/10/07/thumbs/kysla-kapusta-stredna.jpg" width="175" height="131" alt="Vitamínové doplnky v zime - skutočne ich..." /></a><a href="http://zdravie.pravda.sk/" class="sekcia">ZDRAVIE</a><a href="http://zdravie.pravda.sk/zdravie-a-prevencia/clanok/414673-vitaminove-doplnky-v-zime-skutocne-ich-potrebujeme/" class="nadpis">Vitamínové doplnky v zime - skutočne ich potrebujeme? </a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 23.12.2016" href="https://e.pravda.sk/Detail.aspx?datum=23.12.2016">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3577065ca6cf8275eff8eb01936d6a4ea6544e961124&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2016/12/23/-moBmCB1pBVCF1Tp_Pravda_1223_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=23.12.2016" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="http://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="http://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="http://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="http://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="http://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="http://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="http://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="http://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="http://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="http://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="http://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="http://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2016. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="http://www.webglobe-yegon.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="http://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - ekonomika.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'csrrOwthw.bXc8qgYkarOnXnroEB19r_gbn6IipCg1H.p7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="true" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<script type="text/javascript" src="//ad.sitelement.sk/www/delivery/src_tg.php"></script>
<script type="text/javascript"><!--//<![CDATA[
if (typeof PEREX != 'object' || PEREX.isAdvertisementEnabled()) {
   if(typeof(src_param)=='undefined'){src_param='';}
   var m3_u = (location.protocol=='https:'?'https://ad.sitelement.sk/www/delivery/ajs.php':'http://ad.sitelement.sk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3155&amp;source="+src_param);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//]]>--></script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 23-12-2016 11:52:48 Expires: 23-12-2016 11:55:18 guest -->