<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web3 -->
<base href="http://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20170123000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20170123000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#8bb38141057e4ad560f8b909ffc1aa78*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-52','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Príde zdražovanie a rast úrokov - Ekonomika - Správy - Pravda.sk</title>
	<meta name="dcterms.title" content="Príde zdražovanie a rast úrokov - Pravda.sk" />
	<meta name="keywords" content="usa, európska únia, ekonomika, donald trump, príde, zdražovanie" />
	<meta name="description" content="Nový americký prezident Donald Trump prichádza po rokoch americkej globálnej expanzie na svetové trhy s úplne novou filozofiou. " />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Príde zdražovanie a rast úrokov - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Nový americký prezident Donald Trump prichádza po rokoch americkej globálnej expanzie na svetové trhy s úplne novou filozofiou. " />
	<meta property="og:url" content="http://spravy.pravda.sk/ekonomika/clanok/417571-pride-zdrazovanie-a-rast-urokov/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="http://ipravda.sk/res/2017/01/23/thumbs/donald-trump-burza-clanok.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/spravy" />
	<meta property="article:published_time" content="2017-01-23T00:00:00+01:00" />
	<meta property="article:section" content="Ekonomika" />
	<meta property="article:author" content="https://www.facebook.com/lenka.buchlakova?fref=ts" />
	<meta property="article:author" content="https://www.facebook.com/pravda.dennik" />
	<meta property="article:tag" content="USA" />
	<meta property="article:tag" content="Európska únia" />
	<meta property="article:tag" content="ekonomika" />
	<meta property="article:tag" content="Donald Trump" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Ekonomika" href="http://spravy.pravda.sk/ekonomika/rss/xml/" />
	<link rel="canonical" href="http://spravy.pravda.sk/ekonomika/clanok/417571-pride-zdrazovanie-a-rast-urokov/" />
	<script type="text/javascript">
        var perexkeysseo = ["clanok-z-dennika-pravda"];
        var perexkeysid = [100];
        var perextitleseo = ["pride-zdrazovanie-a-rast-urokov"];
        var perexsectionseo = ["spravy:ekonomika"];
        var perexkeysseo = ["891"];
        var perexhashtagsseo = ["usa","europska-unia","ekonomika","donald-trump"];
        var perexadoceankeys = ["clanok","clanokzdennikapravda","usa","europskaunia","ekonomika","donaldtrump","spravy"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Príde zdražovanie a rast úrokov - Pravda.sk" />
	<meta name="twitter:description" content="Nový americký prezident Donald Trump prichádza po rokoch americkej globálnej expanzie na svetové trhy s úplne novou filozofiou. " />
	<meta name="twitter:image" content="http://ipravda.sk/res/2017/01/23/thumbs/donald-trump-burza-clanok.jpg" />
	<meta name="twitter:url" content="http://spravy.pravda.sk/ekonomika/clanok/417571-pride-zdrazovanie-a-rast-urokov/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/spravy.pravda.sk\/ekonomika\/","name":"Ekonomika"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="283570268449160" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="//ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="//ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#fcc806" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=551502881548785";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="pravda-sk-body" class="pravda-sk-body">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --><div id="perex-header" class="header spravy ekonomika">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="http://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="http://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="http://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="http://europa.pravda.sk/" title="">Európa</a></li><li><a href="http://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="http://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="http://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="http://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="http://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="http://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="http://nazory.pravda.sk/" title="">Názory</a></li><li><a href="http://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="http://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="http://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="http://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="http://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="http://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="http://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="http://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="http://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="http://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="http://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="http://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="http://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="http://zena.pravda.sk/" title="">Žena</a></li><li><a href="http://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="http://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="http://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk" title="">Nápady</a></li><li><a href="http://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="http://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="http://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="http://www.avizo.sk/reality" title="">Reality</a></li><li><a href="http://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="http://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="http://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="http://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://www.birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="http://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="http://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="http://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="http://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="http://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="http://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="http://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="http://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="http://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_zlato"><a href="http://zlato.pravda.sk/" title="Najväčšie online zlatníctvo, zlaté šperky, zlato">Zlato</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="http://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="http://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="http://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="http://spravy.pravda.sk/" class="logo"><img src="//ipravda.sk/res/spravy/head_logo_sk_spravy.png?new" alt="Logo spravy.pravda.sk" class="spravy-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="http://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="http://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li><a href="http://spravy.pravda.sk/">Správy</a></li><li class="active"><a href="http://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="http://nazory.pravda.sk/">Názory</a></li><li><a href="http://sport.pravda.sk/">Šport</a></li><li><a href="http://zurnal.pravda.sk/">Žurnál</a></li><li><a href="http://kultura.pravda.sk/">Kultúra</a></li><li><a href="http://koktail.pravda.sk/">Koktail</a></li><li><a href="http://auto.pravda.sk/">Auto</a></li><li><a href="http://vat.pravda.sk/">VAT</a></li><li><a href="http://peniaze.pravda.sk/">Peniaze</a></li><li><a href="http://profesia.pravda.sk/">Profesia</a></li><li><a href="http://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="http://byvanie.pravda.sk/">Bývanie</a></li><li><a href="http://zdravie.pravda.sk/">Zdravie</a></li><li><a href="http://zena.pravda.sk/">Žena</a></li><li><a href="http://skola.pravda.sk/">Škola</a></li></ul>
                <a href="http://www.pravda.sk/" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/domace/"><span>Domáce</span></a></li>
<li><a href="http://europa.pravda.sk/"><span>Európa</span></a></li>
<li><a href="http://spravy.pravda.sk/svet/"><span>Svet</span></a></li>
<li class="hidden active"><a href="http://spravy.pravda.sk/ekonomika/"><span>Ekonomika</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/"><span>Regióny</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/kategoria/bratislava/"><span>Bratislava</span></a></li>
<li><a href="http://spravy.pravda.sk/cierna-kronika/"><span>Čierna kronika</span></a></li>
<li><a href="http://spravy.pravda.sk/otazky-a-odpovede/vsetky/"><span>Online rozhovory</span></a></li>
<li><a href="http://volby.pravda.sk/parlamentne-volby/"><span>Voľby</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content spravy ekonomika"><div class="left_center_column" id="clanok_case"> <!-- left-center-column --><div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin--><div id="c827" class="csc-default" >	<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Príde zdražovanie a rast úrokov</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="http://www.pravda.sk/trendove-temy/usa/" class="hashtag-link hashtag-usa">#USA</a>
							<a href="http://www.pravda.sk/trendove-temy/europska-unia/" class="hashtag-link hashtag-európska-únia">#Európska únia</a>
							<a href="http://www.pravda.sk/trendove-temy/ekonomika/" class="hashtag-link hashtag-ekonomika">#ekonomika</a>
							<a href="http://www.pravda.sk/trendove-temy/donald-trump/" class="hashtag-link hashtag-donald-trump">#Donald Trump</a>
					</div>
	<div class="article-metadata">
					<a href="autor/132-buchlakova-lenka/" itemprop="author">Lenka Buchláková</a>,
					<span itemprop="author">Pravda</span>
				 | 		<span class="article-datetime">23.01.2017 00:00</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Nový americký prezident Donald Trump prichádza po rokoch americkej globálnej expanzie na svetové trhy s úplne novou filozofiou. </p>
	<div id="social-share">
                                <div class="buttons">
			<div class="fb-like" data-href="http://spravy.pravda.sk/ekonomika/clanok/417571-pride-zdrazovanie-a-rast-urokov/" data-width="51" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true" style="margin:auto;width: 51px;min-height: 65px;padding-bottom: 10px;"></div>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=http%3A%2F%2Fspravy.pravda.sk%2Fekonomika%2Fclanok%2F417571-pride-zdrazovanie-a-rast-urokov%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/417571-pride-zdrazovanie-a-rast-urokov/" class="ico-print"><img src="//ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    						        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img src="http://ipravda.sk/res/2017/01/23/thumbs/donald-trump-burza-nestandard2.jpg"
                 width="568" alt="Donald Trump, burza" class="main-img" itemprop="contentUrl" />
                            <div class="main-img-desc" itemprop="description">Donald Trump na obrazovke na burze v nemeckom Frankfurte. Trumpove ekonomické opatrenia sú zatiaľ veľkou neznámou.</div>
                                        <div class="main-img-author">
                Autor: <span itemprop="author">SITA/AP</span>, <span itemprop="author">Kai Pfaffenbach</span></div>
            			<meta itemprop="url" content="http://ipravda.sk/res/2017/01/23/thumbs/donald-trump-burza-nestandard2.jpg" />
			<meta itemprop="width" content="620" />
			<meta itemprop="height" content="465" />
        </div>
	<div itemprop="articleBody" class="article_body">
<p>Chce, aby sa krajina viac sústredila na lokálnu produkciu. Inými slovami,
plánuje sťažiť podnikom presúvanie výroby a pracovných miest do
zahraničia a, naopak, prinútiť ich, aby ich vracali späť do USA. Dokonca
chce uvaliť 45-percentné clo na dovážané produkty z Číny, 35-percentné
clo na autá vyrábané v Mexiku a uvažuje aj o vyšších clách na vozidlá
z Európy vrátane tých zo Slovenska. Kriticky sa stavia k obchodným
dohodám s Európskou úniou či ázijsko-pacifickým regiónom. Víta
napríklad to, že Briti sa rozhodli odtrhnúť od zvyšku únie. Ekonómovia
považujú uvažovanie a plány nového šéfa Bieleho domu za radikálny obrat
v smerovaní globálnej ekonomiky.</p>
<p>„S nástupom Donalda Trumpa sa končí celá jedna éra vývoja globálnej
ekonomiky, charakteristická nízkou infláciou, nízkymi úrokmi či
agresívnou menovou politikou. Na rade sú fiškálne stimuly, rast inflácie a
úrokov. Slováci sa postupne budú tešiť z vyšších úrokov na svojich
vkladoch, zároveň sa im zdražia hypotéky. Isto, to všetko nie je len kvôli
Trumpovi. On však podľa všetkého daný trend tento rok výrazne podporí a
zároveň sa stane symbolom akéhosi zosobnenia nadchádzajúcej novej éry
vývoja globálnej ekonomiky,“ skonštatoval hlavný ekonóm spoločnosti
Cyrrus Lukáš Kovanda.</p>
<p>Trumpova medzinárodná hospodárska doktrína bude podľa ekonómov totiž
spočívať v presune dôrazu z monetárnej na fiškálnu politiku čoby
primárny prostriedok ekonomickej stimulácie. Možno očakávať zníženie
daní, objemné investície do infraštruktúry alebo dereguláciu vo
finančníctve či v energetike.</p>
<p>„Premietne sa aj do vývoja sadzieb na slovenskom finančnom trhu, hoci ten
je zatiaľ tlmený kvantitatívnym uvoľňovaním Európskej centrálnej banky
(ECB). Tá v ňom chce pokračovať minimálne do konca tohto roka. Ak
inflácia naďalej porastie v eurozóne nad očakávania rýchlo, ECB naozaj
skončí svoje uvoľňovanie tento rok v decembri,“ tvrdí Kovanda. Rast
úrokových sadzieb pri slovenských dlhopisoch, hlavne tých s dlhšou dobou
splatnosti, ktorý trvá od minulého leta, od okamihu spomínaného
historického zvratu, by potom bol na Slovensku sprevádzaný rastom sadzieb pri
hypotékach či vzostupom úročenia sporiacich účtov.</p>
<div class="texy-image-fotoCenter nestandard1">		<a
href="http://ipravda.sk/res/2017/01/23/thumbs/donald-trump-ekonomika-graf-nestandard1.jpg"
class="fancybox zoom" title=""> 			<img
src="http://ipravda.sk/res/2017/01/23/thumbs/donald-trump-ekonomika-graf-nestandard1.jpg"
width="568"  alt="" /> 			</a>
	<div class="texy-image-fotoCenter-desc"><em>(Kliknutím na obrázok zväčši,
	<a
	href="http://ipravda.sk/res/2017/01/23/thumbs/donald-trump-ekonomika-graf-nestandard1.jpg"
	target="_blank">otvoriť v novom okne</a>)</em></div>
	 				</div>
<h2>Na všetky sľuby nedôjde</h2>
<p>Na všetky Trumpove predvolebné sľuby nedôjde a „Trumponomika“ má
svoje limity. „Zdvojnásobenie rastu amerického hrubého domáceho produktu
počas prvých dvoch rokov Trumpovho vládnutia je realistickým očakávaním.
Čakať sa však nedá rozsiahly expanzívny rast akciového trhu tak ako za
bývalého prezidenta Baracka Obamu, keď napríklad index Standard &amp; Poor
's 500 posilnil o 240 percent. Agresívna monetárna politika je pasé a
s ňou aj zlatá éra indexového investovania,“ skonštatoval Kovanda.</p>
<p>Trumpov ekonomický program je založený na progresívnom znížení daní
fyzických osôb až o 30 percent pre chudobné rodiny. Najbohatším
Američanom chce však ešte výraznejšie znížiť daňové zaťaženie.
V súčasnosti platí v USA sedemstupňové progresívne zdaňovanie, tým
najbohatším chce Trump ubrať zo súčasných 39,6 percenta až na úroveň
menej ako 25 percent. Trump chce aj znížiť firemnú daň z 35 percent na
15 percent, zastaviť novú a zrušiť starú byrokraciu zaťažujúcu firmy.
Jeho investičný plán má byť v objeme až bilión dolárov. Opravovať chce
cesty, letiská, mosty a elektrickú rozvodnú sieť. Podľa Trumpa je
infraštruktúra USA v katastrofálnom stave, stav niektorých amerických
ciest a letísk prirovnal k stavu v rozvojových krajinách. Pokles daní aj
investície však budú na úkor vyššieho dlhu, a ak sa to neprejaví na
raste, USA na to doplatia.</p>
<!-- suvisiace clanky v texte -->
<div class="article-inline-box article-related-inline zaujimave center">
	<p class="nadpis">Čítajte viac</p>
	<div class="clankyCase noArrow">
		<div class="clanok first">					<a
		href="ekonomika/clanok/417481-schauble-pochybujem-ze-trump-sa-zriekne-volneho-obchodu/?sc=art-417571"
		title="Schäuble: Pochybujem, že Trump sa zriekne voľného obchodu">
								<img class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2013/03/31/thumbs/dolare-euro-rifle-peniaze-mala.jpg"
		alt="" width="118" height="88" /> 					</a> <a
		href="ekonomika/clanok/417481-schauble-pochybujem-ze-trump-sa-zriekne-volneho-obchodu/?sc=art-417571"
		title="Schäuble: Pochybujem, že Trump sa zriekne voľného obchodu"
		class="nadpis">Schäuble: Pochybujem, že Trump sa zriekne voľného
		obchodu</a></div>
		<div class="clanok">					<a
		href="ekonomika/clanok/417409-s-nastupom-trumpa-sa-moze-svet-ohradit-obchodnymi-barerami/?sc=art-417571"
		title="S nástupom Trumpa sa môže svet ohradiť obchodnými barérami ">
								<img class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2016/10/20/thumbs/trump-donald-trump-mala.jpg"
		alt="" width="118" height="88" /> 					</a> <a
		href="ekonomika/clanok/417409-s-nastupom-trumpa-sa-moze-svet-ohradit-obchodnymi-barerami/?sc=art-417571"
		title="S nástupom Trumpa sa môže svet ohradiť obchodnými barérami "
		class="nadpis">S nástupom Trumpa sa môže svet ohradiť obchodnými barérami
		</a></div>
		<div class="clanok">					<a
		href="ekonomika/clanok/417329-globalne-firmy-vytiahli-narodne-hesla-boja-sa-trumpovych-tweetov/?sc=art-417571"
		title="Globálne firmy vytiahli národné heslá, boja sa Trumpových tweetov">
								<img class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2016/12/27/thumbs/trump-usa-volby-prezident-mala.jpg"
		alt="" width="118" height="88" /> 					</a> <a
		href="ekonomika/clanok/417329-globalne-firmy-vytiahli-narodne-hesla-boja-sa-trumpovych-tweetov/?sc=art-417571"
		title="Globálne firmy vytiahli národné heslá, boja sa Trumpových tweetov"
		class="nadpis">Globálne firmy vytiahli národné heslá, boja sa Trumpových
		tweetov</a></div>
		<div class="clanok">					<a
		href="ekonomika/clanok/417151-trump-signalizoval-koniec-politiky-silneho-dolara/?sc=art-417571"
		title="Trump signalizoval koniec politiky silného dolára"> 						<img
		class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2010/07/01/thumbs/24311-dolara-peniaze-bankovky-mala.jpg"
		alt="" width="118" height="89" /> 					</a> <a
		href="ekonomika/clanok/417151-trump-signalizoval-koniec-politiky-silneho-dolara/?sc=art-417571"
		title="Trump signalizoval koniec politiky silného dolára" class="nadpis">Trump
		signalizoval koniec politiky silného dolára</a></div>
		 				 				</div>
	<div class="cl"></div>
	 </div>
 <!-- // suvisiace clanky v texte -->
<h2>Nebezpečné sú colné vojny</h2>
<p>Trump odmieta ďalšie obchodné dohody so svetom, ktoré by zmenšili
bariéry medzi USA a ostatnými krajinami. Už po výsledkoch amerických volieb
bolo jasné, že dohoda TTIP (Transatlantické obchodné a investičné
partnerstvo) môže naraziť na vážnu bariéru.</p>
<p>Od dohôd o voľnom obchode sa pritom očakáva, že sa za istých podmienok
čiastočne alebo úplne zrušia clá, ako aj kvóty na dovoz. Obavy z dohody
prevládajú najmä na európskej strane. Protestné hlasy hovoria o príleve
geneticky modifikovaných potravín z USA do Európy. Hrozí zníženie
štandardov bezpečnosti potravín a ochrany životného prostredia. Nad EÚ
visí v súvislosti s TTIP aj hrozba oslabenia právomoci regulátorov. Tí
európski uplatňujú princíp predbežnej opatrnosti. Produkt dodajú na trh,
len ak sa preukáže, že nie je zdraviu škodlivý.</p>
<p>V USA však platí, že pokiaľ sa nepreukáže, že je produkt zdraviu
škodlivý, smie sa predávať. Európska komisia tvrdí, že zavedením zóny
voľného obchodu a odstránením tarifných prekážok by sa na oboch stranách
oceánu podarilo v niekoľkých rokoch po spustení zvýšiť hrubý domáci
produkt o 100 miliárd eur. Komisia dlhodobo tvrdí, že TTIP je výhodná
dohoda pre obe strany a riziká v súvislosti s modifikovanými potravinami
považuje za nepodloženú kritiku. Napríklad Čína verí, že colné vojny
Trump nakoniec nebude so svetom viesť.</p>
<p>„Protekcionizmus je ako zamknutie sa v tmavej miestnosti, v ktorej sa
chceme ukryť pred vetrom a dažďom, ale blokujeme si aj slnečné lúče.
Nikto nikdy nebude víťazom obchodných a colných vojen,“ povedal v utorok
na 47. ročníku Svetového ekonomického fóra vo švajčiarskom Davose
čínsky prezident Si Ťin-pching.</p>
<p>Globálna ekonomika a najmä finančné trhy sú také previazané, že
protekcionizmus v USA sa odrazí veľmi negatívne na celom svete a nie sú
vylúčené protiopatrenia dotknutých štátov. Zastaviť by sa mohli európske
investície smerujúce do USA. Vlani bolo práve Nemecko najväčším
obchodným partnerom USA. Nemecko je zase previazané so Slovenskom, pretože je
naším najvýznamnejším obchodným partnerom. Ak sa nedarí Nemcom,
poškodzuje to aj domácu ekonomiku.</p>
<h2>Americké firmy sa Trumpa zľakli</h2>
<p>Trump sa chce celkovo v nasledujúcich rokoch zamerať najmä na lokálny
trh. Pohrozil americkým nadnárodným korporáciám, že ak budú chcieť
presúvať výrobu mimo USA, hrozia im sankcie v podobe vysokých ciel. Ak,
naopak, zostanú, ešte by mali podľa neho dostať od vlády úľavy v podobe
nižších daní. Trump takisto plánuje zrušiť dohodu NAFTA (obchodná dohoda
USA s Kanadou a Mexikom). Podľa neho sa tak ochránia pracovné miesta, ktoré
sa presúvajú z USA do spomínaných krajín. Automobilka Ford už pod
Trumpovým tlakom zrušila plány na výstavbu továrne v Mexiku. General
Motors zase sľúbil značné investície a nové pracovné miesta v USA
s tým, že chce „vyrábať tam, kde predáva“. K rovnakému sľubu sa
zaviazali aj ďalšie veľké firmy, ako je Wal-Mart alebo Monsanto s Bayerom,
pričom chcú prehodnocovať plány fúzií a akvizícií a zámery rušiť
v USA pracovné miesta.</p>
<p>„Základnou požiadavkou je teraz byť viac národný, nie už len
globálny,“ povedal vo švajčiarskom Davose Richard Edelman, ktorý je
šéfom globálnej spoločnosti Edelman.</p>
<h2>Trump nehľadí na znečisťovanie</h2>
<p>Trump sa už pred mesiacmi rázne postavil aj proti Parížskej dohode
o klíme, ktorú takmer 200 štátov sveta vrátane Slovenska už schválilo.
Dohoda hovorí o tom, že krajiny majú radikálnejšie znižovať emisie
skleníkových plynov. USA takisto, no Trump ohlasuje, že od nej mieni
odstúpiť. Podľa neho majú podobné dohody o klíme len devastujúce
účinky na pracovné miesta v USA. Dohoda nadobudla platnosť 5. novembra
minulého roka. Celý proces vystúpenia „nespokojnej“ krajiny trvá až
štyri roky. Trump tak bude môcť od dohody odstúpiť dva mesiace pred koncom
svojho štvorročného mandátu.</p>
<p>Spojené štáty americké ako jeden z najväčších svetových
znečisťovateľov ovzdušia sa zaviazali do roku 2020 znížiť emisie
o 17 percent v porovnaní s rokom 2005 a do roku 2025 skresať CO2 až
takmer o 28 percent v porovnaní s úrovňou v roku 2005. Navyše sa majú
vlády rozvinutých krajín do roku 2025 zhodnúť na výške finančnej pomoci
určenej pre potreby a priority rozvojových krajín, pričom minimom bude
100 miliárd dolárov ročne. Fond bude zrejme ochudobnený o americký
podiel. Ak by svet nepristúpil na šetrnejšie zaobchádzanie so životným
prostredím, podľa Svetovej banky hrozí, že do roku 2030 počet extrémne
chudobných ľudí vplyvom narastajúcich emisií skleníkových plynov vzrastie
o 100 miliónov.</p>
	</div>
	<div class="cl"></div>
            <div class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fspravy.pravda.sk%2Fekonomika%2Fclanok%2F417571-pride-zdrazovanie-a-rast-urokov%2F%3Futm_source%3Dpravda%26utm_medium%3Drss%26utm_campaign%3Drss" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="http://spravy.pravda.sk/ekonomika/clanok/417571-pride-zdrazovanie-a-rast-urokov/"/>
	<meta itemprop="datePublished" content="2017-01-23T00:00:00+01:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="//ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:3"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/417571-pride-zdrazovanie-a-rast-urokov/"/>
	<meta itemprop="dateModified" content="2017-01-23T00:00:00+01:00"/>
</div></div><!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner"><div class="tx-perexnewscatview-pi1">
	</div>
	</div><div id="templavoila-clanoktelo_debata_reklama_box-inner">	<div class="clanoktelo_strossle_article" style="display: none;">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/417571-pride-zdrazovanie-a-rast-urokov/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/417571-pride-zdrazovanie-a-rast-urokov/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
            <a href="http://debata.pravda.sk/debata/417571-pride-zdrazovanie-a-rast-urokov/" class="count">3</a>
                <div class="posts">
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/417571-pride-zdrazovanie-a-rast-urokov/prispevok/4302121/#prispevok_4302121">Tie Trumpove plány sa mi páčia, lebo to  vyzerá,...</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/417571-pride-zdrazovanie-a-rast-urokov/prispevok/4302111/#prispevok_4302111">+  Ešte je to v pohode. Pride čas, kedy takýto</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/417571-pride-zdrazovanie-a-rast-urokov/prispevok/4302097/#prispevok_4302097">Neprejde den , aby sa pisalkovia nepredhanali</a>
            </p>
                    <a href="http://debata.pravda.sk/debata/417571-pride-zdrazovanie-a-rast-urokov/" class="showAll">Celá debata &raquo;</a>
        </div>
    <a href="http://debata.pravda.sk/debata/417571-pride-zdrazovanie-a-rast-urokov/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="templavoila-clanoktelo_bottom_hashtagy_box-inner"><div class="tx-perex-hashtag-pi1">
		<div class="hashtag_box">
    <div class="heading">
		<a href="http://www.pravda.sk/trendove-temy/" class="nadpis">Aktuálne témy</a>
			</div>
		<ul>
										<li><a href="http://www.pravda.sk/trendove-temy/taliansko/" style="font-size: 107%;">#Taliansko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/juraj-kucka/" style="font-size: 107%;">#Juraj Kucka</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/zima/" style="font-size: 107%;">#zima</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/seria-a/" style="font-size: 100%;">#Seria A</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/usa/" style="font-size: 143%;">#USA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/doping/" style="font-size: 100%;">#doping</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/zjazdove-lyzovanie/" style="font-size: 100%;">#zjazdové lyžovanie</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/facelift/" style="font-size: 100%;">#facelift</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/marek-hamsik/" style="font-size: 107%;">#Marek Hamšík</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/australian-open-2017/" style="font-size: 114%;">#Australian Open 2017</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/svetovy-pohar-v-alpskom-lyzovani/" style="font-size: 107%;">#Svetový pohár v alpskom lyžovaní</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/energie/" style="font-size: 107%;">#energie</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/donald-trump/" style="font-size: 200%;">#Donald Trump</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/nhl/" style="font-size: 100%;">#NHL</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/barack-obama/" style="font-size: 114%;">#Barack Obama</a></li>
				<li class="cl"></li>
	</ul>
	<div class="cl"></div>
</div>
	</div>
	</div><!-- [Spravy/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSpravy">
<div id="adoceanskocjncikihk"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.pod clankom */
		ado.slave('adoceanskocjncikihk', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_dalsie_clanky-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/ekonomika/" >Ďalšie články z kategórie</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="ekonomika/clanok/417565-prelom-v-platoch-odbory-vw-chcu-rast-o-16-percent/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/10/21/thumbs/volkswagen-nove-odbory-stredna.jpeg"
                                             width="214" height="159"
                         alt="Volkswagen, nové odbory" />
				</a>
						<h3>
								<a href="ekonomika/clanok/417565-prelom-v-platoch-odbory-vw-chcu-rast-o-16-percent/" title="" class="nadpis_nahlad_clanku">Prelom v platoch? Odbory VW chcú rast o 16 percent</a>
			</h3>
            <span class="time">23.01.2017 07:00</span>
			<p>
				Pozvoľný rast platov sa má zrýchliť. Taká je predstava odborárov na Slovensku, ktorí sú tento rok pri mzdách ochotní ísť viac do štrajkov.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="ekonomika/clanok/417553-stat-podporii-chovatelov-dojnic-a-osipanych/" class="image">
					<img
                                            src="http://ipravda.sk/res/2013/09/18/thumbs/prasa-svina-osipane-stredna.jpg"
                                             width="214" height="159"
                         alt="prasa, sviňa, ošípané" />
				</a>
						<h3>
								<a href="ekonomika/clanok/417553-stat-podporii-chovatelov-dojnic-a-osipanych/" title="" class="nadpis_nahlad_clanku">Štát podporí chovateľov dojníc a ošípaných</a>
			</h3>
            <span class="time">22.01.2017 17:20</span>
			<p>
				Ministerstvo pôdohospodárstva rozvoja vidieka plánuje podporiť chovateľov dojníc a prasníc celkovou sumou viac ako 4 milióny eur. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="ekonomika/clanok/417542-pocet-ropnych-a-plynovych-vrtov-v-usa-sa-vyrazne-zvysil/" class="image">
					<img
                                            src="http://ipravda.sk/res/2014/11/29/thumbs/shale-gas-bridlicovy-plyn-frakovanie-stredna.jpg"
                                             width="214" height="159"
                         alt="shale gas, bridlicový plyn, frakovanie" />
				</a>
						<h3>
								<a href="ekonomika/clanok/417542-pocet-ropnych-a-plynovych-vrtov-v-usa-sa-vyrazne-zvysil/" title="" class="nadpis_nahlad_clanku">Počet ropných a plynových vrtov v USA sa výrazne zvýšil</a>
			</h3>
            <span class="time">22.01.2017 15:42</span>
			<p>
				Počet vrtov zameraných na prieskum ložísk ropy a zemného plynu v USA v uplynulom týždni výrazne stúpol, a to o 35 na 694. 
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div id="facebook-like-box" class="newsletter">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/spravy" target="_blank">Správy</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/spravy" data-width="320" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="tx-perex-newsletter-pi1">
		<div class="subscribe-box">
	<form action="ajax/" method="post" class="perex-newsletter">
		<input name="ajax" type="hidden" value="newsletter" />
		<input name="CMD" type="hidden" value="subscribe" />
		<label for="newsletter-subscribe-email">Prihláste sa na odber najdôležitejších správ dňa</label>
		<input type="email" placeholder="zadajte Váš e-mail" name="email" id="newsletter-subscribe-email" />
				<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>		<input type="submit" class="btn orange-btn" value="Odoberať newsletter" />
		<div class="cl"></div>
	</form>
	<a href="http://spravy.pravda.sk/spravy-na-email/" class="more">Viac informácií o službe &raquo;</a>
</div>
<div class="cl"></div>
	</div>
		<div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/417575-pri-strelbe-v-nakupnom-stredisku-v-usa-zahynul-jeden-clovek/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/01/23/thumbs/san-antonio-usa-strelba-stredna.jpg"
                                             width="214" height="159"
                         alt="San Antonio, USA, streľba" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/417575-pri-strelbe-v-nakupnom-stredisku-v-usa-zahynul-jeden-clovek/" title="" class="nadpis_nahlad_clanku">Pri streľbe v nákupnom centre v USA zahynul jeden človek</a>
			</h3>
            <span class="time">23.01.2017 07:00</span>
			<p>
				Pri streľbe v nákupnom stredisku v americkom meste San Antonio zomrel najmenej jeden človek a sedem ďalších osôb utrpelo zranenia.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/417565-prelom-v-platoch-odbory-vw-chcu-rast-o-16-percent/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/10/21/thumbs/volkswagen-nove-odbory-stredna.jpeg"
                                             width="214" height="159"
                         alt="Volkswagen, nové odbory" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/417565-prelom-v-platoch-odbory-vw-chcu-rast-o-16-percent/" title="" class="nadpis_nahlad_clanku">Prelom v platoch? Odbory VW chcú rast o 16 percent</a>
			</h3>
            <span class="time">23.01.2017 07:00</span>
			<p>
				Pozvoľný rast platov sa má zrýchliť. Taká je predstava odborárov na Slovensku, ktorí sú tento rok pri mzdách ochotní ísť viac do štrajkov.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/417571-pride-zdrazovanie-a-rast-urokov/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/01/23/thumbs/donald-trump-burza-stredna.jpg"
                                             width="214" height="159"
                         alt="Donald Trump, burza" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/417571-pride-zdrazovanie-a-rast-urokov/" title="" class="nadpis_nahlad_clanku">Príde zdražovanie a rast úrokov</a>
			</h3>
            <span class="time">23.01.2017 00:00</span>
			<p>
				Nový americký prezident Donald Trump prichádza po rokoch americkej globálnej expanzie na svetové trhy s úplne novou filozofiou. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/417569-identifikacia-obeti-nehody-madarskeho-autobusu-potrva-niekolko-dni/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/01/21/thumbs/autobus-taliansko-stredna.jpg"
                                             width="214" height="159"
                         alt="autobus, Taliansko" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/417569-identifikacia-obeti-nehody-madarskeho-autobusu-potrva-niekolko-dni/" title="" class="nadpis_nahlad_clanku">Identifikácia obetí nehody maďarského autobusu potrvá niekoľko dní</a>
			</h3>
            <span class="time">22.01.2017 22:12</span>
			<p>
				Identifikácia 16 obetí nehody autobusu s maďarskými stredoškolákmi na severe Talianska môže podľa talianskej polície trvať niekoľko dní. 
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="http://stats.pravda.sk/stats/article_counter.php?article_id=417571" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-najcitanejsie-inner"><div class="tx-perexnewslinks-pi1">
		<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="http://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="svet/clanok/417540-putinova-hra-s-novym-lidrom-usa-hop-alebo-trop/">Putinova hra s novým lídrom USA: Hop alebo trop?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="svet/clanok/417518-salamunovymi-ostrovmi-otriaslo-silne-zemetrasenie/">Šalamúnovými ostrovmi otriaslo silné zemetrasenie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="ekonomika/clanok/417571-pride-zdrazovanie-a-rast-urokov/">Príde zdražovanie a rast úrokov</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="svet/clanok/417556-lavina-zasypala-v-rakusku-styroch-cechov-dvaja-zahynuli/">Lavína zasypala v Rakúsku štyroch Čechov, dvaja zahynuli</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="ekonomika/clanok/417521-z-novych-eurofondov-slovensko-vycerpalo-pol-miliardy/">Z nových eurofondov Slovensko vyčerpalo pol miliardy</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="svet/clanok/417517-papez-trumpa-budem-posudzovat-na-zaklade-konkretnych-cinov/">Pápež: Trumpa budem posudzovať na základe konkrétnych činov</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="ekonomika/clanok/417542-pocet-ropnych-a-plynovych-vrtov-v-usa-sa-vyrazne-zvysil/">Počet ropných a plynových vrtov v USA sa výrazne zvýšil</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="domace/clanok/417550-v-rekvalifikacii-absolventov-skol-vidi-richter-problem/">V rekvalifikácii absolventov škôl vidí Richter problém</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="svet/clanok/417569-identifikacia-obeti-nehody-madarskeho-autobusu-potrva-niekolko-dni/">Identifikácia obetí nehody maďarského autobusu potrvá niekoľko dní</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/417523-europska-firma-atr-preda-iranu-dvadsat-lietadiel/">Európska ATR predá Iránu dvadsať lietadiel</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="svet/clanok/417488-expert-trump-bude-v-urade-velmi-zranitelny/">Expert: Trump bude v úrade veľmi zraniteľný</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="svet/clanok/417540-putinova-hra-s-novym-lidrom-usa-hop-alebo-trop/">Putinova hra s novým lídrom USA: Hop alebo trop?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="svet/clanok/417485-nova-pevnost-na-kolesach/">Nová pevnosť na kolesách</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/417444-romovia-spominaju-na-20-storocie-gadzo-bol-mojej-dcere-za-svedka/">Rómovia spomínajú na 20. storočie: Gadžo bol mojej dcére za svedka</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="svet/clanok/417478-pat-vyziev-donalda-trumpa/">Päť výziev Donalda Trumpa</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="svet/clanok/417482-biely-dom-bude-teraz-aj-rodinny-podnik/">Biely dom bude teraz aj rodinný podnik </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/417470-trump-zacal-podnikat-prve-kroky-proti-obamacare/">Trump začal podnikať prvé kroky proti Obamacare</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="domace/clanok/417491-dopad-brexitu-bude-bez-dohody-pre-slovensko-citelny-tvrdi-sulik/">Dopad brexitu bude bez dohody pre Slovensko citeľný, tvrdí Sulík</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="svet/clanok/417434-prichody-do-bieleho-domu-ako-sa-americki-prezidenti-ujimali-moci/">Príchody do Bieleho domu - ako sa americkí prezidenti ujímali moci</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="svet/clanok/417473-pri-nehode-autobusu-s-madarskymi-skolakmi-zomrelo-v-taliansku-16-ludi/">Pri nehode autobusu s maďarskými školákmi zomrelo v Taliansku 16 ľudí</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="svet/clanok/417404-trumpova-inauguracia-online/">Inaugurácia online: Trump zložil prísahu, stal sa 45. prezidentom USA  </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="svet/clanok/417488-expert-trump-bude-v-urade-velmi-zranitelny/">Expert: Trump bude v úrade veľmi zraniteľný</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="svet/clanok/417540-putinova-hra-s-novym-lidrom-usa-hop-alebo-trop/">Putinova hra s novým lídrom USA: Hop alebo trop?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="svet/clanok/417485-nova-pevnost-na-kolesach/">Nová pevnosť na kolesách</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/417455-mrazy-vydrzia-snezit-zrejme-nebude/">Mrazy vydržia, snežiť zrejme nebude</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="domace/clanok/417444-romovia-spominaju-na-20-storocie-gadzo-bol-mojej-dcere-za-svedka/">Rómovia spomínajú na 20. storočie: Gadžo bol mojej dcére za svedka</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/417319-trumpova-inauguracia-prisaha-na-dve-biblie-a-vlastny-prejav/">Trumpova inaugurácia: Prísaha na dve Biblie a vlastný prejav</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="svet/clanok/417445-operacia-gulovy-blesk-alebo-ako-vyzera-striedacka-v-bielom-dome/">Operácia Guľový blesk, alebo ako vyzerá striedačka v Bielom dome</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="svet/clanok/417478-pat-vyziev-donalda-trumpa/">Päť výziev Donalda Trumpa</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="domace/clanok/417452-basternak-dorucil-informacie-o-majetku/">Bašternák doručil informácie o majetku</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	</div><div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><div id="templavoila-qacompetitions_spravy-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner"><div class="tx-perex-mj-plugin-selector-pi1">
				    <div id="zlava_dna_rightbox">
        <div class="heading">
            <a href="http://zlavy.pravda.sk/" class="nadpis">Zľavy <span>na Pravda.sk</span></a>
        </div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_201941_celodenny-skipas-pre-dospelu-osobu-v-stredisku-malino-brdo-ski-bike-park" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1115/14792269451327_236_143.jpg" width="120" alt="Celodenný skipas pre dospelú osobu v stredisku Malinô Brdo ski &amp; bike park" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_201941_celodenny-skipas-pre-dospelu-osobu-v-stredisku-malino-brdo-ski-bike-park">Celodenný skipas pre dospelú osobu v stredisku Malinô Brdo ski...</a>
				</div>
				<div class="price">
					<span>52.40%</span> zľava - <b>11,90 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_205943_6-dnovy-kupelny-pobyt-v-hoteli-granit-piestany-s-plnou-penziou-a-10-procedurami" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0109/14839464732180_236_143.jpg" width="120" alt="6-dňový kúpeľný pobyt v hoteli Granit Piešťany*** s plnou penziou a 10 procedúrami" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_205943_6-dnovy-kupelny-pobyt-v-hoteli-granit-piestany-s-plnou-penziou-a-10-procedurami">6-dňový kúpeľný pobyt v hoteli Granit Piešťany*** s plnou...</a>
				</div>
				<div class="price">
					<span>34.38%</span> zľava - <b>189,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_203853_stvorhodinova-zabava-pre-dospelych-aj-deti-so-skipasmi-v-jasenskej-doline" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1129/14804210158011_236_143.jpg" width="120" alt="Štvorhodinová zábava pre dospelých aj deti so skipasmi v Jasenskej doline" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_203853_stvorhodinova-zabava-pre-dospelych-aj-deti-so-skipasmi-v-jasenskej-doline">Štvorhodinová zábava pre dospelých aj deti so skipasmi v...</a>
				</div>
				<div class="price">
					<span>40.91%</span> zľava - <b>6,50 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_206131_relaxacne-pobyty-s-neobmedzenym-wellness-a-all-inclusive-skraslovaci-balicek-pre-damy-v-hoteli-nezabudka" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1216/14818824601984_236_143.jpg" width="120" alt="Relaxačné pobyty s neobmedzeným wellness a All Inclusive + skrášľovací balíček pre dámy v hoteli Nezábudka***" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_206131_relaxacne-pobyty-s-neobmedzenym-wellness-a-all-inclusive-skraslovaci-balicek-pre-damy-v-hoteli-nezabudka">Relaxačné pobyty s neobmedzeným wellness a All Inclusive +...</a>
				</div>
				<div class="price">
					<span>73.95%</span> zľava - <b>145,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_201983_rozpravkove-donovaly-v-baby-friendly-residence-hotel-club-s-polpenziou" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1116/14793284175301_236_143.jpg" width="120" alt="Rozprávkové Donovaly v baby friendly RESIDENCE HOTEL &amp; CLUB**** s polpenziou" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_201983_rozpravkove-donovaly-v-baby-friendly-residence-hotel-club-s-polpenziou">Rozprávkové Donovaly v baby friendly RESIDENCE HOTEL & CLUB****...</a>
				</div>
				<div class="price">
					<span>55.88%</span> zľava - <b>179,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
                <div class="more">
            Tip: <a href="http://predplatne.pravda.sk/">Predplatné denníka Pravda</a>
            <a href="http://zlavy.pravda.sk/">Ďalšie zľavy &raquo;</a>
        </div>
    </div>
	</div>
	</div><div id="templavoila-api_superhp_blog_rightbox-inner">
<div class="blog_box perex-intervals">
	<div class="heading">
		<a href="http://blog.pravda.sk" class="nadpis">Blog</a>
		<div class="intervals">
			<a href="#" data-interval="nove" class="selected">Nové</a>
			<a href="#" data-interval="citane">Čítané</a>
			<a href="#" data-interval="komentovane">Komentované</a>
					</div>
	</div>
    <ul class="interval-list-nove">
                                <li><a href="http://stanislav41.blog.pravda.sk/2017/01/23/zasluzena-odmena-chcel-som-byt-divakom-priameho-prenosu/">Zaslúžená odmena – chcel som byť divákom priameho prenosu!</a></li>
                            <li><a href="http://mika.blog.pravda.sk/2017/01/23/horka-jesen/">Horká Jeseň</a></li>
                            <li><a href="http://stavik.blog.pravda.sk/2017/01/23/hej-frajeri-matovicovosilikovokotlebovi-trotlli-povedzte-to-dotycnym-do-oci-a-nie-spoza-pocitaca/">Hej frajeri MatovičovoSulíkovoKotleboví trollovia-Kemka Korda povedzte to ...</a></li>
                            <li><a href="http://elenaistvanova.blog.pravda.sk/2017/01/22/elena-6-zaciatky-veci/">eLENA 6. &#8211; Začiatky vecí. . .</a></li>
                            <li><a href="http://hedviga49.blog.pravda.sk/2017/01/22/pana-danka-povysili-no-a-co-ma-byt/">Pána Danka povýšili, no a čo má byť?</a></li>
                            <li><a href="http://gatpur.blog.pravda.sk/2017/01/22/krym-a-jeho-osud-po-r-1992/">KRYM-a jeho osud po r. 1992</a></li>
                            <li><a href="http://nelida.blog.pravda.sk/2017/01/22/20-januar-2017/">20 január 2017</a></li>
                            <li><a href="http://richardmarko.blog.pravda.sk/2017/01/22/trump-74-fotiek-z-inauguracie/">Trump &#8211; 74 fotiek z inaugurácie</a></li>
                            <li><a href="http://motyliainspiracia.blog.pravda.sk/2017/01/22/vyklad-na-tyzden/">Výklad na týždeň</a></li>
                                    <li><a href="http://richardkozar.blog.pravda.sk/2017/01/23/strata-hmotnosti-a-strata-tuku/"><span title="INZERCIA" class="icon-inzercia"></span> <b>Strata hmotnosti a strata tuku</b></a></li>
                                                                                                                            </ul>
    <ul class="interval-list-citane" style="display: none;">
                        <li><span class="order">1</span><a href="http://miroseget.blog.pravda.sk/2017/01/13/pozor-elektrina-v-tomto-roku-drahsia-o100/">POZOR: Elektrina v tomto roku drahšia o100%</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://gumurin.blog.pravda.sk/2017/01/13/knazko-kontra-zlodej/">Kňažko kontra zlodej</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://zuzananovotna23.blog.pravda.sk/2017/01/12/absurdita-po-slovensky-rtvs-podrzala-dika/">Absurdita po slovensky: RTVS podržala Dika</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://frantisek333.blog.pravda.sk/2017/01/11/d-trump-ani-v-putin-nie-su-babky-ani-infantilni-politici-aby-potrebovali-dostavat-varovne-depese/">D. Trump, ani V. Putin nie sú bábky, ani infantílni politici, aby potrebovali  ...</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://pavolkaplan.blog.pravda.sk/2017/01/08/roberta-kalinaka-zastrelili/">Róberta Kaliňáka zastrelili !</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://zuzananovotna23.blog.pravda.sk/2017/01/21/kto-kryje-dika-alebo-kto-je-vaclav-mika/">Kto kryje Dika, alebo kto je Václav Mika</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://pavolkaplan.blog.pravda.sk/2017/01/09/robert-kalinak-predniesol-najvacsiu-obhajobu-mikulasa-dzurindu-a-vzniesol-najkomplexnejsiu-obzalobu-roberta-fica/">Róbert Kaliňák predniesol najväčšiu obhajobu Mikuláša Dzurindu a vzniesol ...</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://cudzinec.blog.pravda.sk/2017/01/08/prestante-byt-zbabelci-a-priznajte-mylili-sme-sa-omyl-nie-je-hanba/">Prestaňte byť zbabelci a priznajte &#8211; mýlili sme sa . .. omyl nie je hanba ...</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://1brano1.blog.pravda.sk/2017/01/21/kedy-zacnu-cigani-robit/">Kedy začnú Cigáni robiť?</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://pavolkaplan.blog.pravda.sk/2017/01/21/doc-judr-robert-fico-klame-faktury-za-premrstene-ceny-elektriny-musi-kazdy-z-nas-uhradit/">Doc. JUDr. Róbert Fico klame – faktúry za premrštené ceny elektriny musí každý ...</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <ul class="interval-list-komentovane" style="display: none;">
                        <li><span class="order">1</span><a href="http://simon22.blog.pravda.sk/2017/01/20/ziadnemu-dostojnikovi-by-to-jedno-byt-nemalo-citim-sa-ponizeny/">Žiadnemu dôstojníkovi by to jedno byť nemalo! Cítim sa ponížený!</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://1brano1.blog.pravda.sk/2017/01/21/kedy-zacnu-cigani-robit/">Kedy začnú Cigáni robiť?</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://malinova.blog.pravda.sk/2017/01/22/podla-coho-spoznate-fasistu/">Podľa čoho spoznáte fašistu?</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://dugos.blog.pravda.sk/2017/01/17/obcan-uvedom-sa-prosim-dakujem/">Občan. Uvedom sa. Prosím. Ďakujem.</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://dugos.blog.pravda.sk/2017/01/16/totalokracia/">Totalokracia?</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://zero.blog.pravda.sk/2017/01/21/stit-kapitana-danka/">Štít kapitána Danka</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://spozabukakuk.blog.pravda.sk/2017/01/22/o-kapitanoch-a-modroknizkaroch/">O kapitánoch a modroknižkároch</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://zero.blog.pravda.sk/2017/01/19/chroma-ruka-volneho-trhu-a-logika-biznis-statu/">Chromá ruka voľného trhu a logika štátu-landlorda</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://gatpur.blog.pravda.sk/2017/01/17/o-com-sa-u-nas-moc-nepise/">O čom sa u nás moc nepíše.</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://pavolkaplan.blog.pravda.sk/2017/01/21/doc-judr-robert-fico-klame-faktury-za-premrstene-ceny-elektriny-musi-kazdy-z-nas-uhradit/">Doc. JUDr. Róbert Fico klame – faktúry za premrštené ceny elektriny musí každý ...</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <div class="more">
        <a href="http://blog.pravda.sk/wp-signup.php">Začni písať blog</a>
        <a href="http://blog.pravda.sk/">Ďalšie blogy &raquo;</a>
    </div>
    <div class="cl"></div>
</div>
</div><div id="templavoila-superhp_kresba_rightbox-inner">
    <div class="kresba_box">
		<div class="heading">
			<a href="http://nazory.pravda.sk/kresba/" class="nadpis">Karikatúra</a>
		</div>
        <a href="http://nazory.pravda.sk/kresba/clanok/417566-gasparec-23-1-2017/"><img alt="Gašparec, 23.1.2017"
                src="http://ipravda.sk/res/2017/01/22/thumbs/gasparec-23-1-2017-nestandard1.jpg" width="300" /></a>
                <div class="more">
			<div class="fb-like" data-href="http://nazory.pravda.sk/kresba/clanok/417566-gasparec-23-1-2017/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            <a href="http://nazory.pravda.sk/kresba/clanok/417456-danglar-21-1-2017/">Predchádzajúca &raquo;</a>
        </div>
                <div class="cl"></div>
    </div>
</div><div id="templavoila-api_superhp_debata_rightbox-inner">
	<div class="debata_box perex-intervals">
		<div class="heading">
			<a href="http://debata.pravda.sk/" class="nadpis">Debata</a>
			<div class="intervals">
				<a href="#" data-interval="24hod" class="selected">24 hod</a>
				<a href="#" data-interval="3dni">3 dni</a>
			</div>
		</div>
		<ul class="interval-list-24hod">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/417540-putinova-hra-s-novym-lidrom-usa-hop-alebo-trop/">Putinova hra s novým lídrom USA: Hop alebo trop?</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/blog-malinova-37-2017-01-22-podla-coho-spoznate-fasistu/">Podľa čoho spoznáte fašistu?</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/417517-papez-trumpa-budem-posudzovat-na-zaklade-konkretnych-cinov/">Pápež: Trumpa budem posudzovať na základe konkrétnych činov</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/blog-spozabukakuk-563-2017-01-22-o-kapitanoch-a-modroknizkaroch/">O kapitánoch a modroknižkároch</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/416529-tabory-nutenej-prace-mali-prevychovat-nepohodlnych/">Tábory nútenej práce mali prevychovať nepohodlných</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/blog-lucasperny-1366-2017-01-22-nova-studena-vojna/">Nová studená vojna</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/417545-trump-a-europska-neistota/">Trump a európska neistota</a><span class="cl"></span></li>
						</ul>
		<ul class="interval-list-3dni" style="display: none;">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/417404-trumpova-inauguracia-online/">Inaugurácia online: Trump zložil prísahu, stal sa 45. prezidentom USA</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/417488-expert-trump-bude-v-urade-velmi-zranitelny/">Expert: Trump bude v úrade veľmi zraniteľný</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/417505-desattisice-ludi-vo-svete-podporili-manifestaciu-za-prava-zien/">Za práva žien a proti Trumpovi demonštrovalo v USA vyše milióna ľudí</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/417540-putinova-hra-s-novym-lidrom-usa-hop-alebo-trop/">Putinova hra s novým lídrom USA: Hop alebo trop?</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/417478-pat-vyziev-donalda-trumpa/">Päť výziev Donalda Trumpa</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/417458-sumrak-rozumu/">Súmrak rozumu</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/417443-sas-peniaze-eu-sa-tuneluju-cez-poradenstvo/">SaS: Peniaze EÚ sa tunelujú cez poradenstvo</a><span class="cl"></span></li>
						</ul>
		<div class="cl"></div>
		<div class="more">
			<a href="http://debata.pravda.sk/">Celý rebríček &raquo;</a>
		</div>
	</div>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 23. 01. 2017 7:15:00 --></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_195833_hotel-hubert-vo-vysokych-tatrach-pod-gerlachovskym-stitom" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0102/14833608919164_236_143.jpg"
							width="236" alt="Hotel Hubert**** vo Vysokých Tatrách pod Gerlachovským štítom" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_195833_hotel-hubert-vo-vysokych-tatrach-pod-gerlachovskym-stitom">Hotel Hubert**** vo Vysokých Tatrách pod Gerlachovským štítom</a></p>
					<p class="info_zlavy">kúpilo 1220 ľudí za
						<b>143,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_203559_zimny-pobyt-v-hoteli-smokovec-s-prilahlymi-lyziarskymi-strediskami" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1201/14805805693480_236_143.jpg"
							width="236" alt="Zimný pobyt v hoteli Smokovec*** s priľahlými lyžiarskymi strediskami" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_203559_zimny-pobyt-v-hoteli-smokovec-s-prilahlymi-lyziarskymi-strediskami">Zimný pobyt v hoteli Smokovec*** s priľahlými lyžiarskymi strediskami</a></p>
					<p class="info_zlavy">kúpilo 242 ľudí za
						<b>145,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_206359_wellness-vo-vysokych-tatrach-s-ubytovanim-vo-vile-horec" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1221/14823245123000_236_143.jpg"
							width="236" alt="Wellness vo Vysokých Tatrách s ubytovaním vo Vile Horec***" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_206359_wellness-vo-vysokych-tatrach-s-ubytovanim-vo-vile-horec">Wellness vo Vysokých Tatrách s ubytovaním vo Vile Horec***</a></p>
					<p class="info_zlavy">kúpilo 217 ľudí za
						<b>119,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_195801_hotel-hviezda-so-vstupom-do-wellness-a-plnou-penziou" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1006/14757443095146_236_143.jpg"
							width="236" alt="Hotel Hviezda*** so vstupom do wellness a plnou penziou" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_195801_hotel-hviezda-so-vstupom-do-wellness-a-plnou-penziou">Hotel Hviezda*** so vstupom do wellness a plnou penziou</a></p>
					<p class="info_zlavy">kúpilo 1016 ľudí za
						<b>139,00 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_spravy-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-24"><a href="http://sport.pravda.sk/tenis/clanok/417519-dalsi-sok-na-australian-open-murray-skoncil-na-rakete-zvereva/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/22/thumbs/mischa-zverev-stredna.jpg" width="175" height="131" alt="Murray skončil už v osemfinále, Federer..." /></a><a href="http://sport.pravda.sk/" class="sekcia">ŠPORT</a><a href="http://sport.pravda.sk/tenis/clanok/417519-dalsi-sok-na-australian-open-murray-skoncil-na-rakete-zvereva/" class="nadpis">Murray skončil už v osemfinále, Federer vyradil Nišikoriho</a></div>
						<div class="clanok inde-clanok-10"><a href="http://cestovanie.pravda.sk/mesta/clanok/416407-neznicitelne-stromy-prezili-atomovy-vybuch-pad-lietadla-aj-cunami/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/09/24/thumbs/montana-narodny-park-strom-stredna.jpeg" width="175" height="131" alt="Nezničiteľné stromy: Prežili atómový..." /></a><a href="http://cestovanie.pravda.sk/" class="sekcia">CESTOVANIE</a><a href="http://cestovanie.pravda.sk/mesta/clanok/416407-neznicitelne-stromy-prezili-atomovy-vybuch-pad-lietadla-aj-cunami/" class="nadpis">Nezničiteľné stromy: Prežili atómový výbuch, pád lietadla aj cunami</a></div>
						<div class="clanok inde-clanok-30"><a href="http://zdravie.pravda.sk/zdravie-a-prevencia/clanok/417461-karcinom-pankreasu-zla-rakovina/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/03/09/thumbs/karcinom-pankreas-rakovina_01-stredna.jpg" width="175" height="131" alt="Karcinóm pankreasu: Zlá rakovina" /></a><a href="http://zdravie.pravda.sk/" class="sekcia">ZDRAVIE</a><a href="http://zdravie.pravda.sk/zdravie-a-prevencia/clanok/417461-karcinom-pankreasu-zla-rakovina/" class="nadpis">Karcinóm pankreasu: Zlá rakovina</a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-17"><a href="http://kultura.pravda.sk/film-a-televizia/clanok/417306-dedo-jozef-julius-pantik/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/19/thumbs/zensky-zakon-1974-viera-strniskova-mara-julius-pantik-jano-malecky-foto-jozef-vavro-stredna.jpg" width="175" height="131" alt="Dedo Jozef Július Pántik" /></a><a href="http://kultura.pravda.sk/" class="sekcia">KULTÚRA</a><a href="http://kultura.pravda.sk/film-a-televizia/clanok/417306-dedo-jozef-julius-pantik/" class="nadpis">Dedo Jozef Július Pántik</a></div>
						<div class="clanok inde-clanok-22"><a href="http://profesia.pravda.sk/studium/clanok/417302-ako-si-vybrat-strednu-skolu/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/19/thumbs/dievca-studentka-ruksak-stredna-skola-stredna.jpg" width="175" height="131" alt="Ako si vybrať strednú školu?" /></a><a href="http://profesia.pravda.sk/" class="sekcia">PROFESIA</a><a href="http://profesia.pravda.sk/studium/clanok/417302-ako-si-vybrat-strednu-skolu/" class="nadpis">Ako si vybrať strednú školu?</a></div>
						<div class="clanok inde-clanok-23"><a href="http://spravy.pravda.sk/regiony/clanok/417381-spisska-bela-chce-vratit-sochu-stefanika/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/20/thumbs/stefanik-socha-spisska-bela-stredna.jpg" width="175" height="131" alt="Spišská Belá chce vrátiť sochu Štefánika" /></a><a href="http://spravy.pravda.sk/" class="sekcia">REGIÓNY</a><a href="http://spravy.pravda.sk/regiony/clanok/417381-spisska-bela-chce-vratit-sochu-stefanika/" class="nadpis">Spišská Belá chce vrátiť sochu Štefánika</a></div>
						<div class="clanok inde-clanok-31"><a href="http://varecha.pravda.sk/recepty/ukladana-kapusta-madarsky-recept-rakott-kapo/66446-recept.html"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//varecha.pravda.sk/uploady/66446-vyrez.jpg" width="175" height="131" alt="Ukladaná kapusta, maďarský recept (rakott..." /></a><a href="http://varecha.pravda.sk/" class="sekcia">VARECHA</a><a href="http://varecha.pravda.sk/recepty/ukladana-kapusta-madarsky-recept-rakott-kapo/66446-recept.html" class="nadpis">Ukladaná kapusta, maďarský recept (rakott káposzta) (fotorecept)</a></div>
						<div class="clanok inde-clanok-8"><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/01/thumbs/lotyssko-euro-stredna.jpg" width="175" height="131" alt="Čo viete o eure? Poznáte euromince? Otestujte..." /></a><a href="http://skola.pravda.sk/" class="sekcia">ŠKOLA</a><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/" class="nadpis">Čo viete o eure? Poznáte euromince? Otestujte sa!</a></div>
						<div class="clanok inde-clanok-33"><a href="http://zena.pravda.sk/sex-a-vztahy/clanok/417407-tiche-sex-pozicie-vyuzitelne-ked-su-doma-deti-alebo-rodicia/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/11/14/thumbs/sex-vztah-intimity-stredna.jpg" width="175" height="131" alt="Tiché sex pozície: Využiteľné, keď sú..." /></a><a href="http://zena.pravda.sk/" class="sekcia">ŽENA</a><a href="http://zena.pravda.sk/sex-a-vztahy/clanok/417407-tiche-sex-pozicie-vyuzitelne-ked-su-doma-deti-alebo-rodicia/" class="nadpis">Tiché sex pozície: Využiteľné, keď sú doma deti, alebo rodičia!</a></div>
						<div class="clanok inde-clanok-9"><a href="http://auto.pravda.sk/magazin/clanok/417321-aston-martin-lagonda-futuristicka-klasika-ma-40-sokovala-elektronikou/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/19/thumbs/aston-martin-lagonda-40-rokov_26-stredna.jpg" width="175" height="131" alt="Lagonda: Futuristická &#039;klasika&#039; má 40...." /></a><a href="http://auto.pravda.sk/" class="sekcia">AUTO</a><a href="http://auto.pravda.sk/magazin/clanok/417321-aston-martin-lagonda-futuristicka-klasika-ma-40-sokovala-elektronikou/" class="nadpis">Lagonda: Futuristická 'klasika' má 40. Šokovala elektronikou</a></div>
						<div class="clanok inde-clanok-14"><a href="http://hokej.pravda.sk/nhl/clanok/417464-prva-hviezda-potesila-aj-otca-hossa-rozhodol-o-vyhre-chicaga-nad-bostonom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/21/thumbs/marian-hossa-michal-kempny-stredna.jpg" width="175" height="131" alt="Prvá hviezda potešila aj otca. Hossa zariadil..." /></a><a href="http://hokej.pravda.sk/" class="sekcia">HOKEJ</a><a href="http://hokej.pravda.sk/nhl/clanok/417464-prva-hviezda-potesila-aj-otca-hossa-rozhodol-o-vyhre-chicaga-nad-bostonom/" class="nadpis">Prvá hviezda potešila aj otca. Hossa zariadil triumf Chicaga nad Bostonom</a></div>
						<div class="clanok inde-clanok-19"><a href="http://nazory.pravda.sk/analyzy-a-postrehy/clanok/417334-usa-bod-zlomu/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/09/04/thumbs/obama-cina-g20-stredna.jpeg" width="175" height="131" alt="USA: Bod zlomu?" /></a><a href="http://nazory.pravda.sk/" class="sekcia">NÁZORY</a><a href="http://nazory.pravda.sk/analyzy-a-postrehy/clanok/417334-usa-bod-zlomu/" class="nadpis">USA: Bod zlomu?</a></div>
						<div class="clanok inde-clanok-21"><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/04/15/thumbs/hrad-lietava-stredna.jpg" width="175" height="131" alt="Poznáte aj tieto slovenské zrúcaniny?" /></a><a href="http://mozgovna.pravda.sk/" class="sekcia">MOZGOVŇA</a><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/" class="nadpis">Poznáte aj tieto slovenské zrúcaniny?</a></div>
						<div class="clanok inde-clanok-35"><a href="http://flog.pravda.sk/ivan001.flog?foto=619388"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//img-flog.pravda.sk/2017/01/20/bDG_619388_s.jpg" width="175" height="131" alt="Na Veľkom Kriváni" /></a><a href="http://flog.pravda.sk/" class="sekcia">FLOG</a><a href="http://flog.pravda.sk/ivan001.flog?foto=619388" class="nadpis">Na Veľkom Kriváni</a></div>
						<div class="clanok inde-clanok-20"><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/417357-zmeny-v-davkach-vyssie-dochodky-materske-nemocenske-aj-odvody/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/11/02/thumbs/lakomstvo-peniaze-muz-zena-rodina-stredna.jpg" width="175" height="131" alt="Zmeny v dávkach? Vyššie dôchodky,..." /></a><a href="http://peniaze.pravda.sk/" class="sekcia">PENIAZE</a><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/417357-zmeny-v-davkach-vyssie-dochodky-materske-nemocenske-aj-odvody/" class="nadpis">Zmeny v dávkach? Vyššie dôchodky, materské, nemocenské aj odvody</a></div>
						<div class="clanok inde-clanok-29"><a href="http://vat.pravda.sk/komunikacia/clanok/417229-tip-pozor-na-zakerne-prilohy-na-gmaili-mozu-vylakat-prihlasovacie-udaje/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/01/24/thumbs/heslo-password-hacker-prihlasovanie-udaje-formular-bezpecnost-stredna.jpg" width="175" height="131" alt="Tip: Pozor na zákerné prílohy na Gmaili...." /></a><a href="http://vat.pravda.sk/" class="sekcia">VEDA A TECHNIKA</a><a href="http://vat.pravda.sk/komunikacia/clanok/417229-tip-pozor-na-zakerne-prilohy-na-gmaili-mozu-vylakat-prihlasovacie-udaje/" class="nadpis">Tip: Pozor na zákerné prílohy na Gmaili. Môžu vylákať prihlasovacie údaje</a></div>
						<div class="clanok inde-clanok-16"><a href="http://koktail.pravda.sk/na-cervenom-koberci/clanok/417475-trumpove-zeny-ohurili-na-bale-ivanka-ako-princezna-melania-v-bielom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/21/thumbs/donald-trump-a-jeho-manzelka-melania-trump-stredna.jpg" width="175" height="131" alt="Trumpove ženy ohúrili na bále! Ivanka ako..." /></a><a href="http://koktail.pravda.sk/" class="sekcia">KOKTAIL</a><a href="http://koktail.pravda.sk/na-cervenom-koberci/clanok/417475-trumpove-zeny-ohurili-na-bale-ivanka-ako-princezna-melania-v-bielom/" class="nadpis">Trumpove ženy ohúrili na bále! Ivanka ako princezná, Melania v bielom</a></div>
						<div class="clanok inde-clanok-13"><a href="http://futbal.pravda.sk/zahranicne-ligy/clanok/417512-kucka-v-slagri-skoroval-vdaka-skvelemu-uvodu-sa-vsak-tesi-hamsik/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/21/thumbs/marek-hamsik-juraj-kucka-stredna.jpg" width="175" height="131" alt="Kucka v šlágri skóroval, vďaka skvelému..." /></a><a href="http://futbal.pravda.sk/" class="sekcia">FUTBAL</a><a href="http://futbal.pravda.sk/zahranicne-ligy/clanok/417512-kucka-v-slagri-skoroval-vdaka-skvelemu-uvodu-sa-vsak-tesi-hamsik/" class="nadpis">Kucka v šlágri skóroval, vďaka skvelému úvodu sa však tešil Hamšík</a></div>
						<div class="clanok inde-clanok-12"><a href="http://spravy.pravda.sk/ekonomika/clanok/417231-slovensko-v-centre-bitky-velmoci-o-biznis-s-autami/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/10/thumbs/volkswagen-bratislava-stredna.jpg" width="175" height="131" alt="Slovensko v centre bitky veľmocí o biznis s..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">EKONOMIKA</a><a href="http://spravy.pravda.sk/ekonomika/clanok/417231-slovensko-v-centre-bitky-velmoci-o-biznis-s-autami/" class="nadpis">Slovensko v centre bitky veľmocí o biznis s autami</a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 23.1.2017" href="https://e.pravda.sk/Detail.aspx?datum=23.1.2017">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c36760d58a0c5877eeef8eb0cc56b6f1df40e19954627&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2017/01/23/-iiHBKMyMbuWOErm_Pravda_0123_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=23.1.2017" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="http://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="http://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="http://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="http://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="http://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="http://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="http://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="http://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="http://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="http://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="http://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="http://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="http://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - ekonomika.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'csrrOwthw.bXc8qgYkarOnXnroEB19r_gbn6IipCg1H.p7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="true" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<script type="text/javascript" src="//ad.sitelement.sk/www/delivery/src_tg.php"></script>
<script type="text/javascript"><!--//<![CDATA[
if (typeof PEREX != 'object' || PEREX.isAdvertisementEnabled()) {
   if(typeof(src_param)=='undefined'){src_param='';}
   var m3_u = (location.protocol=='https:'?'https://ad.sitelement.sk/www/delivery/ajs.php':'http://ad.sitelement.sk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3155&amp;source="+src_param);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//]]>--></script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 23-01-2017 07:19:45 Expires: 23-01-2017 07:22:15 guest -->