<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web3 -->
<base href="http://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20170207000100.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20170207000100.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#1c5be5798e59950fcbffffab19ac5d9e*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Putin podpísal kontroverzný zákon o domácom násilí - Svet - Správy - Pravda.sk</title>
	<meta name="dcterms.title" content="Putin podpísal kontroverzný zákon o domácom násilí - Pravda.sk" />
	<meta name="keywords" content="vladimir putin, domáce násilie, putin, podpísal, kontroverzný, zákon" />
	<meta name="description" content="Ruský prezident Vladimir Putin v utorok podpísal zákon, ktorý zmierňuje postih páchateľov domáceho násilia." />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Putin podpísal kontroverzný zákon o domácom násilí - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Ruský prezident Vladimir Putin v utorok podpísal zákon, ktorý zmierňuje postih páchateľov domáceho násilia." />
	<meta property="og:url" content="http://spravy.pravda.sk/svet/clanok/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="http://ipravda.sk/res/2017/01/27/thumbs/putin-clanok.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/spravy" />
	<meta property="article:published_time" content="2017-02-07T18:12:00+01:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:tag" content="Vladimir Putin" />
	<meta property="article:tag" content="domáce násilie" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="http://spravy.pravda.sk/svet/rss/xml/" />
	<link rel="canonical" href="http://spravy.pravda.sk/svet/clanok/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["putin-podpisal-kontroverzny-zakon-o-domacom-nasili"];
        var perexsectionseo = ["spravy:svet"];
        var perexkeysseo = ["886"];
        var perexhashtagsseo = ["vladimir-putin","domace-nasilie"];
        var perexadoceankeys = ["clanok","vladimirputin","domacenasilie","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Putin podpísal kontroverzný zákon o domácom násilí - Pravda.sk" />
	<meta name="twitter:description" content="Ruský prezident Vladimir Putin v utorok podpísal zákon, ktorý zmierňuje postih páchateľov domáceho násilia." />
	<meta name="twitter:image" content="http://ipravda.sk/res/2017/01/27/thumbs/putin-clanok.jpg" />
	<meta name="twitter:url" content="http://spravy.pravda.sk/svet/clanok/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="283570268449160" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="http://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#fcc806" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=551502881548785";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="pravda-sk-body" class="pravda-sk-body">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --><div id="perex-header" class="header spravy svet">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="http://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="http://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="http://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="http://europa.pravda.sk/" title="">Európa</a></li><li><a href="http://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="http://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="http://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="http://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="http://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="http://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="http://nazory.pravda.sk/" title="">Názory</a></li><li><a href="http://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="http://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="http://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="http://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="http://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="http://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="http://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="http://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="http://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="http://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="http://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="http://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="http://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="http://zena.pravda.sk/" title="">Žena</a></li><li><a href="http://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="http://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="http://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="http://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="https://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="https://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="https://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="http://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="http://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="http://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="http://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="http://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="http://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="http://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="http://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="http://spravy.pravda.sk/" class="logo"><img src="//ipravda.sk/res/spravy/head_logo_sk_spravy.png?new" alt="Logo spravy.pravda.sk" class="spravy-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="http://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="http://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li class="active"><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="http://nazory.pravda.sk/">Názory</a></li><li><a href="http://sport.pravda.sk/">Šport</a></li><li><a href="http://zurnal.pravda.sk/">Žurnál</a></li><li><a href="http://kultura.pravda.sk/">Kultúra</a></li><li><a href="http://koktail.pravda.sk/">Koktail</a></li><li><a href="http://auto.pravda.sk/">Auto</a></li><li><a href="http://vat.pravda.sk/">VAT</a></li><li><a href="http://peniaze.pravda.sk/">Peniaze</a></li><li><a href="http://profesia.pravda.sk/">Profesia</a></li><li><a href="http://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="http://byvanie.pravda.sk/">Bývanie</a></li><li><a href="http://zdravie.pravda.sk/">Zdravie</a></li><li><a href="http://zena.pravda.sk/">Žena</a></li><li><a href="http://skola.pravda.sk/">Škola</a></li></ul>
                <a href="http" :wwwpravdask="" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/domace/"><span>Domáce</span></a></li>
<li><a href="http://europa.pravda.sk/"><span>Európa</span></a></li>
<li class="active"><a href="http://spravy.pravda.sk/svet/"><span>Svet</span></a></li>
<li class="hidden"><a href="http://spravy.pravda.sk/ekonomika/"><span>Ekonomika</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/"><span>Regióny</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/kategoria/bratislava/"><span>Bratislava</span></a></li>
<li><a href="http://spravy.pravda.sk/cierna-kronika/"><span>Čierna kronika</span></a></li>
<li><a href="http://spravy.pravda.sk/otazky-a-odpovede/vsetky/"><span>Online rozhovory</span></a></li>
<li><a href="http://volby.pravda.sk/parlamentne-volby/"><span>Voľby</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content spravy svet"><div class="left_center_column" id="clanok_case"> <!-- left-center-column --><div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin--><div id="c822" class="csc-default" >	<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Putin podpísal kontroverzný zákon o domácom násilí</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="http://www.pravda.sk/trendove-temy/vladimir-putin/" class="hashtag-link hashtag-vladimir-putin">#Vladimir Putin</a>
							<a href="http://www.pravda.sk/trendove-temy/domace-nasilie/" class="hashtag-link hashtag-domáce-násilie">#domáce násilie</a>
					</div>
	<div class="article-metadata">
					<span itemprop="author">ČTK</span>
				 | 		<span class="article-datetime">07.02.2017 18:12</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Ruský prezident Vladimir Putin v utorok podpísal zákon, ktorý zmierňuje postih páchateľov domáceho násilia.</p>
	<div id="social-share">
                                <div class="buttons">
			<div class="fb-like" data-href="http://spravy.pravda.sk/svet/clanok/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/" data-width="51" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true" style="margin:auto;width: 51px;min-height: 65px;padding-bottom: 10px;"></div>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=http%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/" class="ico-print"><img src="//ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="http://ipravda.sk/res/2017/01/27/thumbs/putin-nestandard2.jpg" />
				<meta itemprop="width" content="620" />
				<meta itemprop="height" content="465" />
                				<meta itemprop="author" content="SITA/AP"/>
								<meta itemprop="author" content="Alexei Druzhinin"/>
							</div>
	<div itemprop="articleBody" class="article_body">
<p>Podľa kritikov zákon, ktorý parlament schválil v januári, povedie
k zvýšeniu počtu prípadov podobných skutkov.</p>
<p>Podľa nového znenia zákona budú činy, ktoré nespôsobia zranenie alebo
v prípade dospelých pracovnú neschopnosť, považované len za priestupok.
Ako trestný čin bude u toho istého páchateľa hodnotený až druhý takýto
priestupok.</p>
<!-- suvisiace clanky v texte -->
<div class="article-inline-box article-related-inline zaujimave center">
	<p class="nadpis">Čítajte viac</p>
	<div class="clankyCase noArrow">
		<div class="clanok first">					<a
		href="http://nazory.pravda.sk/analyzy-a-postrehy/clanok/419103-exekutor-v-budapesti/?sc=art-419207"
		title="Exekútor v Budapešti"> 						<img class="lazy"
		src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2017/02/03/thumbs/vladimir-putin-viktor-orban-mala.jpg"
		alt="" width="118" height="88" /> 					</a> <a
		href="http://nazory.pravda.sk/analyzy-a-postrehy/clanok/419103-exekutor-v-budapesti/?sc=art-419207"
		title="Exekútor v Budapešti" class="nadpis">Exekútor v Budapešti</a></div>
		<div class="clanok">					<a
		href="svet/clanok/419130-putin-nariadil-previerku-bojovej-pripravenosti-ruskeho-letectva/?sc=art-419207"
		title="Putin nariadil previerku bojovej pripravenosti ruského letectva">
								<img class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2016/12/29/thumbs/vladimir-putin-mala.jpg"
		alt="" width="118" height="88" /> 					</a> <a
		href="svet/clanok/419130-putin-nariadil-previerku-bojovej-pripravenosti-ruskeho-letectva/?sc=art-419207"
		title="Putin nariadil previerku bojovej pripravenosti ruského letectva"
		class="nadpis">Putin nariadil previerku bojovej pripravenosti ruského
		letectva</a></div>
		<div class="clanok">					<a
		href="svet/clanok/419048-kremel-ziada-od-fox-news-ospravedlnenie-nazvali-putina-zabijakom/?sc=art-419207"
		title="Kremeľ žiada od Fox News ospravedlnenie. Nazvali Putina zabijakom">
								<img class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2016/09/04/thumbs/putin-g20-mala.jpeg"
		alt="" width="118" height="88" /> 					</a> <a
		href="svet/clanok/419048-kremel-ziada-od-fox-news-ospravedlnenie-nazvali-putina-zabijakom/?sc=art-419207"
		title="Kremeľ žiada od Fox News ospravedlnenie. Nazvali Putina zabijakom"
		class="nadpis">Kremeľ žiada od Fox News ospravedlnenie. Nazvali Putina
		zabijakom</a></div>
		<div class="clanok">					<a
		href="svet/clanok/418933-trump-branil-putina-nie-je-to-ziadny-nasilnik/?sc=art-419207"
		title="Trump bránil Putina, nie je to žiadny 'násilník'"> 						<img
		class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2017/01/29/thumbs/trump-mala.jpg" alt=""
		width="118" height="88" /> 					</a> <a
		href="svet/clanok/418933-trump-branil-putina-nie-je-to-ziadny-nasilnik/?sc=art-419207"
		title="Trump bránil Putina, nie je to žiadny 'násilník'"
		class="nadpis">Trump bránil Putina, nie je to žiadny 'násilník'</a></div>
		 				 				</div>
	<div class="cl"></div>
	 </div>
 <!-- // suvisiace clanky v texte -->
<p>Obhajcovia zákona tvrdia, že zmyslom je chrániť rodičov a umožniť im
primerane potrestať deti a obmedziť zasahovanie štátu do rodinného života.
Každý, kto spôsobí vážne ublíženie na zdraví, bude aj naďalej
stíhaný ako páchateľ trestného činu.</p>
<p>Podľa kritikov však zákon nahráva tyranom a odrádza obete od nahlásenia
konfliktu.</p>
<p>V Rusku podľa správy OSN z roku 2010 každoročne zomrie po útoku
manžela či iného príbuzného 14-tisíc žien. Na úrady sa o pomoc obracia
iba 40 percent napadnutých žien. Každoročne je fyzicky napadnutých
26-tisíc detí, dve tisíc z nich sa uchýli k samovražde a 10-tisíc
k úteku z domova.</p>
	</div>
	<div class="cl"></div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili%2F%3Futm_source%3Dpravda%26utm_medium%3Drss%26utm_campaign%3Drss" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="http://spravy.pravda.sk/svet/clanok/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/"/>
	<meta itemprop="datePublished" content="2017-02-07T18:12:00+01:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="//ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:37"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/"/>
	<meta itemprop="dateModified" content="2017-02-07T18:12:00+01:00"/>
</div></div><!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner"></div><div id="templavoila-clanoktelo_debata_reklama_box-inner">	<div class="clanoktelo_strossle_article" style="display: none;">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
            <a href="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/" class="count">37</a>
                <div class="posts">
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/prispevok/4346626/#prispevok_4346626">V Rusku podľa správy OSN z roku 2010  každoročne...</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/prispevok/4346603/#prispevok_4346603">tak to moje sa zrovna podarili ....</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/prispevok/4346593/#prispevok_4346593">kopať  je potreba, ale okolo ciest aby voda</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/prispevok/4346578/#prispevok_4346578">od dobroty aj deti besneju</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/prispevok/4346571/#prispevok_4346571">Tak zlé to s adminom možno nieje, určite ale</a>
            </p>
                    <a href="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/" class="showAll">Celá debata &raquo;</a>
        </div>
    <a href="http://debata.pravda.sk/debata/419207-putin-podpisal-kontroverzny-zakon-o-domacom-nasili/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="templavoila-clanoktelo_bottom_hashtagy_box-inner"><div class="tx-perex-hashtag-pi1">
		<div class="hashtag_box">
    <div class="heading">
		<a href="http://www.pravda.sk/trendove-temy/" class="nadpis">Aktuálne témy</a>
			</div>
		<ul>
										<li><a href="http://www.pravda.sk/trendove-temy/usa/" style="font-size: 127%;">#USA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/martin-klizan/" style="font-size: 100%;">#Martin Kližan</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/francuzsko/" style="font-size: 100%;">#Francúzsko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/tom-brady/" style="font-size: 100%;">#Tom Brady</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/ukrajina/" style="font-size: 100%;">#Ukrajina</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rusko/" style="font-size: 127%;">#Rusko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/migracny-vynos/" style="font-size: 109%;">#migračný výnos</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/bratislava/" style="font-size: 109%;">#Bratislava</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/urso/" style="font-size: 118%;">#ÚRSO</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/donald-trump/" style="font-size: 200%;">#Donald Trump</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/vladimir-putin/" style="font-size: 118%;">#Vladimir Putin</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/dga-awards/" style="font-size: 100%;">#DGA Awards</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/super-bowl/" style="font-size: 100%;">#Super Bowl</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/robert-fico/" style="font-size: 100%;">#Robert Fico</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/jozef-holjencik/" style="font-size: 109%;">#Jozef Holjenčík</a></li>
				<li class="cl"></li>
	</ul>
	<div class="cl"></div>
</div>
	</div>
	</div><!-- [Spravy/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSpravy">
<div id="adoceanskocjncikihk"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.pod clankom */
		ado.slave('adoceanskocjncikihk', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_dalsie_clanky-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/svet/" >Ďalšie články z kategórie</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="svet/clanok/419221-rusko-zakazalo-dovoz-hydinoveho-masa-15-statov-vratane-slovenska/" class="image">
					<img
                                            src="http://ipravda.sk/res/2015/12/11/thumbs/sliepky_01-stredna.jpg"
                                             width="214" height="160"
                         alt="Sliepky" />
				</a>
						<h3>
								<a href="svet/clanok/419221-rusko-zakazalo-dovoz-hydinoveho-masa-15-statov-vratane-slovenska/" title="" class="nadpis_nahlad_clanku">Rusko zakázalo dovoz hydinového mäsa z 15 štátov. Vrátane Slovenska</a>
			</h3>
            <span class="time">07.02.2017 19:40</span>
			<p>
				Ruské federálne veterinárne orgány zakázali s platnosťou od 8. februára dočasne dovoz hydinového mäsa a hydinových produktov zo všetkých európskych štátov.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="svet/clanok/419219-holandsky-parlament-schvalil-zakon-ktory-umozni-odobrat-obcianstvo-dzihadistom/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/05/23/thumbs/amsterdam-holandsko-tulipany-kralovsky-palac-stredna.jpg"
                                             width="214" height="160"
                         alt="Amsterdam, Holandsko, tulipány, kráľovský palác" />
				</a>
						<h3>
								<a href="svet/clanok/419219-holandsky-parlament-schvalil-zakon-ktory-umozni-odobrat-obcianstvo-dzihadistom/" title="" class="nadpis_nahlad_clanku">Holandský parlament schválil zákon, ktorý umožní odobrať občianstvo džihádistom</a>
			</h3>
            <span class="time">07.02.2017 19:27</span>
			<p>
				Holandský parlament definitívne schválil zákon, v zmysle ktorého budú môcť justičné orgány odobrať podozrivým z teroristických aktivít holandské občianstvo. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="svet/clanok/419203-merkelova-a-szydlova-rokovali-o-buducnosti-eu-a-hospodarstve/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/02/07/thumbs/poland-germany-stredna.jpg"
                                             width="214" height="159"
                         alt="Poľko, nemecko, merkelová, szydlová," />
				</a>
						<h3>
								<a href="svet/clanok/419203-merkelova-a-szydlova-rokovali-o-buducnosti-eu-a-hospodarstve/" title="" class="nadpis_nahlad_clanku">Merkelová a Szydlová rokovali o budúcnosti EÚ a hospodárstve</a>
			</h3>
            <span class="time">07.02.2017 18:04</span>
			<p>
				O budúcnosti Európskej únie a o vzájomných hospodárskych vzťahoch hovorili vo Varšave nemecká kancelárka Angela Merkelová a poľská premiérka Beata Szydlová.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div id="facebook-like-box" class="newsletter">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/spravy" target="_blank">Správy</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/spravy" data-width="320" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="tx-perex-newsletter-pi1">
		<div class="subscribe-box">
	<form action="ajax/" method="post" class="perex-newsletter">
		<input name="ajax" type="hidden" value="newsletter" />
		<input name="CMD" type="hidden" value="subscribe" />
		<label for="newsletter-subscribe-email">Prihláste sa na odber najdôležitejších správ dňa</label>
		<input type="email" placeholder="zadajte Váš e-mail" name="email" id="newsletter-subscribe-email" />
				<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>		<input type="submit" class="btn orange-btn" value="Odoberať newsletter" />
		<div class="cl"></div>
	</form>
	<a href="http://spravy.pravda.sk/spravy-na-email/" class="more">Viac informácií o službe &raquo;</a>
</div>
<div class="cl"></div>
	</div>
		<div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/domace/clanok/419214-koalicia-ide-chranit-podu-musi-vsak-zmenit-ustavu/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/02/07/thumbs/parlament-rokovanie-nrsr-poslanci-poslanec-stredna.jpg"
                                             width="214" height="159"
                         alt="parlament, rokovanie, NRSR, poslanci, poslanec" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/domace/clanok/419214-koalicia-ide-chranit-podu-musi-vsak-zmenit-ustavu/" title="" class="nadpis_nahlad_clanku">Koalícia chce chrániť pôdu, musí však zmeniť ústavu</a>
			</h3>
            <span class="time">07.02.2017 20:00</span>
			<p>
				Na Slovensku rastie špekulatívny nákup poľnohospodárskej pôdy. Zabrániť by mu mala novela ústavy, o ktorú sa usiluje Slovenská národná strana.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/419221-rusko-zakazalo-dovoz-hydinoveho-masa-15-statov-vratane-slovenska/" class="image">
					<img
                                            src="http://ipravda.sk/res/2015/12/11/thumbs/sliepky_01-stredna.jpg"
                                             width="214" height="160"
                         alt="Sliepky" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/419221-rusko-zakazalo-dovoz-hydinoveho-masa-15-statov-vratane-slovenska/" title="" class="nadpis_nahlad_clanku">Rusko zakázalo dovoz hydinového mäsa z 15 štátov. Vrátane Slovenska</a>
			</h3>
            <span class="time">07.02.2017 19:40</span>
			<p>
				Ruské federálne veterinárne orgány zakázali s platnosťou od 8. februára dočasne dovoz hydinového mäsa a hydinových produktov zo všetkých európskych štátov.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/419219-holandsky-parlament-schvalil-zakon-ktory-umozni-odobrat-obcianstvo-dzihadistom/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/05/23/thumbs/amsterdam-holandsko-tulipany-kralovsky-palac-stredna.jpg"
                                             width="214" height="160"
                         alt="Amsterdam, Holandsko, tulipány, kráľovský palác" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/419219-holandsky-parlament-schvalil-zakon-ktory-umozni-odobrat-obcianstvo-dzihadistom/" title="" class="nadpis_nahlad_clanku">Holandský parlament schválil zákon, ktorý umožní odobrať občianstvo džihádistom</a>
			</h3>
            <span class="time">07.02.2017 19:27</span>
			<p>
				Holandský parlament definitívne schválil zákon, v zmysle ktorého budú môcť justičné orgány odobrať podozrivým z teroristických aktivít holandské občianstvo. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/domace/clanok/419213-martinska-nemocnica-musi-vratit-1-5-miliona-eur/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/02/07/thumbs/univerzitna-nemocnica-martin-chirurgia-pavilon-stredna.jpg"
                                             width="214" height="159"
                         alt="Univerzitná nemocnica Martin, chirurgia, pavilón" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/domace/clanok/419213-martinska-nemocnica-musi-vratit-1-5-miliona-eur/" title="" class="nadpis_nahlad_clanku">Martinská nemocnica musí vrátiť 1,5 milióna eur</a>
			</h3>
            <span class="time">07.02.2017 19:15</span>
			<p>
				Chyby v tendroch môžu vyjsť dosť draho. Najnovšie to pocíti Univerzitná nemocnica v Martine.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=419207" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-najcitanejsie-inner"><div class="tx-perexnewslinks-pi1">
		<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="http://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="ekonomika/clanok/419162-cena-vody-sa-tiez-vrati-do-minuleho-roku/">Ceny vody sa tiež vrátia do minulého roku</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/419012-epidemia-chripky/">Epidémia chrípky prišla skôr, môže za to hongkonský vírus</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="svet/clanok/419121-prezident-petro-porosenko-cakal-az-do-polnoci/">Prezident Petro Porošenko čakal až do polnoci</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="svet/clanok/419130-putin-nariadil-previerku-bojovej-pripravenosti-ruskeho-letectva/">Putin nariadil previerku bojovej pripravenosti ruského letectva</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="regiony/clanok/419099-regiony-zostavaju-bez-lekarov/">Regióny zostávajú bez lekárov</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="svet/clanok/419122-syrsky-rezim-popravil-za-styri-roky-bez-sudu-13-000-ludi/">Sýrsky režim popravil bez súdu 13 000 ľudí, tvrdí AI</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/419112-spolocnost-qatar-airways-spustila-prevadzku-najdlhsieho-komercneho-letu/">Qatar Airways spustil prevádzku najdlhšieho komerčného letu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="svet/clanok/419165-biely-dom-zverejnil-zoznam-utokov-o-ktorych-vraj-media-dostatocne-neinformovali/">Biely dom zverejnil zoznam útokov, o ktorých vraj médiá dostatočne...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="domace/clanok/419200-model-tmavej-pleti-vyvolal-na-slovensku-rasisticke-reakcie/">Model tmavej pleti vyvolal na Slovensku rasistické reakcie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="dve-percenta/clanok/380733-ako-poukazat-2-percenta-z-dane/">Ako poukázať 2 percentá z dane</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="ekonomika/clanok/418998-ukrajina-vlani-nekupila-od-ruska-ani-kubik-plynu/">Ukrajina vlani nekúpila od Ruska ani kubík plynu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/419037-fico-dostal-od-opozicie-ultimatum-do-stredy-ma-odvolavat-aj-zigu/">Fico dostal od opozície ultimátum, do stredy má odvolávať. Aj Žigu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="ekonomika/clanok/419080-elektrina-sa-vrati-na-cenovu-uroven-roku-2016-na-celom-slovensku/">Elektrina sa vráti na cenovú úroveň roku 2016 na celom Slovensku</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="ekonomika/clanok/419014-platy-porastu-rychlejsie-ako-sa-cakalo/">Platy porastú rýchlejšie, ako sa čakalo</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/419083-sns-zostava-v-koalicii-v-stredu-bude-rokovat-s-partnermi/">Danko: Pre finančné skupiny nemá byť štát dojná krava, vyvinieme...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="ekonomika/clanok/418992-trumpova-obchodna-vojna/">Trumpova obchodná vojna</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="domace/clanok/419079-gaspar-podpis-je-moj-mam-pravo-na-osobny-postoj/">Gašpar: Podpis je môj, mám právo na osobný postoj</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="ekonomika/clanok/419162-cena-vody-sa-tiez-vrati-do-minuleho-roku/">Ceny vody sa tiež vrátia do minulého roku</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="ekonomika/clanok/418966-koniec-dvd-stiahol-hollywood-do-straty/">Koniec DVD stiahol Hollywood do straty</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="domace/clanok/419012-epidemia-chripky/">Epidémia chrípky prišla skôr, môže za to hongkonský vírus</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/418979-divaci-si-uz-klasicku-primu-nenaladia/">Diváci si už klasickú Primu nenaladia</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="svet/clanok/418945-kde-je-tvoje-milosrdenstvo-ulice-rima-zaplavili-vycitave-plagaty-proti-papezovi/">Kde je tvoje milosrdenstvo? Ulice Ríma zaplavili vyčítavé plagáty...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="ekonomika/clanok/418998-ukrajina-vlani-nekupila-od-ruska-ani-kubik-plynu/">Ukrajina vlani nekúpila od Ruska ani kubík plynu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/419037-fico-dostal-od-opozicie-ultimatum-do-stredy-ma-odvolavat-aj-zigu/">Fico dostal od opozície ultimátum, do stredy má odvolávať. Aj Žigu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="ekonomika/clanok/419080-elektrina-sa-vrati-na-cenovu-uroven-roku-2016-na-celom-slovensku/">Elektrina sa vráti na cenovú úroveň roku 2016 na celom Slovensku</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="domace/clanok/418873-styri-dni-napatia-v-koalicii/">Štyri dni napätia v koalícii</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="ekonomika/clanok/419014-platy-porastu-rychlejsie-ako-sa-cakalo/">Platy porastú rýchlejšie, ako sa čakalo</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="domace/clanok/419083-sns-zostava-v-koalicii-v-stredu-bude-rokovat-s-partnermi/">Danko: Pre finančné skupiny nemá byť štát dojná krava, vyvinieme...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="svet/clanok/418952-lavrov-odmieta-postupne-rusenie-sankcii-proti-rusku/">Lavrov odmieta postupné rušenie sankcií proti Rusku</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/418992-trumpova-obchodna-vojna/">Trumpova obchodná vojna</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	</div><div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><div id="templavoila-qacompetitions_spravy-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner"><div class="tx-perex-mj-plugin-selector-pi1">
				    <div id="zlava_dna_rightbox">
        <div class="heading">
            <a href="http://zlavy.pravda.sk/" class="nadpis">Zľavy <span>na Pravda.sk</span></a>
        </div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_205943_6-dnovy-kupelny-pobyt-v-hoteli-granit-piestany-s-plnou-penziou-a-10-procedurami" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0109/14839464732180_236_143.jpg" width="120" alt="6-dňový kúpeľný pobyt v hoteli Granit Piešťany*** s plnou penziou a 10 procedúrami" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_205943_6-dnovy-kupelny-pobyt-v-hoteli-granit-piestany-s-plnou-penziou-a-10-procedurami">6-dňový kúpeľný pobyt v hoteli Granit Piešťany*** s plnou...</a>
				</div>
				<div class="price">
					<span>34.38%</span> zľava - <b>189,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_204227_bardejovske-kupele-spicka-slovenskeho-kupelnictva-s-dlhorocnou-tradiciou" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1206/14810088631034_236_143.jpg" width="120" alt="Bardejovské Kúpele, špička slovenského kúpeľníctva s dlhoročnou tradíciou" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_204227_bardejovske-kupele-spicka-slovenskeho-kupelnictva-s-dlhorocnou-tradiciou">Bardejovské Kúpele, špička slovenského kúpeľníctva s...</a>
				</div>
				<div class="price">
					<span>39.77%</span> zľava - <b>109,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_195833_hotel-hubert-vo-vysokych-tatrach-pod-gerlachovskym-stitom" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0130/14857664938819_236_143.jpg" width="120" alt="Hotel Hubert**** vo Vysokých Tatrách pod Gerlachovským štítom" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_195833_hotel-hubert-vo-vysokych-tatrach-pod-gerlachovskym-stitom">Hotel Hubert**** vo Vysokých Tatrách pod Gerlachovským štítom</a>
				</div>
				<div class="price">
					<span>55.03%</span> zľava - <b>143,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_207433_zakladna-technicka-a-emisna-kontrola-osobneho-vozidla" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0110/14840405555143_236_143.jpg" width="120" alt="Základná technická a emisná kontrola osobného vozidla" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_207433_zakladna-technicka-a-emisna-kontrola-osobneho-vozidla">Základná technická a emisná kontrola osobného vozidla</a>
				</div>
				<div class="price">
					<span>25.53%</span> zľava - <b>39,99 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_203853_stvorhodinova-zabava-pre-dospelych-aj-deti-so-skipasmi-v-jasenskej-doline" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1129/14804210158011_236_143.jpg" width="120" alt="Štvorhodinová zábava pre dospelých aj deti so skipasmi v Jasenskej doline" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_203853_stvorhodinova-zabava-pre-dospelych-aj-deti-so-skipasmi-v-jasenskej-doline">Štvorhodinová zábava pre dospelých aj deti so skipasmi v...</a>
				</div>
				<div class="price">
					<span>40.91%</span> zľava - <b>6,50 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
                <div class="more">
            Tip: <a href="http://predplatne.pravda.sk/">Predplatné denníka Pravda</a>
            <a href="http://zlavy.pravda.sk/">Ďalšie zľavy &raquo;</a>
        </div>
    </div>
	</div>
	</div><div id="templavoila-api_superhp_blog_rightbox-inner">
<div class="blog_box perex-intervals">
	<div class="heading">
		<a href="http://blog.pravda.sk" class="nadpis">Blog</a>
		<div class="intervals">
			<a href="#" data-interval="nove" class="selected">Nové</a>
			<a href="#" data-interval="citane">Čítané</a>
			<a href="#" data-interval="komentovane">Komentované</a>
					</div>
	</div>
    <ul class="interval-list-nove">
                    <li><a href="http://romannovak.blog.pravda.sk/2017/02/07/opozicia-opat-bez-tem-tak-odvolava/">Opozícia opäť bez tém, tak odvoláva</a></li>
                            <li><a href="http://devana.blog.pravda.sk/2017/02/07/spinave-deja-vu/">Špinavé Déjà vu. .</a></li>
                            <li><a href="http://danakildepression.blog.pravda.sk/2017/02/07/tip-pittsburgh-calgary/">Tip : Pittsburgh-Calgary</a></li>
                            <li><a href="http://karolmalina.blog.pravda.sk/2017/02/07/ako-smer-meni-smer-prehlad-hlasovania-za-vyslanie-vojakov/">Ako Smer mení smer. Prehľad hlasovania za vyslanie vojakov.</a></li>
                            <li><a href="http://milant.blog.pravda.sk/2017/02/07/zasobovanie-vodou-musi-byt-verejne/">Zásobovanie vodou musí byť verejné</a></li>
                            <li><a href="http://kravcik.blog.pravda.sk/2017/02/07/ako-funguje-urad-pre-regulaciu-sietovych-odvetvi-na-pribehu-regulacie-vody/">Ako funguje Úrad pre reguláciu sieťových odvetví na príbehu regulácie vody?</a></li>
                            <li><a href="http://marianno.blog.pravda.sk/2017/02/07/ako-sa-v-skole-zaobidu-bez-znamkovania/">Ľahko sa v škole zaobídu bez známkovania</a></li>
                            <li><a href="http://romanbednar.blog.pravda.sk/2017/02/07/co-trump-o-putinovi-media-pretocia-lzi-zamlcia-pri-superbowl-tiez-kotleba/">Čo Trump o Putinovi, média pretočia, lži zamlčia. Pri SuperBowl tiež. Kotleba</a></li>
                            <li><a href="http://motyliainspiracia.blog.pravda.sk/2017/02/07/cesky-detox-kongres-2017-vezmite-zdravie-do-svojich-ruk/">Český Detox kongres 2017 &#8211; &#8220;Vezmite zdravie do svojich rúk&#8221;</a></li>
                            <li><a href="http://poslednysud.blog.pravda.sk/2017/02/07/dobra-migracna-politika/">Dobrá migračná politika</a></li>
                                                                                                                                                </ul>
    <ul class="interval-list-citane" style="display: none;">
                        <li><span class="order">1</span><a href="http://hedviga49.blog.pravda.sk/2017/02/06/fenomen-marian-kotleba/">Fenomén Marián Kotleba</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://weisenbacher.blog.pravda.sk/2017/01/25/na-gorilu-nezabudneme-piatok-27-1/">Na Gorilu nezabudneme! piatok 27. 1.</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://jozefmarec.blog.pravda.sk/2017/01/27/len-spapaj-synacik-spapaj-alebo-apartheid-po-slovensky/">Len spapaj, synáčik, spapaj. Alebo apartheid po slovensky</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://pavolkaplan.blog.pravda.sk/2017/02/04/z-uradnika-holjencika-je-dnes-milionar-a-obcanovi-radi-deti-platte-nehorazne-ucty-za-svojich-rodicov/">Z úradníka Holjenčíka je dnes milionár a občanovi radí – „Deti, plaťte ...</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://pavolkaplan.blog.pravda.sk/2017/01/29/vidis-vidis-weisenbacher-mal-si-priviest-na-protest-gorilu-fica-a-bolo-by-vas-raz-tolko-strnast/">Vidíš, vidíš, Weisenbacher, mal si priviesť na „protest“  Gorilu Fica a bolo by ...</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://viktorberes.blog.pravda.sk/2017/01/25/sas-penta/">SaS = PENTA</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://pavolkaplan.blog.pravda.sk/2017/01/31/kym-sme-pri-moci-chceme-poriadne-si-uzit-a-neist-za-to-do-basy-vizia-pre-slovensko/">Kým sme pri moci, chceme poriadne si užiť a neisť za to do basy – vízia pre ...</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://pavolkaplan.blog.pravda.sk/2017/01/24/preco-na-slovensku-vladne-sialenci-lebo-obcania-su-este-vacsi-blazni/">Prečo na Slovensku vládnu šialenci ? Lebo občania sú ešte väčší blázni !</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://viktorberes.blog.pravda.sk/2017/01/26/penta-satansky-rudolf-zajac-z-gorily-zajac-sas/">PENTA = satanský Rudolf Zajac z Gorily.   Zajac = SaS</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://janicagreg.blog.pravda.sk/2017/02/06/podme-sa-spytat-8-2-2017-mestskych-poslancov-ako-je-mozne-ze-zrazu-zmizol-park-a-zelen-v-projekte-oc-forum-v-presove/">Poďme sa spýtať 8. 2. 2017 mestských poslancov ako je možné, že zrazu zmizol ...</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <ul class="interval-list-komentovane" style="display: none;">
                        <li><span class="order">1</span><a href="http://brankof.blog.pravda.sk/2017/02/05/zastarane-nato-a-slovenske-vojska-v-pobalti/">Zastarané NATO a slovenské vojská v Pobaltí</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://hedviga49.blog.pravda.sk/2017/02/06/fenomen-marian-kotleba/">Fenomén Marián Kotleba</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://malinova.blog.pravda.sk/2017/02/02/ako-tlacia-europu-do-vojny-s-ruskom/">Ako tlačia Európu do vojny s Ruskom</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://smolnik.blog.pravda.sk/2017/02/05/o-blogerke-a-tiez-ludskosti/">O Blogerke a „tiež ľudskosti“.</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://devana.blog.pravda.sk/2017/02/05/upisat-sa-diablovi/">Upísať sa diablovi. . .</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://devana.blog.pravda.sk/2017/02/06/slzy/">Slzy . . .</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://cudzinec.blog.pravda.sk/2017/02/05/statny-podnik-prekazal-sukromnemu-a-tak-skoncil-privatizovany-alebo-vytunelovany/">Štátny podnik prekážal súkromnému . .. a tak skončil privatizovaný, alebo ...</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://elenaistvanova.blog.pravda.sk/2017/02/01/ak-a-potom-aj-b-4-duel-kotleba-a-fico/">Ak A, potom aj B.  4.  – Duel Kotleba a Fico. . .</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://jozefmarec.blog.pravda.sk/2017/02/01/apartheid-po-slovensky-ii-neurazajme-hyeny/">Apartheid po slovensky II. Neurážajme hyeny!</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://malinova.blog.pravda.sk/2017/02/03/preco-si-mam-informacie-hladat-sama-a-v-novinach-sa-ich-nedocitam/">Prečo si mám informácie hľadať sama a v novinách sa ich nedočítam?</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <div class="more">
        <a href="http://blog.pravda.sk/wp-signup.php">Začni písať blog</a>
        <a href="http://blog.pravda.sk/">Ďalšie blogy &raquo;</a>
    </div>
    <div class="cl"></div>
</div>
</div><div id="templavoila-superhp_kresba_rightbox-inner">
    <div class="kresba_box">
		<div class="heading">
			<a href="http://nazory.pravda.sk/kresba/" class="nadpis">Karikatúra</a>
		</div>
        <a href="http://nazory.pravda.sk/kresba/clanok/419228-danglar-8-2-2017/"><img alt="Danglár, 8.2.2017"
                src="http://ipravda.sk/res/2017/02/07/thumbs/danglar-8-2-2017-nestandard1.jpg" width="300" /></a>
                <div class="more">
			<div class="fb-like" data-href="http://nazory.pravda.sk/kresba/clanok/419228-danglar-8-2-2017/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            <a href="http://nazory.pravda.sk/kresba/clanok/419106-gasparec-7-2-2017/">Predchádzajúca &raquo;</a>
        </div>
                <div class="cl"></div>
    </div>
</div><div id="templavoila-api_superhp_debata_rightbox-inner">
	<div class="debata_box perex-intervals">
		<div class="heading">
			<a href="http://debata.pravda.sk/" class="nadpis">Debata</a>
			<div class="intervals">
				<a href="#" data-interval="24hod" class="selected">24 hod</a>
				<a href="#" data-interval="3dni">3 dni</a>
			</div>
		</div>
		<ul class="interval-list-24hod">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/419200-model-tmavej-pleti-vyvolal-na-slovensku-rasisticke-reakcie/">Model tmavej pleti vyvolal na Slovensku rasistické reakcie</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/419113-kaczynski-by-privital-aby-eu-mala-vlastne-jadrove-zbrane/">Kaczynski by privítal, keby EÚ mala vlastné jadrové zbrane</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/419130-putin-nariadil-previerku-bojovej-pripravenosti-ruskeho-letectva/">Putin nariadil previerku bojovej pripravenosti ruského letectva</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/419122-syrsky-rezim-popravil-za-styri-roky-bez-sudu-13-000-ludi/">Sýrsky režim popravil bez súdu 13 000 ľudí, tvrdí AI</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/419162-cena-vody-sa-tiez-vrati-do-minuleho-roku/">Ceny vody sa tiež vrátia do minulého roku</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/419121-prezident-petro-porosenko-cakal-az-do-polnoci/">Prezident Petro Porošenko čakal až do polnoci</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/419188-vybor-udelil-dankovi-pokutu-takmer-2-650-eur/">Danko dostal pokutu takmer 2 650 eur. Nepriznal pôžičku strane</a><span class="cl"></span></li>
						</ul>
		<ul class="interval-list-3dni" style="display: none;">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/blog-brankof-1242-2017-02-05-zastarane-nato-a-slovenske-vojska-v-pobalti/">Zastarané NATO a slovenské vojská v Pobaltí</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/419037-fico-dostal-od-opozicie-ultimatum-do-stredy-ma-odvolavat-aj-zigu/">Fico dostal od opozície ultimátum, do stredy má odvolávať. Aj Žigu</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/blog-hedviga49-244-2017-02-06-fenomen-marian-kotleba/">Fenomén Marián Kotleba</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/419080-elektrina-sa-vrati-na-cenovu-uroven-roku-2016-na-celom-slovensku/">Elektrina sa vráti na cenovú úroveň roku 2016 na celom Slovensku</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/418998-ukrajina-vlani-nekupila-od-ruska-ani-kubik-plynu/">Ukrajina vlani nekúpila od Ruska ani kubík plynu</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/419200-model-tmavej-pleti-vyvolal-na-slovensku-rasisticke-reakcie/">Model tmavej pleti vyvolal na Slovensku rasistické reakcie</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/418959-kalinak-sa-zhodol-s-hrnkom-situacia-v-koalicii-nie-je-kriza/">Kaliňák sa zhodol s Hrnkom, situácia v koalícii nie je kríza</a><span class="cl"></span></li>
						</ul>
		<div class="cl"></div>
		<div class="more">
			<a href="http://debata.pravda.sk/">Celý rebríček &raquo;</a>
		</div>
	</div>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 07. 02. 2017 20:05:00 --></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_209687_hotel-hviezda-so-vstupom-do-wellness-a-polpenziou" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0201/14859626793784_236_143.jpg"
							width="236" alt="Hotel Hviezda*** so vstupom do wellness a polpenziou" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_209687_hotel-hviezda-so-vstupom-do-wellness-a-polpenziou">Hotel Hviezda*** so vstupom do wellness a polpenziou</a></p>
					<p class="info_zlavy">kúpilo 44 ľudí za
						<b>129,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_202827_relaxacny-pobyt-aj-pocas-jarnych-prazdnin-s-procedurami-v-avena-relax-hotel-s-jednym-dietatom-do-15-rokov-zdarma" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1201/14805475711312_236_143.jpg"
							width="236" alt="Relaxačný pobyt aj počas jarných prázdnin s procedúrami v AVENA RELAX HOTEL*** s jedným dieťaťom do 15 rokov zdarma" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_202827_relaxacny-pobyt-aj-pocas-jarnych-prazdnin-s-procedurami-v-avena-relax-hotel-s-jednym-dietatom-do-15-rokov-zdarma">Relaxačný pobyt aj počas jarných prázdnin s procedúrami v AVENA RELAX...</a></p>
					<p class="info_zlavy">kúpilo 215 ľudí za
						<b>129,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_191435_ozdravujuci-relaxacny-pobyt-s-plnou-penziou-a-procedurami-v-kupeloch-sliac" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1004/14755836071625_236_143.jpg"
							width="236" alt="Ozdravujúci relaxačný pobyt s plnou penziou a procedúrami v kúpeľoch Sliač" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_191435_ozdravujuci-relaxacny-pobyt-s-plnou-penziou-a-procedurami-v-kupeloch-sliac">Ozdravujúci relaxačný pobyt s plnou penziou a procedúrami v kúpeľoch...</a></p>
					<p class="info_zlavy">kúpilo 701 ľudí za
						<b>109,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_199769_relaxujte-neobmedzene-v-bazene-a-saune-v-hoteli-vila-anna" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1104/14782403819537_236_143.jpg"
							width="236" alt="Relaxujte neobmedzene v bazéne a saune v hoteli Vila Anna****" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_199769_relaxujte-neobmedzene-v-bazene-a-saune-v-hoteli-vila-anna">Relaxujte neobmedzene v bazéne a saune v hoteli Vila Anna****</a></p>
					<p class="info_zlavy">kúpilo 127 ľudí za
						<b>135,00 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_spravy-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-20"><a href="http://peniaze.pravda.sk/dochodok/clanok/418989-stratu-prijmu-po-smrti-blizkeho-ciastocne-kompenzuje-stat/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2012/02/27/thumbs/dchodca-dochodok-dochodkyna-penzia-vdova-stredna.jpg" width="175" height="131" alt="Stratu príjmu po smrti blízkeho čiastočne..." /></a><a href="http://peniaze.pravda.sk/" class="sekcia">PENIAZE</a><a href="http://peniaze.pravda.sk/dochodok/clanok/418989-stratu-prijmu-po-smrti-blizkeho-ciastocne-kompenzuje-stat/" class="nadpis">Stratu príjmu po smrti blízkeho čiastočne kompenzuje štát</a></div>
						<div class="clanok inde-clanok-29"><a href="http://vat.pravda.sk/technologie/clanok/419019-student-trenoval-umelu-inteligenciu/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/06/thumbs/tamajka-obhajoba-diplomovka-stu-umela-inteligencia-stredna.jpg" width="175" height="131" alt="Študent  STU &#039;trénoval&#039; umelú inteligenciu" /></a><a href="http://vat.pravda.sk/" class="sekcia">VEDA A TECHNIKA</a><a href="http://vat.pravda.sk/technologie/clanok/419019-student-trenoval-umelu-inteligenciu/" class="nadpis">Študent  STU 'trénoval' umelú inteligenciu</a></div>
						<div class="clanok inde-clanok-10"><a href="http://cestovanie.pravda.sk/mesta/clanok/416244-lov-na-antikomunistickych-trpaslikov-vo-vroclave-turisti-miluju/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/05/12/thumbs/vratislav-wroclaw-vroclav-polsko-stredna.jpg" width="175" height="131" alt="Lov na antikomunistických trpaslíkov má vo..." /></a><a href="http://cestovanie.pravda.sk/" class="sekcia">CESTOVANIE</a><a href="http://cestovanie.pravda.sk/mesta/clanok/416244-lov-na-antikomunistickych-trpaslikov-vo-vroclave-turisti-miluju/" class="nadpis">Lov na antikomunistických trpaslíkov má vo Vroclave trpkú históriu</a></div>
						<div class="clanok inde-clanok-33"><a href="http://zena.pravda.sk/zdravy-zivot/clanok/418938-problemy-so-spankom-sposobuje-strava-tymto-5-veciam-sa-vyhnite/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/07/21/thumbs/spanok-nespavost-hodiny-budik-noc-postel-stres-vstavanie-stredna.jpg" width="175" height="131" alt="Problémy so spánkom spôsobuje strava. Týmto..." /></a><a href="http://zena.pravda.sk/" class="sekcia">ŽENA</a><a href="http://zena.pravda.sk/zdravy-zivot/clanok/418938-problemy-so-spankom-sposobuje-strava-tymto-5-veciam-sa-vyhnite/" class="nadpis">Problémy so spánkom spôsobuje strava. Týmto 5 veciam sa vyhnite! </a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-22"><a href="http://profesia.pravda.sk/ludske-zdroje/clanok/419022-ceske-firmy-ziadaju-vladu-chceme-viac-ukrajincov/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2013/03/15/thumbs/robotnici-drevo-drevar-sklad-praca-stredna.jpg" width="175" height="131" alt="České firmy žiadajú vládu: Chceme viac..." /></a><a href="http://profesia.pravda.sk/" class="sekcia">PROFESIA</a><a href="http://profesia.pravda.sk/ludske-zdroje/clanok/419022-ceske-firmy-ziadaju-vladu-chceme-viac-ukrajincov/" class="nadpis">České firmy žiadajú vládu: Chceme viac Ukrajincov</a></div>
						<div class="clanok inde-clanok-19"><a href="http://nazory.pravda.sk/analyzy-a-postrehy/clanok/418875-dankov-narastajuci-apetit/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/05/13/thumbs/vlada-rokovanie-andrej-danko-stredna.jpg" width="175" height="131" alt="Dankov narastajúci apetít" /></a><a href="http://nazory.pravda.sk/" class="sekcia">NÁZORY</a><a href="http://nazory.pravda.sk/analyzy-a-postrehy/clanok/418875-dankov-narastajuci-apetit/" class="nadpis">Dankov narastajúci apetít</a></div>
						<div class="clanok inde-clanok-9"><a href="http://auto.pravda.sk/novinky/clanok/418859-skoda-octavia-rs-245-najrychlejsia-oktavka-historie-je-tu/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/03/thumbs/skoda-octavia-rs-245-2017-stredna.jpg" width="175" height="131" alt="Octavia RS 245: Najrýchlejšia &#039;oktávka&#039;..." /></a><a href="http://auto.pravda.sk/" class="sekcia">AUTO</a><a href="http://auto.pravda.sk/novinky/clanok/418859-skoda-octavia-rs-245-najrychlejsia-oktavka-historie-je-tu/" class="nadpis">Octavia RS 245: Najrýchlejšia 'oktávka' histórie je tu!</a></div>
						<div class="clanok inde-clanok-16"><a href="http://koktail.pravda.sk/na-cervenom-koberci/clanok/418967-kuk-pohladu-do-vystrihu-penelope-cruzovej-sa-odolavala-tazko/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/05/thumbs/penelope-cruz-stredna.jpg" width="175" height="131" alt="Kuk! Hlbokému výstrihu Penelope Cruzovej sa..." /></a><a href="http://koktail.pravda.sk/" class="sekcia">KOKTAIL</a><a href="http://koktail.pravda.sk/na-cervenom-koberci/clanok/418967-kuk-pohladu-do-vystrihu-penelope-cruzovej-sa-odolavala-tazko/" class="nadpis">Kuk! Hlbokému výstrihu Penelope Cruzovej sa odolať nedalo</a></div>
						<div class="clanok inde-clanok-12"><a href="http://spravy.pravda.sk/ekonomika/clanok/418992-trumpova-obchodna-vojna/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/06/thumbs/usa-trump-stredna.jpg" width="175" height="131" alt="Trumpova obchodná vojna" /></a><a href="http://spravy.pravda.sk/" class="sekcia">EKONOMIKA</a><a href="http://spravy.pravda.sk/ekonomika/clanok/418992-trumpova-obchodna-vojna/" class="nadpis">Trumpova obchodná vojna</a></div>
						<div class="clanok inde-clanok-14"><a href="http://hokej.pravda.sk/khl/clanok/418986-jeff-taffe-bratislavu-milujem-goly-by-som-vymenil-za-play-off/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/05/thumbs/jeff-taffe-stredna.jpg" width="175" height="131" alt="Jeff Taffe: Bratislavu milujem. Góly by som..." /></a><a href="http://hokej.pravda.sk/" class="sekcia">HOKEJ</a><a href="http://hokej.pravda.sk/khl/clanok/418986-jeff-taffe-bratislavu-milujem-goly-by-som-vymenil-za-play-off/" class="nadpis">Jeff Taffe: Bratislavu milujem. Góly by som vymenil za play off</a></div>
						<div class="clanok inde-clanok-24"><a href="http://sport.pravda.sk/tenis/clanok/419002-nazor-neandertalci/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/30/thumbs/slovensko-davisov-pohar-stredna.jpg" width="175" height="131" alt="NÁZOR: Neandertálci" /></a><a href="http://sport.pravda.sk/" class="sekcia">ŠPORT</a><a href="http://sport.pravda.sk/tenis/clanok/419002-nazor-neandertalci/" class="nadpis">NÁZOR: Neandertálci</a></div>
						<div class="clanok inde-clanok-36"><a href="http://byvanie.pravda.sk/peniaze-a-paragrafy/clanok/418588-na-zateplenie-mozete-dostat-od-statu-az-8-tisic-eur/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/05/26/thumbs/dom-zateplovanie-zateplenie-stredna.jpg" width="175" height="131" alt="Na zateplenie môžete dostať od štátu až..." /></a><a href="http://byvanie.pravda.sk/" class="sekcia">BÝVANIE</a><a href="http://byvanie.pravda.sk/peniaze-a-paragrafy/clanok/418588-na-zateplenie-mozete-dostat-od-statu-az-8-tisic-eur/" class="nadpis">Na zateplenie môžete dostať od štátu až 8-tisíc eur</a></div>
						<div class="clanok inde-clanok-35"><a href="http://flog.pravda.sk/herbar.flog?foto=620234"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//img-flog.pravda.sk/2017/02/04/p7r_620234_s.jpg" width="175" height="131" alt="Mrazivá zima" /></a><a href="http://flog.pravda.sk/" class="sekcia">FLOG</a><a href="http://flog.pravda.sk/herbar.flog?foto=620234" class="nadpis">Mrazivá zima</a></div>
						<div class="clanok inde-clanok-30"><a href="http://zdravie.pravda.sk/zdrava-vyziva/clanok/418797-tuk-v-strave-je-stale-nedoceneny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/04/28/thumbs/mandle-stredna.jpg" width="175" height="131" alt="Tuk v strave je stále nedocenený" /></a><a href="http://zdravie.pravda.sk/" class="sekcia">ZDRAVIE</a><a href="http://zdravie.pravda.sk/zdrava-vyziva/clanok/418797-tuk-v-strave-je-stale-nedoceneny/" class="nadpis">Tuk v strave je stále nedocenený</a></div>
						<div class="clanok inde-clanok-21"><a href="http://spravy.pravda.sk/dve-percenta/clanok/419192-mate-zaujem-o-dve-percenta-dane-aj-v-roku-2017-napiste-nam/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2013/02/18/thumbs/dve-percenta-dane-na-pravdask_01-stredna.jpg" width="175" height="131" alt="Máte záujem o dve percentá dane aj v roku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">2% DANE</a><a href="http://spravy.pravda.sk/dve-percenta/clanok/419192-mate-zaujem-o-dve-percenta-dane-aj-v-roku-2017-napiste-nam/" class="nadpis">Máte záujem o dve percentá dane aj v roku 2017? Napíšte nám</a></div>
						<div class="clanok inde-clanok-23"><a href="http://spravy.pravda.sk/regiony/clanok/419099-regiony-zostavaju-bez-lekarov/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/01/12/thumbs/skalica-nemocnica-stredna.jpg" width="175" height="131" alt="Regióny zostávajú bez lekárov" /></a><a href="http://spravy.pravda.sk/" class="sekcia">REGIÓNY</a><a href="http://spravy.pravda.sk/regiony/clanok/419099-regiony-zostavaju-bez-lekarov/" class="nadpis">Regióny zostávajú bez lekárov</a></div>
						<div class="clanok inde-clanok-31"><a href="http://varecha.pravda.sk/recepty/ranajky-bacikova-podrazka-fotorecept/66595-recept.html"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//varecha.pravda.sk/usercontent/images/stredny-recept72884_1486451909.jpg" width="175" height="131" alt="Raňajky: Báčikova podrážka (fotorecept)" /></a><a href="http://varecha.pravda.sk/" class="sekcia">VARECHA</a><a href="http://varecha.pravda.sk/recepty/ranajky-bacikova-podrazka-fotorecept/66595-recept.html" class="nadpis">Raňajky: Báčikova podrážka (fotorecept)</a></div>
						<div class="clanok inde-clanok-17"><a href="http://kultura.pravda.sk/divadlo/clanok/419024-slovenski-dramatici-uspeli-v-beverly-hills/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/06/thumbs/zdena-studenkova-leni-stredna.jpg" width="175" height="131" alt="Slovenskí dramatici uspeli v Beverly Hills" /></a><a href="http://kultura.pravda.sk/" class="sekcia">KULTÚRA</a><a href="http://kultura.pravda.sk/divadlo/clanok/419024-slovenski-dramatici-uspeli-v-beverly-hills/" class="nadpis">Slovenskí dramatici uspeli v Beverly Hills</a></div>
						<div class="clanok inde-clanok-13"><a href="http://futbal.pravda.sk/zahranicne-ligy/clanok/418985-majster-sa-prepadava-united-vyhrali-na-ihrisku-leicesteru3-0/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/05/thumbs/zlatan-ibrahimovic-stredna.jpg" width="175" height="131" alt="Majster sa prepadáva. United vyhrali na..." /></a><a href="http://futbal.pravda.sk/" class="sekcia">FUTBAL</a><a href="http://futbal.pravda.sk/zahranicne-ligy/clanok/418985-majster-sa-prepadava-united-vyhrali-na-ihrisku-leicesteru3-0/" class="nadpis">Majster sa prepadáva. United vyhrali na ihrisku Leicesteru 3:0</a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 7.2.2017" href="https://e.pravda.sk/Detail.aspx?datum=7.2.2017">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3570035ba3c88a79eefee60cc9613b49f0521cc51571c2&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2017/02/07/-BYtUFE2JwLBuxdu_Pravda_0207_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=7.2.2017" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="http://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="http://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="http://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="http://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="http://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="http://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="http://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="http://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="http://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="http://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="http://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="http://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="http://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="true" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<script type="text/javascript" src="//ad.sitelement.sk/www/delivery/src_tg.php"></script>
<script type="text/javascript"><!--//<![CDATA[
if (typeof PEREX != 'object' || PEREX.isAdvertisementEnabled()) {
   if(typeof(src_param)=='undefined'){src_param='';}
   var m3_u = (location.protocol=='https:'?'https://ad.sitelement.sk/www/delivery/ajs.php':'http://ad.sitelement.sk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3155&amp;source="+src_param);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//]]>--></script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 07-02-2017 20:19:05 Expires: 07-02-2017 20:21:35 guest -->