<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="http://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20170310000102.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20170310000102.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#1c5be5798e59950fcbffffab19ac5d9e*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Ayrault: Viacrýchlostná Európa nesmie byť v rozpore s jednotou EÚ - Svet - Správy - Pravda.sk</title>
	<meta name="dcterms.title" content="Ayrault: Viacrýchlostná Európa nesmie byť v rozpore s jednotou EÚ - Pravda.sk" />
	<meta name="keywords" content="eú, biela kniha, ayrault, viacrýchlostná, európa, nesmie" />
	<meta name="description" content="Myšlienka viacrýchlostnej Európy nesmie byť v rozpore s jednotou EÚ, povedal francúzsky minister zahraničia Jean-Marc Ayrault počas návštevy Slovenska." />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Ayrault: Viacrýchlostná Európa nesmie byť v rozpore s jednotou EÚ - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Myšlienka viacrýchlostnej Európy nesmie byť v rozpore s jednotou EÚ, povedal francúzsky minister zahraničia Jean-Marc Ayrault počas návštevy Slovenska." />
	<meta property="og:url" content="http://spravy.pravda.sk/svet/clanok/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="http://ipravda.sk/res/2017/03/10/thumbs/mzvaez-sr-prednaka-nevyhnutnos-europy-clanok.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/spravy" />
	<meta property="article:published_time" content="2017-03-10T12:47:37+01:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:tag" content="EÚ" />
	<meta property="article:tag" content="Biela kniha" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="http://spravy.pravda.sk/svet/rss/xml/" />
	<link rel="canonical" href="http://spravy.pravda.sk/svet/clanok/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu"];
        var perexsectionseo = ["spravy:svet"];
        var perexkeysseo = ["886"];
        var perexhashtagsseo = ["eu","biela-kniha"];
        var perexadoceankeys = ["clanok","eu","bielakniha","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Ayrault: Viacrýchlostná Európa nesmie byť v rozpore s jednotou EÚ - Pravda.sk" />
	<meta name="twitter:description" content="Myšlienka viacrýchlostnej Európy nesmie byť v rozpore s jednotou EÚ, povedal francúzsky minister zahraničia Jean-Marc Ayrault počas návštevy Slovenska." />
	<meta name="twitter:image" content="http://ipravda.sk/res/2017/03/10/thumbs/mzvaez-sr-prednaka-nevyhnutnos-europy-clanok.jpg" />
	<meta name="twitter:url" content="http://spravy.pravda.sk/svet/clanok/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="283570268449160" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="http://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#fcc806" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=551502881548785";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="pravda-sk-body" class="pravda-sk-body">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --><div id="perex-header" class="header spravy svet">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="http://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="http://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="http://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="http://www.pravda.sk/dvepercenta" title="">Dve percentá</a></li><li><a href="http://europa.pravda.sk/" title="">Európa</a></li><li><a href="http://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="http://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="http://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="http://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="http://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="http://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="http://nazory.pravda.sk/" title="">Názory</a></li><li><a href="http://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="http://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="http://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="http://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="http://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="http://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="http://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="http://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="http://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="http://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="http://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="http://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="http://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="http://zena.pravda.sk/" title="">Žena</a></li><li><a href="http://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="http://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="http://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="http://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="https://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="https://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="https://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="http://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="http://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="http://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="http://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="http://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="http://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="http://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="http://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="http://spravy.pravda.sk/" class="logo"><img src="//ipravda.sk/res/spravy/head_logo_sk_spravy.png?new" alt="Logo spravy.pravda.sk" class="spravy-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="http://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="http://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li class="active"><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="http://nazory.pravda.sk/">Názory</a></li><li><a href="http://sport.pravda.sk/">Šport</a></li><li><a href="http://zurnal.pravda.sk/">Žurnál</a></li><li><a href="http://kultura.pravda.sk/">Kultúra</a></li><li><a href="http://koktail.pravda.sk/">Koktail</a></li><li><a href="http://auto.pravda.sk/">Auto</a></li><li><a href="http://vat.pravda.sk/">VAT</a></li><li><a href="http://peniaze.pravda.sk/">Peniaze</a></li><li><a href="http://profesia.pravda.sk/">Profesia</a></li><li><a href="http://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="http://byvanie.pravda.sk/">Bývanie</a></li><li><a href="http://zdravie.pravda.sk/">Zdravie</a></li><li><a href="http://zena.pravda.sk/">Žena</a></li><li><a href="http://skola.pravda.sk/">Škola</a></li></ul>
                <a href="http" :wwwpravdask="" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/domace/"><span>Domáce</span></a></li>
<li class="promo"><a href="http://www.pravda.sk/dvepercenta"><span>Dve percentá</span></a></li>
<li><a href="http://europa.pravda.sk/"><span>Európa</span></a></li>
<li class="active"><a href="http://spravy.pravda.sk/svet/"><span>Svet</span></a></li>
<li class="hidden"><a href="http://spravy.pravda.sk/ekonomika/"><span>Ekonomika</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/"><span>Regióny</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/kategoria/bratislava/"><span>Bratislava</span></a></li>
<li><a href="http://spravy.pravda.sk/cierna-kronika/"><span>Čierna kronika</span></a></li>
<li><a href="http://spravy.pravda.sk/otazky-a-odpovede/vsetky/"><span>Online rozhovory</span></a></li>
<li><a href="http://volby.pravda.sk/parlamentne-volby/"><span>Voľby</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content spravy svet"><div class="left_center_column" id="clanok_case"> <!-- left-center-column --><div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin--><div id="c822" class="csc-default" >	<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Ayrault: Viacrýchlostná Európa nesmie byť v rozpore s jednotou EÚ</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="http://www.pravda.sk/trendove-temy/eu/" class="hashtag-link hashtag-eÚ">#EÚ</a>
							<a href="http://www.pravda.sk/trendove-temy/biela-kniha/" class="hashtag-link hashtag-biela-kniha">#Biela kniha</a>
					</div>
	<div class="article-metadata">
						<span class="article-datetime">10.03.2017 12:47</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Myšlienka takzvanej viacrýchlostnej Európy nesmie byť v rozpore s jednotou a súdržnosťou Európskej únie, povedal francúzsky minister zahraničia Jean-Marc Ayrault počas dnešnej návštevy Slovenska.</p>
	<div id="social-share">
                                <div class="buttons">
			<div class="fb-like" data-href="http://spravy.pravda.sk/svet/clanok/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/" data-width="51" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true" style="margin:auto;width: 51px;min-height: 65px;padding-bottom: 10px;"></div>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=http%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/" class="ico-print"><img src="//ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    						        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img src="http://ipravda.sk/res/2017/03/10/thumbs/mzvaez-sr-prednaka-nevyhnutnos-europy-nestandard2.jpg"
                 width="568" alt="MZVaEZ SR: Prednáka Nevyhnutnos Európy" class="main-img" itemprop="contentUrl" />
                            <div class="main-img-desc" itemprop="description">Zľava: Francúzsky minister zahraničných vecí a medzinárodného rozvoja Jean-Marc Ayrault a minister zahraničných vecí Miroslav Lajčák počas prednášky v Rektorskej sieni Univerzity Komenského.</div>
                                        <div class="main-img-author">
                Autor: <span itemprop="author">SITA</span>, <span itemprop="author">Marko Erd</span></div>
            			<meta itemprop="url" content="http://ipravda.sk/res/2017/03/10/thumbs/mzvaez-sr-prednaka-nevyhnutnos-europy-nestandard2.jpg" />
			<meta itemprop="width" content="620" />
			<meta itemprop="height" content="465" />
        </div>
	<div itemprop="articleBody" class="article_body">
<p>Šéf zahraničnej diplomacie Miroslav Lajčák uviedol, že Slovensko chce
byť v integračnom jadre EÚ.</p>
<p>„Viacstupňová Európa už existuje, príkladom je euro alebo Schengen
(európsky priestor voľného pohybu). Nesmie byť v protiklade s jednotou a
súdržnosťou,“ povedal Ayrault počas svojej prednášky na Univerzite
Komenského v Bratislave.</p>
<h2>Brexit vyvoláva u občanov obavy</h2>
<p>Pre viacrýchlostnú EÚ, ktorá umožní niektorým členským krajinám
postupovať v niektorých otázkach rýchlejšie ako ostatným, sa skôr
v tomto týždni vyslovili najvyšší predstavitelia Francúzska, Nemecka,
Španielska a Talianska.</p>
<p>Podľa Ayraulta musí EÚ v súvislosti s brexitom, teda očakávaným
britským odchodom z únie, prijať konkrétne rozhodnutie, aby nebola
spochybnená budúcnosť únijného projektu. „Ak sa nám nepodarí ísť
dopredu, teda priniesť konkrétne odpovede, Európa zostane abstraktná,“
uviedol. Dodal, že ďalší postup v tejto otázke by uvítal od marcovej
schôdzky štátnikov EÚ v Ríme, ktorá sa bude konať pri príležitosti
60. výročia začiatku európskeho projektu.</p>
<p>„Rozhodnutie Británie (o vystúpení z EÚ) upozornilo na pochybnosti
občanov ohľadom európskeho projektu. Musíme reagovať, aby nebola
spochybnená budúcnosť EÚ. Je potrebné byť konkrétny a dbať na to, aby
sme zachovali súdržnosť EÚ. Táto výzva stojí pred nami intenzívnejšie,
než kedykoľvek predtým,“ uviedol Ayrault.</p>
<!-- suvisiace clanky v texte -->
<div class="article-inline-box article-related-inline zaujimave center">
	<p class="nadpis">Čítajte viac</p>
	<div class="clankyCase noArrow">
		<div class="clanok first">					<a
		href="svet/clanok/421951-chrenek-v-obchodovani-eu-ako-celok-dosiahne-lepsie-vysledky/?sc=art-422620"
		title="Chrenek: V obchodovaní EÚ ako celok dosiahne lepšie výsledky">
								<img class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2017/03/01/thumbs/dusan-chrenek-mala.jpg"
		alt="" width="118" height="88" /> 					</a> <a
		href="svet/clanok/421951-chrenek-v-obchodovani-eu-ako-celok-dosiahne-lepsie-vysledky/?sc=art-422620"
		title="Chrenek: V obchodovaní EÚ ako celok dosiahne lepšie výsledky"
		class="nadpis">Chrenek: V obchodovaní EÚ ako celok dosiahne lepšie
		výsledky</a></div>
		<div class="clanok">					<a
		href="domace/clanok/421845-fico-v-pripade-viacrychlostnej-eu-chceme-byt-vo-vyssej-rychlosti/?sc=art-422620"
		title="Fico: Ak bude viacrýchlostná EÚ realitou, chceme byť vo vyššej
		rýchlosti"> 						<img class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2017/03/03/thumbs/david-davis-robert-fico-mala.jpg"
		alt="" width="118" height="88" /> 					</a> <a
		href="domace/clanok/421845-fico-v-pripade-viacrychlostnej-eu-chceme-byt-vo-vyssej-rychlosti/?sc=art-422620"
		title="Fico: Ak bude viacrýchlostná EÚ realitou, chceme byť vo vyššej
		rýchlosti" class="nadpis">Fico: Ak bude viacrýchlostná EÚ realitou, chceme
		byť vo vyššej rýchlosti</a></div>
		<div class="clanok">					<a
		href="domace/clanok/422032-bielu-knihu-povazujem-za-velmi-dobry-material-hovori-sebej/?sc=art-422620"
		title="Bielu knihu považujem za veľmi dobrý materiál, hovorí Šebej">
								<img class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2015/04/19/thumbs/frantisek-sebej-mala.jpg"
		alt="" width="118" height="89" /> 					</a> <a
		href="domace/clanok/422032-bielu-knihu-povazujem-za-velmi-dobry-material-hovori-sebej/?sc=art-422620"
		title="Bielu knihu považujem za veľmi dobrý materiál, hovorí Šebej"
		class="nadpis">Bielu knihu považujem za veľmi dobrý materiál, hovorí
		Šebej</a></div>
		<div class="clanok">					<a
		href="http://europa.pravda.sk/aktuality/clanok/421608-unikla-sprava-ek-o-moznych-vyvojoch-unie-po-brexite/?sc=art-422620"
		title="Unikla správa EK o možných vývojoch únie po brexite"> 						<img
		class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="http://ipravda.sk/res/2017/02/28/thumbs/euro-eu-mala.jpg" alt=""
		width="118" height="88" /> 					</a> <a
		href="http://europa.pravda.sk/aktuality/clanok/421608-unikla-sprava-ek-o-moznych-vyvojoch-unie-po-brexite/?sc=art-422620"
		title="Unikla správa EK o možných vývojoch únie po brexite"
		class="nadpis">Unikla správa EK o možných vývojoch únie po
		brexite</a></div>
		 				 				</div>
	<div class="cl"></div>
	 </div>
 <!-- // suvisiace clanky v texte -->
<p>Lajčák v prejave na univerzite povedal, že Bratislava sa chce zaradiť do
jadra integrácie EÚ. „Slovensko v každom prípade chce byť
v integračnom a hodnotovom jadre EÚ. Sme presvedčení, že už teraz
spĺňame podmienky,“ uviedol.</p>
<p>Lajčák povedal, že atmosféra v Európe nie je dobrá. „Najviac túto
situáciu charakterizuje neistota, ťažká predvídateľnosť ďalšieho
vývoja, ale aj istá nedôvera, napätie, nepochopenie nielen medzi členskými
krajinami EÚ, ale aj medzi občanmi a európskou realitou. Jednota mnohokrát
visí na vlásku,“ uviedol. Dodal, že šok a vážnosť z brexitu sa akoby
vytrácajú z rokovania európskych politikov a atmosféra miestami vyzerá
tak, že sa nič nedeje.</p>
	</div>
	<div class="cl"></div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu%2F%3Futm_source%3Dpravda%26utm_medium%3Drss%26utm_campaign%3Drss" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="http://spravy.pravda.sk/svet/clanok/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/"/>
	<meta itemprop="datePublished" content="2017-03-10T12:47:37+01:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="//ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:6"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/"/>
	<meta itemprop="dateModified" content="2017-03-10T12:47:37+01:00"/>
</div></div><!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner"></div><div id="templavoila-clanoktelo_debata_reklama_box-inner">	<div class="clanoktelo_strossle_article" style="display: none;">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
            <a href="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/" class="count">6</a>
                <div class="posts">
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/prispevok/4429187/#prispevok_4429187">Staci nednorychlostny Titanic a nech uz  eurohujerska...</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/prispevok/4429115/#prispevok_4429115">cize &quot;elita&quot; si pojde rychlejsie a</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/prispevok/4428934/#prispevok_4428934">ano -vedeli-    zachranil som mier- a strcil</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/prispevok/4428851/#prispevok_4428851">Viacrýchlostná Európa musí byť zároveň</a>
            </p>
                    <p class="comment-post">
                <a href="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/prispevok/4428827/#prispevok_4428827">Včera skončila V4,  onedlho to zapichne i EÚ.</a>
            </p>
                    <a href="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/" class="showAll">Celá debata &raquo;</a>
        </div>
    <a href="http://debata.pravda.sk/debata/422620-ayrault-viacrychlostna-europa-nesmie-byt-v-rozpore-s-jednotou-eu/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="templavoila-clanoktelo_bottom_hashtagy_box-inner"><div class="tx-perex-hashtag-pi1">
		<div class="hashtag_box">
    <div class="heading">
		<a href="http://www.pravda.sk/trendove-temy/" class="nadpis">Aktuálne témy</a>
			</div>
		<ul>
										<li><a href="http://www.pravda.sk/trendove-temy/meciarove-amnestie/" style="font-size: 120%;">#Mečiarove amnestie</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/usa/" style="font-size: 200%;">#USA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/donald-tusk/" style="font-size: 140%;">#Donald Tusk</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rusko/" style="font-size: 160%;">#Rusko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/knizna-novinka/" style="font-size: 140%;">#knižná novinka</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/eu/" style="font-size: 140%;">#EÚ</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/fc-barcelona/" style="font-size: 160%;">#fc barcelona</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/turecko/" style="font-size: 120%;">#turecko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/2-dane/" style="font-size: 140%;">#2% dane</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/zensky-magazin-mia/" style="font-size: 120%;">#ženský magazín MiA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/nemecko/" style="font-size: 120%;">#Nemecko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/donald-trump/" style="font-size: 140%;">#Donald Trump</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/velka-britania/" style="font-size: 100%;">#Veľká Británia</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/cina/" style="font-size: 120%;">#Čína</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/recep-tayyip-erdogan/" style="font-size: 100%;">#Recep Tayyip Erdogan</a></li>
				<li class="cl"></li>
	</ul>
	<div class="cl"></div>
</div>
	</div>
	</div><!-- [Spravy/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSpravy">
<div id="adoceanskocjncikihk"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.pod clankom */
		ado.slave('adoceanskocjncikihk', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_dalsie_clanky-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/svet/" >Ďalšie články z kategórie</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="svet/clanok/422649-poziar-v-guatemalskom-detskom-domove-si-vyziadal-37-obeti/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/03/10/thumbs/spomienka-sviecky-guatemala-detsky-domov-stredna.jpg"
                                             width="214" height="159"
                         alt="spomienka, sviečky, Guatemala, detský domov" />
				</a>
						<h3>
								<a href="svet/clanok/422649-poziar-v-guatemalskom-detskom-domove-si-vyziadal-37-obeti/" title="" class="nadpis_nahlad_clanku">Požiar v guatemalskom detskom domove si vyžiadal 37 obetí</a>
			</h3>
            <span class="time">10.03.2017 15:41</span>
			<p>
				Počet obetí požiaru, ktorý v stredu vypukol v detskom domove blízko hlavného mesta Guatemaly, stúpol v piatok na najmenej 37. Obeťami sú dievčatá.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="svet/clanok/422647-putin-rokoval-s-erdoganom-o-syrii-chvalil-vojensku-spolupracu/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/03/10/thumbs/rusko-turecko-erdogan-putin-stredna.jpg"
                                             width="214" height="160"
                         alt="Rusko, turecko, erdogan, putin" />
				</a>
						<h3>
								<a href="svet/clanok/422647-putin-rokoval-s-erdoganom-o-syrii-chvalil-vojensku-spolupracu/" title="" class="nadpis_nahlad_clanku">Putin rokoval s Erdoganom o Sýrii, chválil vojenskú spoluprácu</a>
			</h3>
            <span class="time">10.03.2017 15:30</span>
			<p>
				Ruský prezident Vladimir Putin sa dnes v Kremli stretol so svojím tureckým náprotivkom Recepom Tayyipom Erdoganom. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="svet/clanok/422645-americka-armada-riesi-skandal-so-snimkami-nahych-vojaciek/" class="image">
					<img
                                            src="http://ipravda.sk/res/2014/07/16/thumbs/irak-zeny-bojovnicky-pesmegrovia-kurdi-kurdistan-zbrane-vojacky-vycvik_05-stredna.jpeg"
                                             width="214" height="159"
                         alt="Irak, ženy, bojovníčky, Pešmegrovia, Kurdi, Kurdistan, zbrane, vojačky, výcvik" />
				</a>
						<h3>
								<a href="svet/clanok/422645-americka-armada-riesi-skandal-so-snimkami-nahych-vojaciek/" title="" class="nadpis_nahlad_clanku">Americká armáda rieši škandál so snímkami nahých vojačiek</a>
			</h3>
            <span class="time">10.03.2017 15:28</span>
			<p>
				Štyri zložky amerických ozbrojených síl riešia škandál týkajúci sa zverejňovania fotografií, na ktorých sú údajne zachytené nahé vojačky.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div id="facebook-like-box" class="newsletter">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/spravy" target="_blank">Správy</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/spravy" data-width="320" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="tx-perex-newsletter-pi1">
		<div class="subscribe-box">
	<form action="ajax/" method="post" class="perex-newsletter">
		<input name="ajax" type="hidden" value="newsletter" />
		<input name="CMD" type="hidden" value="subscribe" />
		<label for="newsletter-subscribe-email">Prihláste sa na odber najdôležitejších správ dňa</label>
		<input type="email" placeholder="zadajte Váš e-mail" name="email" id="newsletter-subscribe-email" />
				<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>		<input type="submit" class="btn orange-btn" value="Odoberať newsletter" />
		<div class="cl"></div>
	</form>
	<a href="http://spravy.pravda.sk/spravy-na-email/" class="more">Viac informácií o službe &raquo;</a>
</div>
<div class="cl"></div>
	</div>
		<div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/422649-poziar-v-guatemalskom-detskom-domove-si-vyziadal-37-obeti/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/03/10/thumbs/spomienka-sviecky-guatemala-detsky-domov-stredna.jpg"
                                             width="214" height="159"
                         alt="spomienka, sviečky, Guatemala, detský domov" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/422649-poziar-v-guatemalskom-detskom-domove-si-vyziadal-37-obeti/" title="" class="nadpis_nahlad_clanku">Požiar v guatemalskom detskom domove si vyžiadal 37 obetí</a>
			</h3>
            <span class="time">10.03.2017 15:41</span>
			<p>
				Počet obetí požiaru, ktorý v stredu vypukol v detskom domove blízko hlavného mesta Guatemaly, stúpol v piatok na najmenej 37. Obeťami sú dievčatá.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/422647-putin-rokoval-s-erdoganom-o-syrii-chvalil-vojensku-spolupracu/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/03/10/thumbs/rusko-turecko-erdogan-putin-stredna.jpg"
                                             width="214" height="160"
                         alt="Rusko, turecko, erdogan, putin" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/422647-putin-rokoval-s-erdoganom-o-syrii-chvalil-vojensku-spolupracu/" title="" class="nadpis_nahlad_clanku">Putin rokoval s Erdoganom o Sýrii, chválil vojenskú spoluprácu</a>
			</h3>
            <span class="time">10.03.2017 15:30</span>
			<p>
				Ruský prezident Vladimir Putin sa dnes v Kremli stretol so svojím tureckým náprotivkom Recepom Tayyipom Erdoganom. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/422645-americka-armada-riesi-skandal-so-snimkami-nahych-vojaciek/" class="image">
					<img
                                            src="http://ipravda.sk/res/2014/07/16/thumbs/irak-zeny-bojovnicky-pesmegrovia-kurdi-kurdistan-zbrane-vojacky-vycvik_05-stredna.jpeg"
                                             width="214" height="159"
                         alt="Irak, ženy, bojovníčky, Pešmegrovia, Kurdi, Kurdistan, zbrane, vojačky, výcvik" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/422645-americka-armada-riesi-skandal-so-snimkami-nahych-vojaciek/" title="" class="nadpis_nahlad_clanku">Americká armáda rieši škandál so snímkami nahých vojačiek</a>
			</h3>
            <span class="time">10.03.2017 15:28</span>
			<p>
				Štyri zložky amerických ozbrojených síl riešia škandál týkajúci sa zverejňovania fotografií, na ktorých sú údajne zachytené nahé vojačky.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/regiony/clanok/422638-spoznajte-cesty-vincenta-sikulu-tentoraz-na-vystave-v-banskej-bystrici/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/03/10/thumbs/vincent-sikula-stredna.jpg"
                                             width="214" height="160"
                         alt="Vincent Šikula" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/regiony/clanok/422638-spoznajte-cesty-vincenta-sikulu-tentoraz-na-vystave-v-banskej-bystrici/" title="" class="nadpis_nahlad_clanku">Spoznajte cesty Vincenta Šikulu. Tentoraz na výstave v Banskej Bystrici</a>
			</h3>
            <span class="time">10.03.2017 15:03</span>
			<p>
				Výstavu Cesty Vincenta Šikulu si môžete  prezrieť do 31. marca v Štátnej vedeckej knižnici v Banskej Bystrici.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=422620" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-najcitanejsie-inner"><div class="tx-perexnewslinks-pi1">
		<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="http://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/422550-chlipne-spravy-mladistvej-kollar-vypovedal-na-policii/">Chlipné správy mladistvej: Kollár vypovedal na polícii</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="svet/clanok/422562-utocnik-na-stanici-v-dusseldorfe-zranil-sekerou-niekolko-ludi/">Útočník zo stanice v Düsseldorfe konal sám. Obetí je sedem</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/422614-kollar-neodovzdal-policii-svoj-mobil/">Kollár neodovzdal polícii svoj mobil. Tvrdí, že príkaz bol zle...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/422578-so-slovenkami-sa-najviac-obchoduje-v-britanii/">So Slovenkami sa najviac obchoduje v Británii </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="ekonomika/clanok/422538-obrovske-zisky-bank-tento-rok-klesnu/">Obrovské zisky bánk tento rok klesnú</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="ekonomika/clanok/422588-ropny-sejkovia-drzia-slovo-tankovanie-zlacnie/">Ropní šejkovia držia slovo, tankovanie zlacnie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/422572-netanjahu-terorizmus-za-terorizmus-nevymenime/">Netanjahu: Terorizmus za terorizmus nevymeníme</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="svet/clanok/422545-moldavsko-odporuca-politikom-aby-nejazdili-do-ruska/">Moldavsko odporúča politikom, aby nejazdili do Ruska</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="svet/clanok/422551-znovuzvolenie-tuska-je-diktatom-berlina-vyhlasil-polsky-minister/">Znovuzvolenie Tuska je diktátom Berlína, vyhlásil poľský minister</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="svet/clanok/422566-lukasenko-v-bielorusku-ziadny-majdan-nebude/">Lukašenko: V Bielorusku žiadny Majdan nebude</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/422550-chlipne-spravy-mladistvej-kollar-vypovedal-na-policii/">Chlipné správy mladistvej: Kollár vypovedal na polícii</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/422415-boris-kollar-oznacil-tomankovej-obvinenia-za-dymovu-clonu-smeru/">Boris Kollár označil Tománkovej slová za klamstvá</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="svet/clanok/422474-sleduje-vas-televizor-cia-urobila-aj-horsie-veci/">Sleduje vás televízor? CIA urobila aj horšie veci</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/422519-matovic-danko-ma-sikanuje-siahol-mi-na-plat-svoj-si-nechal-a-bol-na-futbale/">Matovič: Danko ma šikanuje. Siahol mi na plat, svoj si nechal a bol na...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="svet/clanok/422469-blokada-ako-kladivo-radikalov-mieri-na-hlavu-porosenka/">Blokáda ako kladivo radikálov mieri na hlavu Porošenka</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="domace/clanok/422499-policajti-ktori-dokopali-dievca-su-obvineni-zo-zneuzitia-pravomoci/">Pre brutalitu hrozí trom policajtom väzenie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/422562-utocnik-na-stanici-v-dusseldorfe-zranil-sekerou-niekolko-ludi/">Útočník zo stanice v Düsseldorfe konal sám. Obetí je sedem</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="ekonomika/clanok/422498-ceska-koruna-moze-posilnit-skor-nez-sa-ocakavalo/">Česká koruna môže posilniť skôr, než sa očakávalo</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="ekonomika/clanok/422421-brusel-schvalil-150-milionov-eur-na-dalsiu-cast-useku-d3/">Brusel schválil 150 miliónov eur na ďalšiu časť diaľnice D3</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/422475-europa-po-brexite-hlada-nove-financne-centrum/">Európa po brexite hľadá nové finančné centrum </a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/422284-fico-volal-sefovi-vszp-nechapem-kde-na-tie-hovadiny-chodite/">Fico volal šéfovi VšZP: Nechápem, kde na tie hovadiny chodíte</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/422319-kovaca-mladsieho-podla-meciara-neusniela-sis/">Mečiar: Kováča ml. neuniesla SIS. Bugár: Stále rovnako klamete</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/422340-co-bude-po-zruseni-meciarovych-amnestii/">Čo bude po zrušení Mečiarových amnestií?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="ekonomika/clanok/422287-slovensko-je-v-hre-o-piatu-automobilku/">Slovensko je v hre o piatu automobilku</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/422550-chlipne-spravy-mladistvej-kollar-vypovedal-na-policii/">Chlipné správy mladistvej: Kollár vypovedal na polícii</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="domace/clanok/422415-boris-kollar-oznacil-tomankovej-obvinenia-za-dymovu-clonu-smeru/">Boris Kollár označil Tománkovej slová za klamstvá</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/422474-sleduje-vas-televizor-cia-urobila-aj-horsie-veci/">Sleduje vás televízor? CIA urobila aj horšie veci</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="svet/clanok/422409-dansky-skolak-nasiel-zvysky-nemeckej-stihacky-aj-s-pilotom/">Dánsky školák našiel zvyšky nemeckej stíhačky aj s pilotom</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="domace/clanok/422519-matovic-danko-ma-sikanuje-siahol-mi-na-plat-svoj-si-nechal-a-bol-na-futbale/">Matovič: Danko ma šikanuje. Siahol mi na plat, svoj si nechal a bol na...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/422297-europu-znepokojuje-plan-made-in-china-2025/">Európu znepokojuje plán 'Made in China 2025'</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	</div><div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><div id="templavoila-qacompetitions_spravy-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner"><div class="tx-perex-mj-plugin-selector-pi1">
				    <div id="zlava_dna_rightbox">
        <div class="heading">
            <a href="http://zlavy.pravda.sk/" class="nadpis">Zľavy <span>na Pravda.sk</span></a>
        </div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_211349_celodenny-vstup-do-aquaparku-tatralandia-alebo-moznost-vyuzit-na-vstup-do-gino-paradise-besenova-za-doplatok-2" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0221/14876874393672_236_143.jpg" width="120" alt="Celodenný vstup do Aquaparku Tatralandia alebo možnosť využiť na vstup do Gino Paradise Bešeňová za doplatok 2 €" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_211349_celodenny-vstup-do-aquaparku-tatralandia-alebo-moznost-vyuzit-na-vstup-do-gino-paradise-besenova-za-doplatok-2">Celodenný vstup do Aquaparku Tatralandia alebo možnosť...</a>
				</div>
				<div class="price">
					<span>50.42%</span> zľava - <b>11,90 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_211577_den-plny-zabavy-pre-celu-rodinu-v-modernom-akvaparku-chocholowskie-termy" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0223/14878658864253_236_143.jpg" width="120" alt="Deň plný zábavy pre celú rodinu v modernom akvaparku Chocholowskie Termy" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_211577_den-plny-zabavy-pre-celu-rodinu-v-modernom-akvaparku-chocholowskie-termy">Deň plný zábavy pre celú rodinu v modernom akvaparku...</a>
				</div>
				<div class="price">
					<span>30.09%</span> zľava - <b>7,90 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_211907_vychutnajte-si-bliziaci-sa-zaver-lyziarskej-sezony-v-tatranskom-grand-hoteli-bellevue" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0223/14878568581108_236_143.jpg" width="120" alt="Vychutnajte si blížiaci sa záver lyžiarskej sezóny v tatranskom Grand Hoteli Bellevue****" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_211907_vychutnajte-si-bliziaci-sa-zaver-lyziarskej-sezony-v-tatranskom-grand-hoteli-bellevue">Vychutnajte si blížiaci sa záver lyžiarskej sezóny v...</a>
				</div>
				<div class="price">
					<span>53.07%</span> zľava - <b>199,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_211023_citte-sa-ako-pravi-slachtici-s-pobytom-v-luxusnom-kastieli-chteau-appony" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0216/14872328757518_236_143.jpg" width="120" alt="Cíťte sa ako praví šľachtici s pobytom v luxusnom kaštieli Château Appony****" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_211023_citte-sa-ako-pravi-slachtici-s-pobytom-v-luxusnom-kastieli-chteau-appony">Cíťte sa ako praví šľachtici s pobytom v luxusnom kaštieli...</a>
				</div>
				<div class="price">
					<span>54.06%</span> zľava - <b>198,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_210193_hotel-hubert-vo-vysokych-tatrach-pod-gerlachovskym-stitom" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0209/14866302571825_236_143.jpg" width="120" alt="Hotel Hubert**** vo Vysokých Tatrách pod Gerlachovským štítom" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_210193_hotel-hubert-vo-vysokych-tatrach-pod-gerlachovskym-stitom">Hotel Hubert**** vo Vysokých Tatrách pod Gerlachovským štítom</a>
				</div>
				<div class="price">
					<span>53.14%</span> zľava - <b>149,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
                <div class="more">
            Tip: <a href="http://predplatne.pravda.sk/">Predplatné denníka Pravda</a>
            <a href="http://zlavy.pravda.sk/">Ďalšie zľavy &raquo;</a>
        </div>
    </div>
	</div>
	</div><div id="templavoila-api_superhp_blog_rightbox-inner">
<div class="blog_box perex-intervals">
	<div class="heading">
		<a href="http://blog.pravda.sk" class="nadpis">Blog</a>
		<div class="intervals">
			<a href="#" data-interval="nove" class="selected">Nové</a>
			<a href="#" data-interval="citane">Čítané</a>
			<a href="#" data-interval="komentovane">Komentované</a>
					</div>
	</div>
    <ul class="interval-list-nove">
                    <li><a href="http://tribunaludu.blog.pravda.sk/2017/03/10/kollarova-mlada-slecna/">Kollárova mladá slečna</a></li>
                            <li><a href="http://desjano.blog.pravda.sk/2017/03/10/rozpravaj-o-bohu-ii/">Rozprávaj o Bohu      II.</a></li>
                            <li><a href="http://mil44.blog.pravda.sk/2017/03/10/zachran-sa-2/">Zachráň sa</a></li>
                            <li><a href="http://ihsken17.blog.pravda.sk/2017/03/10/aka-je-zivotnost-eu-cast-3-ttip-a-ceta/">Aká je životnosť EU časť 3 TTIP a CETA</a></li>
                            <li><a href="http://oserialoch.blog.pravda.sk/2017/03/10/the-vampire-diaries-peklo-je-pripravene-pojdu-vsetci-tam-kam-patria/">The Vampire Diaries &#8211; peklo je pripravené! Pôjdu všetci tam, kam patria?</a></li>
                            <li><a href="http://jankratky.blog.pravda.sk/2017/03/10/zavadzajuce-spravy-vedcov-a-politikov/">Zavádzajúce správy vedcov a politikov</a></li>
                            <li><a href="http://miramar.blog.pravda.sk/2017/03/10/a-b-s-u-r-d-i-s-t-a-n/">A b s u r d i s t a n</a></li>
                            <li><a href="http://redie.blog.pravda.sk/2017/03/10/prerusenie-spanku-alebo-ako-som-zmeskala-vlak/">Prerušenie spánku, alebo ako som zmeškala vlak</a></li>
                            <li><a href="http://sk68.blog.pravda.sk/2017/03/10/6/">Zákon ako zdrap papiera, alebo ako fungujú štátne inštitúcie – časť prvá</a></li>
                            <li><a href="http://haber.blog.pravda.sk/2017/03/10/basen-na-kazdy-den-kopka-hnoja-2/">Báseň na každý deň: Kôpka hnoja</a></li>
                                                                                                                                                </ul>
    <ul class="interval-list-citane" style="display: none;">
                        <li><span class="order">1</span><a href="http://viktorberes.blog.pravda.sk/2017/02/25/10-klamstiev-pana-fica-za-9-rokov/">10 klamstiev pána Fica za 9 rokov</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://viktorberes.blog.pravda.sk/2017/03/02/neskutocne-fico-chce-dovoz-cudzincov-pre-firmy-namiesto-vyssich-platov-pre-slovakov/">NESKUTOČNÉ : Fico chce dovoz cudzincov pre firmy namiesto vyšších platov pre ...</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://devana.blog.pravda.sk/2017/02/28/strasiak-kotleba/">Strašiak &#8220;Kotleba&#8221;. . .</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://tandem.blog.pravda.sk/2017/02/26/14-marec-1939-rozruch-okolo-dokumentu-matice/">14. marec 1939 &#8211; rozruch okolo dokumentu Matice</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://jozefmarec.blog.pravda.sk/2017/03/07/kakat-a-cikat-do-plienok-je-na-slovensku-spolocenska-zalezitost/">Kakať a cikať do plienok je na Slovensku spoločenská záležitosť!</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://romanhilek.blog.pravda.sk/2017/03/01/mesacna-mzda-alebo-ficova-almuzna/">Mesačná mzda alebo Ficova almužna?</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://romanbednar.blog.pravda.sk/2017/03/04/je-to-tu-prva-banka-ktora-ziada-sankcne-uroky-od-kazdeho-klienta/">Je to tu! Prvá banka, ktorá žiada sankčné úroky od každého klienta</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://miroseget.blog.pravda.sk/2017/02/27/ako-kotleba-klame-alebo-zazracne-hospodarenie-v-bbsk-cast-druha/">Ako Kotleba klame alebo zázračné hospodárenie v BBSK, časť druhá!</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://silv3.blog.pravda.sk/2017/02/28/z-matovica-mi-bolo-placu-dakujem/">Z Matovičovej tlačovky mi bolo do plaču. Ďakujem</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://politolog.blog.pravda.sk/2017/03/08/skvely-meciar-slabucky-vojtech-bugar/">Skvelý Mečiar, slabučký Vojtech Bugár</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <ul class="interval-list-komentovane" style="display: none;">
                        <li><span class="order">1</span><a href="http://plalik.blog.pravda.sk/2017/03/07/preco-je-fico-meciarovym-komplicom/">Prečo je Fico Mečiarovým komplicom?</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://devana.blog.pravda.sk/2017/03/09/vztahy/">Vzťahy. . .</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://devana.blog.pravda.sk/2017/03/05/zivot/">Život. . .</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://devana.blog.pravda.sk/2017/03/06/milovat-budes-blizneho-ako-seba-sameho/">&#8220;Milovať budeš blížneho ako seba samého&#8221;. . .</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://politolog.blog.pravda.sk/2017/03/08/skvely-meciar-slabucky-vojtech-bugar/">Skvelý Mečiar, slabučký Vojtech Bugár</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://jozefmarec.blog.pravda.sk/2017/03/09/odporcovia-ockovania-su-ako-neonacisti-alebo-preco-su-osypky-dnes-daleko-nebezpecnejsie-ako-vcera/">Odporcovia očkovania sú ako neonacisti, alebo – prečo sú osýpky dnes ďaleko ...</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://simon22.blog.pravda.sk/2017/03/04/fico-zacina-novu-kampan-necha-zrusit-amnestie-aj-milost/">Fico začína novú kampaň, nechá zrušiť amnestie aj milosť!</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://sandal.blog.pravda.sk/2017/03/04/chceme-lepsie-dochodky-treba-ist-byvat-do-rakuska/">Chceme lepšie dôchodky? Treba ísť bývať do Rakúska.</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://devana.blog.pravda.sk/2017/03/07/demokraciu-si-rozvracat-nedame/">Demokraciu si rozvracať nedáme!</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://devana.blog.pravda.sk/2017/03/04/narodne-povedomie/">Národné povedomie. . .</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <div class="more">
        <a href="http://blog.pravda.sk/wp-signup.php">Začni písať blog</a>
        <a href="http://blog.pravda.sk/">Ďalšie blogy &raquo;</a>
    </div>
    <div class="cl"></div>
</div>
</div><div id="templavoila-superhp_kresba_rightbox-inner">
    <div class="kresba_box">
		<div class="heading">
			<a href="http://nazory.pravda.sk/kresba/" class="nadpis">Karikatúra</a>
		</div>
        <a href="http://nazory.pravda.sk/kresba/clanok/422539-danglar-10-3-2017/"><img alt="Danglár, 10.3.2017"
                src="http://ipravda.sk/res/2017/03/09/thumbs/danglar-10-3-2017-nestandard1.jpg" width="300" /></a>
                <div class="more">
			<div class="fb-like" data-href="http://nazory.pravda.sk/kresba/clanok/422539-danglar-10-3-2017/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            <a href="http://nazory.pravda.sk/kresba/clanok/422429-danglar-9-3-2017/">Predchádzajúca &raquo;</a>
        </div>
                <div class="cl"></div>
    </div>
</div><div id="templavoila-api_superhp_debata_rightbox-inner">
	<div class="debata_box perex-intervals">
		<div class="heading">
			<a href="http://debata.pravda.sk/" class="nadpis">Debata</a>
			<div class="intervals">
				<a href="#" data-interval="24hod" class="selected">24 hod</a>
				<a href="#" data-interval="3dni">3 dni</a>
			</div>
		</div>
		<ul class="interval-list-24hod">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/422550-chlipne-spravy-mladistvej-kollar-vypovedal-na-policii/">Chlipné správy mladistvej: Kollár vypovedal na polícii</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/422590-za-styri-dni-podporilo-zrusenie-meciarovych-amnestii-vyse-50-000-ludi/">Za štyri dni podporilo zrušenie Mečiarových amnestií vyše 50 000 ľudí</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/422562-utocnik-na-stanici-v-dusseldorfe-zranil-sekerou-niekolko-ludi/">Útočník zo stanice v Düsseldorfe konal sám. Obetí je sedem</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/422556-zeman-chce-byt-opat-cesky-prezident-potvrdil-druhu-kandidaturu/">Zeman chce byť opäť českým prezidentom. Potvrdil druhú kandidatúru</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/422614-kollar-neodovzdal-policii-svoj-mobil/">Kollár neodovzdal polícii svoj mobil. Tvrdí, že príkaz bol zle napísaný</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/422551-znovuzvolenie-tuska-je-diktatom-berlina-vyhlasil-polsky-minister/">Znovuzvolenie Tuska je diktátom Berlína, vyhlásil poľský minister</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/422598-sns-navrhuje-uzakonit-povinny-13-plat/">SNS navrhuje uzákoniť povinný 13. plat</a><span class="cl"></span></li>
						</ul>
		<ul class="interval-list-3dni" style="display: none;">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/422319-kovaca-mladsieho-podla-meciara-neusniela-sis/">Mečiar: Kováča ml. neuniesla SIS. Bugár: Stále rovnako klamete</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/422415-boris-kollar-oznacil-tomankovej-obvinenia-za-dymovu-clonu-smeru/">Boris Kollár označil Tománkovej slová za klamstvá</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/422284-fico-volal-sefovi-vszp-nechapem-kde-na-tie-hovadiny-chodite/">Fico volal šéfovi VšZP: Nechápem, kde na tie hovadiny chodíte</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/422340-co-bude-po-zruseni-meciarovych-amnestii/">Čo bude po zrušení Mečiarových amnestií?</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/422499-policajti-ktori-dokopali-dievca-su-obvineni-zo-zneuzitia-pravomoci/">Pre brutalitu hrozí trom policajtom väzenie</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/422519-matovic-danko-ma-sikanuje-siahol-mi-na-plat-svoj-si-nechal-a-bol-na-futbale/">Matovič: Danko ma šikanuje. Siahol mi na plat, svoj si nechal a bol na futbale</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/422366-zakladatelka-cisteho-dna-tvrdi-ze-jej-zverenkynu-obtazoval-poslanec-nr-sr/">Zakladateľka Čistého dňa tvrdí, že jej zverenku obťažoval poslanec NR SR</a><span class="cl"></span></li>
						</ul>
		<div class="cl"></div>
		<div class="more">
			<a href="http://debata.pravda.sk/">Celý rebríček &raquo;</a>
		</div>
	</div>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 10. 03. 2017 15:55:00 --></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_212462_technicka-a-emisna-kontrola-vozidla" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0301/14883562626055_236_143.jpg"
							width="236" alt="Technická a emisná kontrola vozidla" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_212462_technicka-a-emisna-kontrola-vozidla">Technická a emisná kontrola vozidla</a></p>
					<p class="info_zlavy">kúpilo 88 ľudí za
						<b>39,99 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_210979_hotel-klimek-aj-s-last-minute-pobytom-pre-milovnikov-wellness-len-par-kilometrov-od-slovenskych-hranic" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0215/14871706877826_236_143.jpg"
							width="236" alt="Hotel Klimek**** aj s last minute pobytom pre milovníkov wellness len pár kilometrov od slovenských hraníc" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_210979_hotel-klimek-aj-s-last-minute-pobytom-pre-milovnikov-wellness-len-par-kilometrov-od-slovenskych-hranic">Hotel Klimek**** aj s last minute pobytom pre milovníkov wellness len pár...</a></p>
					<p class="info_zlavy">kúpilo 51 ľudí za
						<b>139,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_209687_hotel-hviezda-so-vstupom-do-wellness-a-polpenziou" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0201/14859626793784_236_143.jpg"
							width="236" alt="Hotel Hviezda*** so vstupom do wellness a polpenziou" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_209687_hotel-hviezda-so-vstupom-do-wellness-a-polpenziou">Hotel Hviezda*** so vstupom do wellness a polpenziou</a></p>
					<p class="info_zlavy">kúpilo 169 ľudí za
						<b>129,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_212317_hotel-montfort-uprostred-nedotknutej-prirody-belianskych-tatier-s-neobmedzenym-wellness" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0301/14883602215032_236_143.jpg"
							width="236" alt="Hotel Montfort**** uprostred nedotknutej prírody Belianskych Tatier s neobmedzeným wellness" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_212317_hotel-montfort-uprostred-nedotknutej-prirody-belianskych-tatier-s-neobmedzenym-wellness">Hotel Montfort**** uprostred nedotknutej prírody Belianskych Tatier s...</a></p>
					<p class="info_zlavy">kúpilo 15 ľudí za
						<b>199,00 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_spravy-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-31"><a href="http://varecha.pravda.sk/recepty/tvarohovy-kolac-so-snehom/66886-recept.html"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//varecha.pravda.sk/usercontent/images/stredny-recept36925_1489003605.jpg" width="175" height="131" alt="Tvarohový koláč so snehom" /></a><a href="http://varecha.pravda.sk/" class="sekcia">VARECHA</a><a href="http://varecha.pravda.sk/recepty/tvarohovy-kolac-so-snehom/66886-recept.html" class="nadpis">Tvarohový koláč so snehom</a></div>
						<div class="clanok inde-clanok-14"><a href="http://hokej.pravda.sk/extraliga/clanok/422437-suboj-novacikov-pre-nove-zamky-liptovsky-mikulas-definitivne-posledny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/08/thumbs/juraj-stefanka-stredna.jpg" width="175" height="131" alt="Súboj nováčikov pre Zámky, Trenčín zdolal..." /></a><a href="http://hokej.pravda.sk/" class="sekcia">HOKEJ</a><a href="http://hokej.pravda.sk/extraliga/clanok/422437-suboj-novacikov-pre-nove-zamky-liptovsky-mikulas-definitivne-posledny/" class="nadpis">Súboj nováčikov pre Zámky, Trenčín zdolal lídra a udržal sa v boji o play-off</a></div>
						<div class="clanok inde-clanok-26"><a href="http://zena.pravda.sk/sutaz/312-sutaz-caka-vas-testovanie-alebo-prijimacky-vyhrajte-tahaky-ako-hrom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/07/thumbs/raabe-slovensko_03-stredna.jpg" width="175" height="131" alt="Čaká vás testovanie alebo prijímačky?..." /></a><a href="http://zena.pravda.sk/" class="sekcia">SÚŤAŽ</a><a href="http://zena.pravda.sk/sutaz/312-sutaz-caka-vas-testovanie-alebo-prijimacky-vyhrajte-tahaky-ako-hrom/" class="nadpis">Čaká vás testovanie alebo prijímačky? Vyhrajte ťaháky ako hrom!</a></div>
						<div class="clanok inde-clanok-33"><a href="http://zena.pravda.sk/ludia/clanok/422133-tajomstvo-kriviek-ceskej-moderatorky-jednoducha-rovnica/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/06/thumbs/eva-perkausova-stredna.jpg" width="175" height="131" alt="Tajomstvo vražedných kriviek českej..." /></a><a href="http://zena.pravda.sk/" class="sekcia">ŽENA</a><a href="http://zena.pravda.sk/ludia/clanok/422133-tajomstvo-kriviek-ceskej-moderatorky-jednoducha-rovnica/" class="nadpis">Tajomstvo vražedných kriviek českej moderátorky? Jednoduchá rovnica</a></div>
						<div class="clanok inde-clanok-10"><a href="http://cestovanie.pravda.sk/more/clanok/422507-po-zrutenom-azurovom-okne-ostala-v-skale-zahadna-tvar/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2010/06/18/thumbs/gozo-malta_01-stredna.jpg" width="175" height="131" alt="Po zrútenom Azúrovom okne ostala v skale..." /></a><a href="http://cestovanie.pravda.sk/" class="sekcia">CESTOVANIE</a><a href="http://cestovanie.pravda.sk/more/clanok/422507-po-zrutenom-azurovom-okne-ostala-v-skale-zahadna-tvar/" class="nadpis">Po zrútenom Azúrovom okne ostala v skale záhadná tvár</a></div>
						<div class="clanok inde-clanok-22"><a href="http://profesia.pravda.sk/zamestnanie/clanok/422595-kedy-si-maju-konciaci-studenti-zacat-hladat-pracu/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/10/thumbs/dvojica-kolegocia-praca-kariera-stredna.jpg" width="175" height="131" alt="Kedy si majú končiaci študenti začať..." /></a><a href="http://profesia.pravda.sk/" class="sekcia">PROFESIA</a><a href="http://profesia.pravda.sk/zamestnanie/clanok/422595-kedy-si-maju-konciaci-studenti-zacat-hladat-pracu/" class="nadpis">Kedy si majú končiaci študenti začať hľadať prácu?</a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-19"><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/422553-kaczynski-tusk-danko/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/06/24/thumbs/donald-tusk-predseda-europskej-rady-stredna.jpg" width="175" height="131" alt="Kaczyński, Tusk, Danko" /></a><a href="http://nazory.pravda.sk/" class="sekcia">NÁZORY</a><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/422553-kaczynski-tusk-danko/" class="nadpis">Kaczyński, Tusk, Danko</a></div>
						<div class="clanok inde-clanok-35"><a href="http://flog.pravda.sk/mariano.flog?foto=621871"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//img-flog.pravda.sk/2017/03/07/jUD_621871_s.jpg" width="175" height="131" alt="moto" /></a><a href="http://flog.pravda.sk/" class="sekcia">FLOG</a><a href="http://flog.pravda.sk/mariano.flog?foto=621871" class="nadpis">moto</a></div>
						<div class="clanok inde-clanok-23"><a href="http://spravy.pravda.sk/regiony/clanok/422400-cestujuci-hodnotia-bratislavsku-mhd-prevazuju-pozitivne-ohlasy/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2009/08/27/thumbs/130589-zahradnicka-ulica-elektricka-stredna.jpg" width="175" height="131" alt="Cestujúci hodnotia bratislavskú MHD zväčša..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">REGIÓNY</a><a href="http://spravy.pravda.sk/regiony/clanok/422400-cestujuci-hodnotia-bratislavsku-mhd-prevazuju-pozitivne-ohlasy/" class="nadpis">Cestujúci hodnotia bratislavskú MHD zväčša pozitívne. Zahlasujte aj vy!</a></div>
						<div class="clanok inde-clanok-9"><a href="http://auto.pravda.sk/poradna/clanok/422300-consumer-reports-2017-toto-je-6-najlepsich-a-5-najhorsich-aut/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/07/thumbs/consumer-reports-2017-stredna.jpg" width="175" height="131" alt="Consumer Reports 2017: Toto je 6 najlepších a..." /></a><a href="http://auto.pravda.sk/" class="sekcia">AUTO</a><a href="http://auto.pravda.sk/poradna/clanok/422300-consumer-reports-2017-toto-je-6-najlepsich-a-5-najhorsich-aut/" class="nadpis">Consumer Reports 2017: Toto je 6 najlepších a 5 najhorších áut roka </a></div>
						<div class="clanok inde-clanok-38"><a href="http://kultura.pravda.sk/sutaz/307-sutaz-vyhrajte-listky-na-najslavnejsi-muzikal-west-side-story/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/17/thumbs/west-side-story-stredna.jpg" width="175" height="131" alt="Súťaž: Vyhrajte lístky na najslávnejší..." /></a><a href="http://kultura.pravda.sk/" class="sekcia">SÚŤAŽ</a><a href="http://kultura.pravda.sk/sutaz/307-sutaz-vyhrajte-listky-na-najslavnejsi-muzikal-west-side-story/" class="nadpis">Súťaž: Vyhrajte lístky na najslávnejší muzikál West Side Story</a></div>
						<div class="clanok inde-clanok-20"><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/422467-kto-si-odlozi-priznanie-zaplati-neskor-aj-vyssie-odvody/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/09/thumbs/priznanie-danove-dane-odvody-peniaze-kalkulacka-stredna.jpg" width="175" height="131" alt="Kto si odloží priznanie, zaplatí neskôr aj..." /></a><a href="http://peniaze.pravda.sk/" class="sekcia">PENIAZE</a><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/422467-kto-si-odlozi-priznanie-zaplati-neskor-aj-vyssie-odvody/" class="nadpis">Kto si odloží priznanie, zaplatí neskôr aj vyššie odvody</a></div>
						<div class="clanok inde-clanok-29"><a href="http://vat.pravda.sk/komunikacia/clanok/422450-v-usa-planuju-presadit-pravo-na-opravu-apple-a-dalsi-protestuju/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/03/21/thumbs/apple-iphone-iphone-se-stredna.jpg" width="175" height="131" alt="V USA plánujú presadiť &#039;právo na opravu&#039;...." /></a><a href="http://vat.pravda.sk/" class="sekcia">VEDA A TECHNIKA</a><a href="http://vat.pravda.sk/komunikacia/clanok/422450-v-usa-planuju-presadit-pravo-na-opravu-apple-a-dalsi-protestuju/" class="nadpis">V USA plánujú presadiť 'právo na opravu'. Apple a ďalší protestujú</a></div>
						<div class="clanok inde-clanok-12"><a href="http://spravy.pravda.sk/ekonomika/clanok/422475-europa-po-brexite-hlada-nove-financne-centrum/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/09/thumbs/podnikatelia-muzi-v-oblekoch-obchodnici-manazeri-stredna.jpg" width="175" height="131" alt="Európa po brexite hľadá nové finančné..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">EKONOMIKA</a><a href="http://spravy.pravda.sk/ekonomika/clanok/422475-europa-po-brexite-hlada-nove-financne-centrum/" class="nadpis">Európa po brexite hľadá nové finančné centrum </a></div>
						<div class="clanok inde-clanok-17"><a href="http://kultura.pravda.sk/kniha/clanok/422410-o-cenu-anasoft-litera-sa-uchadza-ciganova-karika-lavrik-aj-havran/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/08/thumbs/anasoft-litera-stredna.jpg" width="175" height="131" alt="O cenu Anasoft litera sa uchádza Cigánová,..." /></a><a href="http://kultura.pravda.sk/" class="sekcia">KULTÚRA</a><a href="http://kultura.pravda.sk/kniha/clanok/422410-o-cenu-anasoft-litera-sa-uchadza-ciganova-karika-lavrik-aj-havran/" class="nadpis">O cenu Anasoft litera sa uchádza Cigánová, Karika, Lavrík aj Havran</a></div>
						<div class="clanok inde-clanok-36"><a href="http://byvanie.pravda.sk/zahrada/clanok/421851-kvetinove-zahony-nie-su-navrhovane-bez-ladu-a-skladu/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/03/thumbs/jar-zahrada-priroda-kvety_01-stredna.jpg" width="175" height="131" alt="Kvetinové záhony nie sú navrhované „bez..." /></a><a href="http://byvanie.pravda.sk/" class="sekcia">BÝVANIE</a><a href="http://byvanie.pravda.sk/zahrada/clanok/421851-kvetinove-zahony-nie-su-navrhovane-bez-ladu-a-skladu/" class="nadpis">Kvetinové záhony nie sú navrhované „bez ladu a skladu“</a></div>
						<div class="clanok inde-clanok-21"><a href="http://spravy.pravda.sk/dve-percenta/clanok/419192-mate-zaujem-o-dve-percenta-dane-aj-v-roku-2017-napiste-nam/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2013/02/18/thumbs/dve-percenta-dane-na-pravdask_01-stredna.jpg" width="175" height="131" alt="Máte záujem o dve percentá dane aj v roku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">2% DANE</a><a href="http://spravy.pravda.sk/dve-percenta/clanok/419192-mate-zaujem-o-dve-percenta-dane-aj-v-roku-2017-napiste-nam/" class="nadpis">Máte záujem o dve percentá dane aj v roku 2017? Napíšte nám</a></div>
						<div class="clanok inde-clanok-16"><a href="http://koktail.pravda.sk/z-obrazovky-i-spoza-nej/clanok/422240-hviezda-rychlo-a-zbesilo-odhalila-vsetko-celkom-naha-v-novom-filme/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/07/thumbs/herecka-michelle-rodriguez-sa-vyzliekla-v-najnovsom-filme-the-assignment-donaha-stredna.jpg" width="175" height="131" alt="Hviezda Rýchlo a zbesilo odhalila všetko!..." /></a><a href="http://koktail.pravda.sk/" class="sekcia">KOKTAIL</a><a href="http://koktail.pravda.sk/z-obrazovky-i-spoza-nej/clanok/422240-hviezda-rychlo-a-zbesilo-odhalila-vsetko-celkom-naha-v-novom-filme/" class="nadpis">Hviezda Rýchlo a zbesilo odhalila všetko! Celkom nahá v novom filme</a></div>
						<div class="clanok inde-clanok-13"><a href="http://futbal.pravda.sk/liga-majstrov/clanok/422442-zazrak-na-nou-campe-barcelona-to-dokazala-pariz-zdolala-6-1-a-postupuje/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/03/08/thumbs/fc-barcelona-stredna.jpg" width="175" height="131" alt="Zázrak na Nou Campe! Barcelona to dokázala,..." /></a><a href="http://futbal.pravda.sk/" class="sekcia">FUTBAL</a><a href="http://futbal.pravda.sk/liga-majstrov/clanok/422442-zazrak-na-nou-campe-barcelona-to-dokazala-pariz-zdolala-6-1-a-postupuje/" class="nadpis">Zázrak na Nou Campe! Barcelona to dokázala, Paríž zdolala 6:1 a postupuje</a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 10.3.2017" href="https://e.pravda.sk/Detail.aspx?datum=10.3.2017">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c357e0c57a1cf847ee0f4e60c93683c1fa0001ac11b779b&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2017/03/10/-ZaNx5QipDgWS5OT_Pravda_0310_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=10.3.2017" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="http://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="http://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="http://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="http://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="http://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="http://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="http://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="http://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="http://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="http://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="http://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="http://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="http://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="true" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3155" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript"> (function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>