<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20180404000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20180404000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#1c5be5798e59950fcbffffab19ac5d9e*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Žilinský súd sa pozrie na majetok Márie Krajmerovej  - Domáce - Správy - Pravda.sk</title>
	<meta name="title" content="Žilinský súd sa pozrie na majetok Márie Krajmerovej  - Pravda.sk" />
	<meta name="keywords" content="róbert krajmer, naka, mária krajmerová, žilinský, pozrie, majetok" />
	<meta name="description" content="Žilinský súd sa bude zaoberať vzťahom Márie Krajmerovej, manželky exšéfa Protikorupčnej jednotky NAKA Róberta Krajmera, so spoločnosťou Všetko pre bývanie." />
	<meta name="dcterms.title" content="Žilinský súd sa pozrie na majetok Márie Krajmerovej " />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/domace/clanok/464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Žilinský súd sa pozrie na majetok Márie Krajmerovej " />
	<meta property="og:url" content="https://spravy.pravda.sk/domace/clanok/464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej/" />
	<meta property="og:image" content="http://ipravda.sk/res/2016/09/12/thumbs/firmy-budova-okresny-sud-zilina-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2016/09/12/thumbs/firmy-budova-okresny-sud-zilina-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="463" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Žilinský súd sa bude zaoberať vzťahom Márie Krajmerovej, manželky exšéfa Protikorupčnej jednotky NAKA Róberta Krajmera, so spoločnosťou Všetko pre bývanie." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2018-04-04T17:34:32+02:00" />
	<meta property="article:section" content="Domáce" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Róbert Krajmer" />
	<meta property="article:tag" content="NAKA" />
	<meta property="article:tag" content="Mária Krajmerová" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Domáce" href="https://spravy.pravda.sk/domace/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej"];
        var perexsectionseo = ["spravy:domace"];
        var perexkeysseo = ["881"];
        var perexhashtagsseo = ["robert-krajmer","naka","maria-krajmerova"];
        var perexadoceankeys = ["clanok","robertkrajmer","naka","mariakrajmerova","spravy","domace"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Žilinský súd sa pozrie na majetok Márie Krajmerovej " />
	<meta name="twitter:description" content="Žilinský súd sa bude zaoberať vzťahom Márie Krajmerovej, manželky exšéfa Protikorupčnej jednotky NAKA Róberta Krajmera, so spoločnosťou Všetko pre bývanie." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2016/09/12/thumbs/firmy-budova-okresny-sud-zilina-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/domace/clanok/464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/domace\/","name":"Domáce"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		ado.onMaster('zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';	s.async = s.defer = true;
			s.src = '//s1.adform.net/banners/scripts/adx.js';
			var x = document.getElementsByTagName('head')[0];
			x.appendChild(s);
		});
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
	<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-domace">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="active" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>																<li><a class="promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://tv.pravda.sk/">TV Pravda</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://tv.pravda.sk/" title="">TV Pravda</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-szdp">
											<span class="path1"></span>
											<span class="path2"></span>
											<span class="path3"></span>
											<span class="path4"></span>
											<span class="path5"></span>
											<span class="path6"></span>
											<span class="path7"></span>
											<span class="path8"></span>
					</span>
		<span class="temp">6 až 17 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>4. 4. 2018 - Izidor</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link active" href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>
								<li><a class="btn btn-link promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
<div id="adform-adoceanskvkhmmlgjdn" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskvkhmmlgjdn', function(emited) {
			var el = document.getElementById('adform-adoceanskvkhmmlgjdn');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481411&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --></div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Žilinský súd sa pozrie na majetok Márie Krajmerovej </h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<a href="autor/214-hutko-dominik/" itemprop="author">hdm</a>,
									<span itemprop="author">Pravda</span>
							</span>
			<span class="article-added-info-date">04.04.2018 17:34</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/domace/clanok/464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/domace/clanok/464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2016/09/12/thumbs/firmy-budova-okresny-sud-zilina-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="463" />
							<meta itemprop="author" content="WWW.OBCAN.JUSTICE.SK"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Žilinský súd sa bude zaoberať vzťahom Márie Krajmerovej, manželky exšéfa Protikorupčnej jednotky NAKA Róberta Krajmera, so spoločnosťou Všetko pre bývanie.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Predseda Okresného súdu v Žiline Jaroslav Macek pre Pravdu potvrdil, že
tamojší súd „vedie konanie k prevereniu správnosti a úplnosti údajov
o konečnom užívateľovi výhod zapísanom registri, konanie je vedené na
úseku Registra partnerov verejného sektora“. Štát môže obchodovať a
uzatvárať zmluvy iba so subjektmi, ktoré sú zapísané v registri partnerov
verejného sektora. Pri zápise musia firmy odkryť svoje vlastnícku
štruktúru až na úroveň konečného užívateľa výhod. Súd by mal
povedať, či je Krajmerová konečným užívateľom výhod alebo vystupovala
ako biely kôň skutočného vlastníka.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/464197-riaditel-protikorupcnej-jednotky-naka-krajmer-odstupuje-z-funkcie/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/03/05/thumbs/robert-krajmer-malaW.jpg"
										alt="Riaditeľ protikorupčnej jednotky NAKA Krajmer odstupuje z funkcie" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/464197-riaditel-protikorupcnej-jednotky-naka-krajmer-odstupuje-z-funkcie/">Riaditeľ
				protikorupčnej jednotky NAKA Krajmer odstupuje z funkcie</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/464249-liberali-ocakavaju-ze-po-krajmerovi-budu-nasledovat-dalsi/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2016/11/12/thumbs/sas-richard-sulik-malaW.jpg"
										alt="Liberáli očakávajú, že po Krajmerovi budú nasledovať ďalší" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/464249-liberali-ocakavaju-ze-po-krajmerovi-budu-nasledovat-dalsi/">Liberáli
				očakávajú, že po Krajmerovi budú nasledovať ďalší</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/464026-drucker-otazku-policajneho-prezidenta-gaspara-uzavriem-do-mesiaca/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/03/14/thumbs/tomas-drucker-malaW.jpg"
										alt="Drucker o Krajmerovi nerozhodol, otázku Gašpara chce uzavrieť do
										mesiaca" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/464026-drucker-otazku-policajneho-prezidenta-gaspara-uzavriem-do-mesiaca/">Drucker
				o Krajmerovi nerozhodol, otázku Gašpara chce uzavrieť do mesiaca</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/462967-generalna-prokuratura-sa-pozrie-na-povod-majetku-manzelky-sefa-protikorupcnej-jednotky-naka/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/03/05/thumbs/robert-krajmer-malaW.jpg"
										alt="Generálna prokuratúra sa pozrie na pôvod majetku manželky šéfa
										protikorupčnej jednotky NAKA" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/462967-generalna-prokuratura-sa-pozrie-na-povod-majetku-manzelky-sefa-protikorupcnej-jednotky-naka/">Generálna
				prokuratúra sa pozrie na pôvod majetku manželky šéfa protikorupčnej
				jednotky NAKA</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<p class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</p>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/robert-krajmer/" class="btn btn-grey-full hashtag-róbert-krajmer">#Róbert Krajmer</a>
					<a href="https://www.pravda.sk/trendove-temy/naka/" class="btn btn-grey-full hashtag-naka">#NAKA</a>
					<a href="https://www.pravda.sk/trendove-temy/maria-krajmerova/" class="btn btn-grey-full hashtag-mária-krajmerová">#Mária Krajmerová</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/domace/clanok/464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej%2F&amp;text=%C5%BDilinsk%C3%BD+s%C3%BAd+sa+pozrie+na+majetok+M%C3%A1rie+Krajmerovej+" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/domace/clanok/464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej/">
	<meta itemprop="datePublished" content="2018-04-04T17:34:32+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej/">
				<meta itemprop="dateModified" content="2018-04-04T17:34:32+02:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať">
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk">
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="0" data-url="http://debata.pravda.sk/debata/464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/464767-zilinsky-sud-sa-pozrie-na-majetok-marie-krajmerovej/">
			Celá debata / <b>Začnite debatu k článku!</b>
		</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="adsenseAdvert adsensePodClankom">
					<script type="text/javascript">
						if (!PEREX || PEREX.isAdvertisementEnabled()) {
							document.write('<scr'+'ipt type="text/javascript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"><\/scr'+'ipt>');
							document.write('<in'+'s class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-9529941598525360" data-ad-slot="1235170603"></in'+'s>');
							(adsbygoogle=window.adsbygoogle || []).push({});
						}
					</script>
				</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=464767" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/464744-kovacik-navrhuje-dsciplinarne-stihat-spirka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/09/thumbs/vasil-spirko-stvorec.jpg" alt="vasiľ špirko"></a><a href="domace/clanok/464744-kovacik-navrhuje-dsciplinarne-stihat-spirka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prokurátor Špirko opäť pred disciplinárkou </a></li><li><a href="domace/clanok/464700-redaktori-rtvs-sa-ohradili-voci-vyjadreniam-vedenia-v-otvorenom-liste-bojujeme-s-nedoverou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/04/thumbs/rtvs-stvorec.jpg" alt="rtvs"></a><a href="domace/clanok/464700-redaktori-rtvs-sa-ohradili-voci-vyjadreniam-vedenia-v-otvorenom-liste-bojujeme-s-nedoverou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Redaktori RTVS sa ohradili voči vyjadreniam vedenia v otvorenom liste:...</a></li><li><a href="svet/clanok/464751-v-kauze-otravenia-skripala-sa-objavil-dalsi-rus-pisu-briti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/13/thumbs/britania-rusko-agent-skripal-utok-situacia-stvorec.jpg" alt="Británia Rusko agent Skripaľ útok situácia"></a><a href="svet/clanok/464751-v-kauze-otravenia-skripala-sa-objavil-dalsi-rus-pisu-briti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V kauze otrávenia Skripaľa sa objavil ďalší Rus, píšu Briti</a></li><li><a href="domace/clanok/464691-co-zmarilo-sancu-prenajat-gripeny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/04/thumbs/gripen-stihacka-stvorec.jpg" alt="gripen, stihacka"></a><a href="domace/clanok/464691-co-zmarilo-sancu-prenajat-gripeny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Čo zmarilo šancu prenajať gripeny?</a></li><li><a href="svet/clanok/464663-policia-zasahuje-proti-strelcovi-v-sidle-spolocnosti-youtube/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/03/thumbs/california-youtube-shooting-stvorec.jpg" alt="CALIFORNIA-YOUTUBE/SHOOTING"></a><a href="svet/clanok/464663-policia-zasahuje-proti-strelcovi-v-sidle-spolocnosti-youtube/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Streľba v sídle YouTube: Identifikovali strelkyňu, tá YouTube...</a></li><li><a href="svet/clanok/464665-peskov-nech-sa-londyn-moskve-ospravedlni-marazmus-uz-zasiel-daleko/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/02/02/thumbs/dmitrij-peskov-stvorec.jpg" alt="Dmitrij Peskov"></a><a href="svet/clanok/464665-peskov-nech-sa-londyn-moskve-ospravedlni-marazmus-uz-zasiel-daleko/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Peskov: Nech sa Londýn Moskve ospravedlní, 'marazmus už zašiel...</a></li><li><a href="domace/clanok/464725-madaric-rtvs-hazarduje-s-doveryhodnostou-otvoreny-list-chapem/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/02/28/thumbs/marek-madaric_05-stvorec.jpg" alt="Marek Maďarič"></a><a href="domace/clanok/464725-madaric-rtvs-hazarduje-s-doveryhodnostou-otvoreny-list-chapem/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Maďarič: RTVS hazarduje s dôveryhodnosťou, otvorený list chápem</a></li></ol>
					<ol class="interval-list-2"><li><a href="svet/clanok/464587-daily-mirror-par-dni-pred-otravou-ziskala-skripalova-pristup-k-zahadnemu-kontu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/08/thumbs/britania-rusko-spion-byvaly-skripal-stvorec.jpg" alt="Británia Rusko špión bývalý Skripaľ"></a><a href="svet/clanok/464587-daily-mirror-par-dni-pred-otravou-ziskala-skripalova-pristup-k-zahadnemu-kontu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Daily Mirror: Pár dní pred otravou získala Skripaľová prístup k...</a></li><li><a href="domace/clanok/464521-v-kauze-plastika-uz-padaju-hlavy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/03/thumbs/sr-unlp-kosice-klinika-primar-chirurgia-plasticka-operacie-stvorec.jpg" alt="SR, UNLP, Košice, klinika, primár, chirurgia, plastická, operácie"></a><a href="domace/clanok/464521-v-kauze-plastika-uz-padaju-hlavy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V kauze plastika už padajú hlavy</a></li><li><a href="svet/clanok/464632-experti-nepreukazali-ze-latka-pouzita-proti-skripalovi-je-z-ruska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/03/thumbs/skripal_01-stvorec.jpg" alt="skripaľ"></a><a href="svet/clanok/464632-experti-nepreukazali-ze-latka-pouzita-proti-skripalovi-je-z-ruska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Experti nepreukázali, že látka použitá proti Skripaľovi je z Ruska</a></li><li><a href="domace/clanok/464620-kiska-nepojde-na-sud-stretne-sa-so-zemanom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/08/thumbs/kiska-stvorec.jpg" alt="kiska"></a><a href="domace/clanok/464620-kiska-nepojde-na-sud-stretne-sa-so-zemanom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska nepôjde na súd, stretne sa so Zemanom</a></li><li><a href="domace/clanok/464502-dobodaneho-mali-nechat-pred-nemocnicou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2013/12/13/thumbs/univerzitna-nemocnica-v-martine-stvorec.jpg" alt="Univerzitná nemocnica v Martine"></a><a href="domace/clanok/464502-dobodaneho-mali-nechat-pred-nemocnicou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dobodaného mali nechať pred nemocnicou </a></li><li><a href="domace/clanok/464603-jozef-valocky-zrejme-skonci-ako-riaditel-narodneho-onkologickeho-ustavu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/11/29/thumbs/valocky-stvorec.jpg" alt="Valocký"></a><a href="domace/clanok/464603-jozef-valocky-zrejme-skonci-ako-riaditel-narodneho-onkologickeho-ustavu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kalavská dala Valockému čas</a></li><li><a href="domace/clanok/464597-reznik-sa-zbavil-sefky-rozhlasoveho-spravodajstva-olgy-bakovej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/03/thumbs/olga-bakova-nepouzivat-stvorec.jpg" alt="oľga baková, NEPOUZIVAT!!!"></a><a href="domace/clanok/464597-reznik-sa-zbavil-sefky-rozhlasoveho-spravodajstva-olgy-bakovej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rezník sa zbavil šéfky rozhlasového spravodajstva Oľgy Bakovej</a></li></ol>
					<ol class="interval-list-3"><li><a href="svet/clanok/464587-daily-mirror-par-dni-pred-otravou-ziskala-skripalova-pristup-k-zahadnemu-kontu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/08/thumbs/britania-rusko-spion-byvaly-skripal-stvorec.jpg" alt="Británia Rusko špión bývalý Skripaľ"></a><a href="svet/clanok/464587-daily-mirror-par-dni-pred-otravou-ziskala-skripalova-pristup-k-zahadnemu-kontu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Daily Mirror: Pár dní pred otravou získala Skripaľová prístup k...</a></li><li><a href="domace/clanok/464521-v-kauze-plastika-uz-padaju-hlavy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/03/thumbs/sr-unlp-kosice-klinika-primar-chirurgia-plasticka-operacie-stvorec.jpg" alt="SR, UNLP, Košice, klinika, primár, chirurgia, plastická, operácie"></a><a href="domace/clanok/464521-v-kauze-plastika-uz-padaju-hlavy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V kauze plastika už padajú hlavy</a></li><li><a href="domace/clanok/464422-hazard-s-pacientmi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2013/09/11/thumbs/zdravotne-sestry-zdravotnictvo-stvorec.jpg" alt="zdravotné sestry, zdravotníctvo"></a><a href="domace/clanok/464422-hazard-s-pacientmi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Hazard s pacientmi</a></li><li><a href="svet/clanok/464632-experti-nepreukazali-ze-latka-pouzita-proti-skripalovi-je-z-ruska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/03/thumbs/skripal_01-stvorec.jpg" alt="skripaľ"></a><a href="svet/clanok/464632-experti-nepreukazali-ze-latka-pouzita-proti-skripalovi-je-z-ruska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Experti nepreukázali, že látka použitá proti Skripaľovi je z Ruska</a></li><li><a href="svet/clanok/464479-lavrov-skripalova-otrava-mohla-byt-v-zaujme-britanie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/14/thumbs/sergej-lavrov-stvorec.jpg" alt="Sergej Lavrov"></a><a href="svet/clanok/464479-lavrov-skripalova-otrava-mohla-byt-v-zaujme-britanie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lavrov: Skripaľova otrava mohla byť v záujme Británie</a></li><li><a href="domace/clanok/464620-kiska-nepojde-na-sud-stretne-sa-so-zemanom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/08/thumbs/kiska-stvorec.jpg" alt="kiska"></a><a href="domace/clanok/464620-kiska-nepojde-na-sud-stretne-sa-so-zemanom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska nepôjde na súd, stretne sa so Zemanom</a></li><li><a href="domace/clanok/464502-dobodaneho-mali-nechat-pred-nemocnicou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2013/12/13/thumbs/univerzitna-nemocnica-v-martine-stvorec.jpg" alt="Univerzitná nemocnica v Martine"></a><a href="domace/clanok/464502-dobodaneho-mali-nechat-pred-nemocnicou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dobodaného mali nechať pred nemocnicou </a></li></ol>
			</aside>
<!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
<div id="adform-adoceanskyjqfjomuyo" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskyjqfjomuyo', function(emited) {
			var el = document.getElementById('adform-adoceanskyjqfjomuyo');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481412&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] -->	<aside class="list-rightbox hp-box-2perc">
		<h5 class="section-headline">
			<a href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">Dve percentá</a>
		</h5>
		<ul><li><a href="dve-percenta/clanok/457418-ako-poukazat-2-percenta-z-dane/">Ako poukázať 2 percentá z dane</a></li><li><a href="dve-percenta/clanok/457286-res-publica/">Res Publica</a></li><li><a href="dve-percenta/clanok/457581-sachovy-klub-stropkov-svidnik/">Šachový klub STROPKOV+SVIDNÍK</a></li><li><a href="dve-percenta/clanok/457254-miestny-odbor-matice-slovenskej-komarno/">Miestny odbor Matice slovenskej Komárno</a></li><li><a href="dve-percenta/clanok/458186-quasars/">QUASARS</a></li><li><a href="dve-percenta/clanok/457258-zo-sztp-c-1-zvolen/">ZO SZTP č.1 Zvolen</a></li><li><a href="dve-percenta/clanok/464101-sportovy-klub-dynamo-diviaky/">Športový klub Dynamo Diviaky</a></li><li class=""><a href="https://www.pravda.sk/formular/dvepercenta/" class="pull-right btn btn-sm btn-yellow-full">Chcem dostať 2%</a><a href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/"><small>Ďalšie organizácie &raquo;</small></a></li></ul>
	</aside>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">919 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="domace/clanok/464700-redaktori-rtvs-sa-ohradili-voci-vyjadreniam-vedenia-v-otvorenom-liste-bojujeme-s-nedoverou/#perex-poll-detail-989">
						<img src="https://ipravda.sk/res/2018/04/04/thumbs/rtvs-malaW.jpg" alt="Ako sa bude situácia v RTVS vyvíjať ďalej?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="domace/clanok/464700-redaktori-rtvs-sa-ohradili-voci-vyjadreniam-vedenia-v-otvorenom-liste-bojujeme-s-nedoverou/#perex-poll-detail-989">
						<h4>Ako sa bude situácia v RTVS vyvíjať ďalej?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
								</p>
		<a href="domace/clanok/464700-redaktori-rtvs-sa-ohradili-voci-vyjadreniam-vedenia-v-otvorenom-liste-bojujeme-s-nedoverou/#perex-poll-detail-989" class="btn btn-yellow-full">Hlasovať</a>
		<a href="domace/clanok/464700-redaktori-rtvs-sa-ohradili-voci-vyjadreniam-vedenia-v-otvorenom-liste-bojujeme-s-nedoverou/#perex-poll-detail-989" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 04. 04. 2018 19:20:00 --></div>	<aside id="hp-box-blog" class="hp-box-blog">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://blog.pravda.sk?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Blog</a>
			</h5>
			<div class="section-line"></div>
		</div>
		<ul>
												<li>
		<a href="http://hedviga49.blog.pravda.sk/2018/04/04/co-je-clovek-a-ci-kto-je-clovek/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Čo je človek a či kto je človek</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Hedviga Imrová</span>
			<span class="article-added-info-date">04. 04. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://romannovak.blog.pravda.sk/2018/04/04/o-nevyhosteni-ruskych-diplomatov/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>O nevyhostení ruských diplomatov</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Roman Novák</span>
			<span class="article-added-info-date">04. 04. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://malinova.blog.pravda.sk/2018/04/04/vazeni-pracovnici-akejkolvek-televizie/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Vážení pracovnící akejkoľvek televízie!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">malinova</span>
			<span class="article-added-info-date">04. 04. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://lucy.blog.pravda.sk/2018/04/04/ludia-vyhlasili-patranie-hlada-sa/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Ľudia vyhlásili pátranie! Hľadá sa . . .</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">lucy</span>
			<span class="article-added-info-date">04. 04. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://ivec.blog.pravda.sk/2018/04/04/nalejme-si-ciste-vinotrojlistok-nema-zaujem-o-ziadnu-zmenu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Nalejme si čisté víno, ,trojlístok&#8220; nemá záujem o žiadnu zmenu.</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">ivec</span>
			<span class="article-added-info-date">04. 04. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://jabrezina.blog.pravda.sk/2018/04/04/tak-nam-pomaly-skoncil-marec-mesiac-pokojnych-manifestov-za-slusne-slovensko-este-pred-rokom-mesiac-ficovych-oslav-mdz/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Tak nám pomaly skončil marec, mesiac pokojných manifestov za slušné Slovensko. ...</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">jabrezina</span>
			<span class="article-added-info-date">04. 04. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://viktorberes.blog.pravda.sk/2018/04/04/chcete-vyssie-mzdy-a-dochodky-tak-ukoncme-moc-oligarchov/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Chcete vyššie mzdy a dôchodky ? Tak ukončme moc oligarchov.</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">viktorberes</span>
			<span class="article-added-info-date">04. 04. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://nautilus.blog.pravda.sk/2018/04/04/kam-na-dovolenku-turecko/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Kam na dovolenku: Turecko</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">nautilus</span>
			<span class="article-added-info-date">04. 04. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://lule.blog.pravda.sk/2018/04/04/papuca/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Papuča</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">lule</span>
			<span class="article-added-info-date">04. 04. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://cudzinec.blog.pravda.sk/2018/04/04/vznika-narodna-smerovizia/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Vzniká Národná SMERovízia ?</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">cudzinec</span>
			<span class="article-added-info-date">04. 04. 2018</span>
		</div>
	</li>
																																																																																																																									</ul>
	</aside>
	<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Perla-Ruza-Red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>29,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Perla-Ruza-Red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/af2279302a9502082b6c20acaecaa1e2_540_540.jpg" alt="Perla Ruža Red">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Perla-Ruza-Red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Perla Ruža Red</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/For-you-red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>46,59</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/For-you-red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/14094ba0fa110808ebd97c4e720811d2_540_540.jpg" alt="For you red">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/For-you-red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>For you red</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
<div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
<div id="adform-adoceanskljjpfrspot" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskljjpfrspot', function(emited) {
			var el = document.getElementById('adform-adoceanskljjpfrspot');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481413&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_248879_oblubeny-polsky-aquapark-chocholowskie-termy-s-celodennymi-vstupmi-platnymi-aj-v-lete">
							<span class="article-head-image-rank"><span>32%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0325/15219368154561_236_143.jpg" alt="Obľúbený poľský aquapark Chocholowskie Termy s...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_248879_oblubeny-polsky-aquapark-chocholowskie-termy-s-celodennymi-vstupmi-platnymi-aj-v-lete">Obľúbený poľský aquapark Chocholowskie Termy s celodennými vstupmi...</a>
						</h3>
						<div>kúpilo <b>5893</b> ľudí za <b>8,90 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_247137_jar-leto-alebo-jesen-v-top-tatranskom-grand-hotel-bellevue-s-polpenziou-a-modernym-wellness">
							<span class="article-head-image-rank"><span>64%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0325/15219930348643_236_143.jpg" alt="Jar, leto alebo jeseň v top tatranskom GRAND...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_247137_jar-leto-alebo-jesen-v-top-tatranskom-grand-hotel-bellevue-s-polpenziou-a-modernym-wellness">Jar, leto alebo jeseň v top tatranskom GRAND HOTEL BELLEVUE**** s...</a>
						</h3>
						<div>kúpilo <b>163</b> ľudí za <b>239,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_239983_top-hotel-praha-s-nadhernou-japonskou-zahradou-a-neobmedzenym-wellness-len-15-minut-od-centra">
							<span class="article-head-image-rank"><span>60%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1116/15108202786777_236_143.jpg" alt="Top Hotel Praha**** s nádhernou japonskou...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_239983_top-hotel-praha-s-nadhernou-japonskou-zahradou-a-neobmedzenym-wellness-len-15-minut-od-centra">Top Hotel Praha**** s nádhernou japonskou záhradou a neobmedzeným...</a>
						</h3>
						<div>kúpilo <b>363</b> ľudí za <b>99,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_248367_oddychnite-si-s-celou-rodinou-v-hoteli-cingov-s-neobmedzenym-vstupom-do-wellness-aj-s-all-inclusive">
							<span class="article-head-image-rank"><span>44%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0209/15181732523145_236_143.jpg" alt="Oddýchnite si s celou rodinou v Hoteli...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_248367_oddychnite-si-s-celou-rodinou-v-hoteli-cingov-s-neobmedzenym-vstupom-do-wellness-aj-s-all-inclusive">Oddýchnite si s celou rodinou v Hoteli Čingov*** s neobmedzeným...</a>
						</h3>
						<div>kúpilo <b>158</b> ľudí za <b>139,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 4.4.2018" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35750558a0cc8674ebf8e655936a3a48a4071ec61320cf&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2018. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js" async="async"></script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
			if (!PEREX || PEREX.isAdvertisementEnabled()) {
				document.write('<scr'+'ipt type="text/javascript" async="" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"><\/scr'+'ipt>');
			}
		</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3155" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<ins data-revive-zoneid="3487" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript">
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));
	}
</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 04-04-2018 19:25:01 Expires: 04-04-2018 19:27:31 guest -->