<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20190219000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20190219000001.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#b70529e6692e406b03f080d06e6286ba*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Slovensko zabojuje o zriadenie sídla Európskej agentúry práce - Domáce - Správy - Pravda.sk</title>
	<meta name="title" content="Slovensko zabojuje o zriadenie sídla Európskej agentúry práce - Pravda.sk" />
	<meta name="keywords" content="európska agentúra práce, slovensko, zabojuje, zriadenie, sídla, európskej" />
	<meta name="description" content="Slovensko vlani nezískalo Európsku liekovú agentúru a je tak stále jedinou krajinou, v ktorej nesídli žiadna agentúra EÚ. Bude teraz úspešné?" />
	<meta name="dcterms.title" content="Slovensko zabojuje o zriadenie sídla Európskej agentúry práce" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/domace/clanok/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Slovensko zabojuje o zriadenie sídla Európskej agentúry práce" />
	<meta property="og:url" content="https://spravy.pravda.sk/domace/clanok/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/" />
	<meta property="og:image" content="http://ipravda.sk/res/2016/03/25/thumbs/ministerstvo-prace-socialnych-veci-a-rodiny-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2016/03/25/thumbs/ministerstvo-prace-socialnych-veci-a-rodiny-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="462" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Slovensko vlani nezískalo Európsku liekovú agentúru a je tak stále jedinou krajinou, v ktorej nesídli žiadna agentúra EÚ. Bude teraz úspešné?" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2019-02-19T11:33:36+01:00" />
	<meta property="article:section" content="Domáce" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Európska agentúra práce" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Domáce" href="https://spravy.pravda.sk/domace/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace"];
        var perexsectionseo = ["spravy:domace"];
        var perexsectionid = ["881"];
        var perexhashtagsseo = ["europska-agentura-prace"];
        var perexadoceankeys = ["clanok","europskaagenturaprace","spravy","domace"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Slovensko zabojuje o zriadenie sídla Európskej agentúry práce" />
	<meta name="twitter:description" content="Slovensko vlani nezískalo Európsku liekovú agentúru a je tak stále jedinou krajinou, v ktorej nesídli žiadna agentúra EÚ. Bude teraz úspešné?" />
	<meta name="twitter:image" content="https://ipravda.sk/res/2016/03/25/thumbs/ministerstvo-prace-socialnych-veci-a-rodiny-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/domace/clanok/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/domace\/","name":"Domáce"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!-- DFP 23092018 13:34 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var pageConfig = {
    allowOverlayExpansion: true,
    allowPushExpansion: true,
    sandbox: true
  };
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>
<script>
  googletag.cmd.push(function() {
    /*     var bottomstrip = googletag.sizeMapping().
    addSize([0, 0], []). // other since 11122018
    addSize([320, 100], [[320, 100], [300, 50]]). // mobily
    addSize([500, 180], [468, 60]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60]]). // tablet landscape
    addSize([1200, 800], [[970, 250], [970, 90], [728, 100], [728, 90]]). // desktop 
    build(); */
    var leaderboard = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [[320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // mobily
    addSize([500, 180], [[468, 60], [320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60], [750, 300], [750, 200], [750, 100], [1, 1]]). // tablet landscape
    addSize([1200, 400], [[1200, 400],[1200, 200], [970, 250], [970, 90], [1024, 200],[1, 1]]). // desktop 
    build();
    var bottom_article = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [320, 100]). // mobiles
    addSize([468, 100], [468, 60]). // tablet portrait
    addSize([750, 500], [[750, 400],[750, 200]]). // desktop 
    build();
    /* var bsSlot = googletag.defineSlot('/61782924/spravy_art_bs', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-614').defineSizeMapping(bottomstrip).addService(googletag.pubads()); 
    bsSlot.renderEnded = function(e){ if(!e.isEmpty) $.getScript('https://g.pravda.sk/kreativy/script/perex_bottomStrip2.js').done(function( script, textStatus ){ perex_bottomStrip.init(e.size); }); };*/
    googletag.defineSlot('/61782924/spravy_art_lea', [[ 1200.0 ,  400.0 ], [ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 750.0 ,  300.0 ], [ 750.0 ,  200.0 ], [ 750.0 ,  100.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ] [ 320.0 ,  50.0 ], [ 300.0 ,  100.0 ],  [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-615').defineSizeMapping(leaderboard).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss1', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-617').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ba', [[ 750.0 ,  200.0 ], [ 750.0 ,  400.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-612').defineSizeMapping(bottom_article).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss2', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-618').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.pubads().setTargeting('adult', [(typeof PEREX !== "object" || PEREX.isGoogleAdsenseEnabled()) ? 'false' : 'true']);
    googletag.pubads().setTargeting('retina', [(typeof PEREX === "object" && PEREX.isRetinaDisplay()) ? 'true' : 'false']);
    googletag.pubads().setTargeting('section', perexsectionseo);
    googletag.pubads().setSafeFrameConfig(pageConfig);
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<!-- other positions
    googletag.defineSlot('/61782924/spravy_art_bbb', [[ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 468.0 ,  60.0 ], [ 970.0 ,  90.0 ], [ 300.0 ,  50.0 ], [ 320.0 ,  100.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 1200.0 ,  400.0 ]], 'div-gpt-ad-1528634504686-613').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss_co', [[ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 300.0 ,  600.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-616').addService(googletag.pubads());
end of other positions -->
	<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-domace">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="active" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://spravy.pravda.sk/prezidentske-volby-2019/">Prezidentské voľby 2019</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/prezidentske-volby/">Voľby</a></li>																<li><a class="promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="https://tv.varecha.sk/">TV Varecha</a></li><li><a class="" href="https://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Denné menu</a></li></ul></div></li>															<li><a class="" href="https://ahojmama.pravda.sk/">AhojMama</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>															<li><a class=" mp-submenu" href="https://tv.pravda.sk">TV Pravda</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť TV Pravda</a><ul><li><a class="" href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a class="" href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o Pravdu</a></li><li><a class="" href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a class="" href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a class="" href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a class="" href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></div></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/">Blog</a></li><li class="hidden-lg"><a href="https://www.avizo.sk/">Avízo</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hidden-lg"><a href="https://tv.pravda.sk">TV Pravda</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://tv.varecha.sk/">TV Varecha</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></li><li class="hidden-sm hidden-xs ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a href="https://www.avizo.sk/reality">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a href="http://dopyty.avizo.sk">Dopyty</a></li><li><a href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></li><li class="hide-1200 relax"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a href="https://reality.pravda.sk/">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hide-1200 hidden-xs tvpravda"><a href="https://tv.pravda.sk" class="dropdown-toggle" data-close-others="true">TV Pravda <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o Pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></li></ul>
</nav>
	</div>
				<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather"><a class="box" href="http://pocasie.pravda.sk/"><span class="icon-weather icon-weather-odp"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">0 až 8 °C</span></a></span>
	<span class="user-actions-nameday">
		<b>19. 2. 2019 - Vlasta</b>
	</span>
	</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link active" href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/prezidentske-volby-2019/">Prezidentské voľby 2019</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/prezidentske-volby/">Voľby</a></li>
								<li><a class="btn btn-link promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="prezident2019-special-header">
	<a href="https://spravy.pravda.sk/prezidentske-volby-2019/" class="prezident2019-special-header-logo">
		<img src="//ipravda.sk/res/spravy/volby2019/pv2019-logo.jpg" alt="Prezidentské voľby">
		<b>
			PREZIDENTSKÉ<br> VOĽBY
		</b>
	</a>
	<div class="prezident2019-special-header-volDate">
		<span>
			1.kolo
		</span>
		<b>
			16.3.
		</b>
	</div>
	<div class="prezident2019-special-header-volDate">
		<span>
			2.kolo
		</span>
		<b>
			30.3.
		</b>
	</div>
	<a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9128-vsetci-kandidati-na-prezidenta-2019/" class="prezident2019-special-header-cta-main">
		<span class="glyphicon glyphicon-chevron-right"></span>
		<span class="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9128-vsetci-kandidati-na-prezidenta-2019/">Všetci kandidáti</span>
	</a>
	<a href="https://volby.pravda.sk/prezidentske-volby/" class="prezident2019-special-header-cta">
		<span class="glyphicon glyphicon-chevron-right"></span> <span class="hidden-xs">Podrobné výsledky volieb</span>
		<span class="hidden-lg hidden-md hidden-sm">Výsledky volieb</span>
	</a>
</div>
<div class="prezident2019-special" id="prezident2019-special">
	<div class="prezident2019-special-candidates perex-slide">
		<a href="javascript:void(0);" class="prezident2019-special-candidates-prev slide-btn-prev inactive">
			<span class="glyphicon glyphicon-chevron-left"></span>
		</a>
		<a href="javascript:void(0);" class="prezident2019-special-candidates-next slide-btn-next">
			<span class="glyphicon glyphicon-chevron-right"></span>
		</a>
		<div class="prezident2019-special-candidates-inner slide-inner">
			<div class="prezident2019-special-candidates-inner-wrap slide-wrap"><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9125-maros-sefcovic/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/sefcovic.png" alt="Maroš Šefčovič"></div><div class="prezident2019-special-candidates-item-name"><span>Maroš</span><b>Šefčovič</b><div class="prezident2019-special-candidates-item-name-strana">nezávislý</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9135-robert-mistrik/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/mistrik.png" alt="Robert Mistrík"></div><div class="prezident2019-special-candidates-item-name"><span>Robert</span><b>Mistrík</b><div class="prezident2019-special-candidates-item-name-strana">nezávislý</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9127-zuzana-caputova/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/caputova.png" alt="Zuzana Čaputová"></div><div class="prezident2019-special-candidates-item-name"><span>Zuzana</span><b>Čaputová</b><div class="prezident2019-special-candidates-item-name-strana">nezávislá</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9140-stefan-harabin/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/harabin.png" alt="Štefan Harabin"></div><div class="prezident2019-special-candidates-item-name"><span>Štefan</span><b>Harabin</b><div class="prezident2019-special-candidates-item-name-strana">nezávislý</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9138-milan-krajniak/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/krajniak.png" alt="Milan Krajniak"></div><div class="prezident2019-special-candidates-item-name"><span>Milan</span><b>Krajniak</b><div class="prezident2019-special-candidates-item-name-strana">Sme rodina</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9126-bela-bugar/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/bugar.png" alt="Béla Bugár"></div><div class="prezident2019-special-candidates-item-name"><span>Béla</span><b>Bugár</b><div class="prezident2019-special-candidates-item-name-strana">Most-Híd</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9134-marian-kotleba/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/kotleba.png" alt="Marian Kotleba"></div><div class="prezident2019-special-candidates-item-name"><span>Marian</span><b>Kotleba</b><div class="prezident2019-special-candidates-item-name-strana">ĽSNS</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9136-frantisek-miklosko/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/miklosko.png" alt="František Mikloško"></div><div class="prezident2019-special-candidates-item-name"><span>František</span><b>Mikloško</b><div class="prezident2019-special-candidates-item-name-strana">nezávislý</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9139-eduard-chmelar/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/chmelar.png" alt="Eduard Chmelár"></div><div class="prezident2019-special-candidates-item-name"><span>Eduard</span><b>Chmelár</b><div class="prezident2019-special-candidates-item-name-strana">nezávislý</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9141-martin-dano/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/dano.png" alt="Martin Daňo"></div><div class="prezident2019-special-candidates-item-name"><span>Martin</span><b>Daňo</b><div class="prezident2019-special-candidates-item-name-strana">nezávislý</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9137-jozsef-menyhart/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/menyhart.png" alt="József Menyhárt"></div><div class="prezident2019-special-candidates-item-name"><span>József</span><b>Menyhárt</b><div class="prezident2019-special-candidates-item-name-strana">SMK - MKP</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9132-robert-svec/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/svec.png" alt="Robert Švec"></div><div class="prezident2019-special-candidates-item-name"><span>Robert</span><b>Švec</b><div class="prezident2019-special-candidates-item-name-strana">nezávislý</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9131-juraj-zabojnik/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/zabojnik.png" alt="Juraj Zábojník"></div><div class="prezident2019-special-candidates-item-name"><span>Juraj</span><b>Zábojník</b><div class="prezident2019-special-candidates-item-name-strana">nezávislý</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9129-ivan-zuzula/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/zuzula.png" alt="Ivan Zuzula"></div><div class="prezident2019-special-candidates-item-name"><span>Ivan</span><b>Zuzula</b><div class="prezident2019-special-candidates-item-name-strana">SKS</div></div></a><a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9130-bohumila-tauchmannova/" class="prezident2019-special-candidates-item slide-item"><div class="prezident2019-special-candidates-item-image"><img src="//ipravda.sk/res/spravy/volby2019/tauchmannova.png" alt="Bohumila Tauchmannová"></div><div class="prezident2019-special-candidates-item-name"><span>Bohumila</span><b>Tauchmannová</b><div class="prezident2019-special-candidates-item-name-strana">nezávislá</div></div></a></div>
		</div>
	</div>
	<div class="small text-right">poradie kandidátov podľa prieskumu agentúry AKO, s. r. o. z 12. februára 2019</div>
</div>
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Slovensko zabojuje o zriadenie sídla Európskej agentúry práce</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">TASR</span>
							</span>
			<span class="article-added-info-date">19.02.2019 11:33</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/domace/clanok/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/domace/clanok/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2016/03/25/thumbs/ministerstvo-prace-socialnych-veci-a-rodiny-clanokW.jpg" alt="ministerstvo prace socialnych veci a rodiny">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Ilustračné foto.
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">Ivan Majerský</span>, <span itemprop="author">Pravda</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2016/03/25/thumbs/ministerstvo-prace-socialnych-veci-a-rodiny-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2016/03/25/thumbs/ministerstvo-prace-socialnych-veci-a-rodiny-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="462" />
		</div>
		<div class="clearfix"></div>
			<div class="article-detail-perex">
			<p itemprop="description">Vláda už pripravila propagačný materiál o hlavnom meste, v ktorom by mohla sídliť Európska agentúra práce (ELA). Taktiež bol vykonaný prieskum podpory kandidatúry Slovenska medzi členskými štátmi Európskej únie (EÚ). O prípravách štátu na získanie sídla ELA informuje Ministerstvo práce, sociálnych vecí a rodiny (MPSVR) SR v materiáli, ktorým sa bude v stredu zaoberať vládny kabinet Petra Pellegriniho (Smer).</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Prieskum ukázal, že Slovensko má veľkú šancu, aby sa v Bratislave
zriadilo sídlo ELA a medzi členskými štátmi je vnímané ako silný
kandidát. „Podporu SR zatiaľ potvrdili partneri z V4 a neformálne
niekoľko ďalších členských štátov vrátane Luxemburska a Estónska.
Krédo Slovenska ako vhodného kandidáta zvyšuje aj konštruktívny prístup
v rokovaniach o revízií smernice o vysielaní pracovníkov a balíku
mobility, ktorý oceňujú predovšetkým partneri z Francúzska a Nemecka,“
tvrdí v materiáli rezort práce.</p>
<aside class="article-detail-body-odporucame article-four col-xs-4 pull-left">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://europa.pravda.sk/aktuality/clanok/448599-staty-urcia-nove-sidla-dvom-agenturam-eu-bratislava-ma-sancu/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/11/09/thumbs/liekova-agentura-malaW.jpg"
										alt="Bratislava nevybojovala liekovú agentúru, zvíťazil Amsterdam" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://europa.pravda.sk/aktuality/clanok/448599-staty-urcia-nove-sidla-dvom-agenturam-eu-bratislava-ma-sancu/">Bratislava
				nevybojovala liekovú agentúru, zvíťazil Amsterdam</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/448804-drucker-vyjadril-lutost-nad-tym-ze-bratislava-prehrala-suboj-o-liekovu-agenturu/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/09/11/thumbs/kocan-drucker-vszp-minister-zdravotnictva-malaW.jpg"
										alt="Drucker: Hlasovanie o agentúre nie je dobrý signál" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/448804-drucker-vyjadril-lutost-nad-tym-ze-bratislava-prehrala-suboj-o-liekovu-agenturu/">Drucker:
				Hlasovanie o agentúre nie je dobrý signál</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Ďalším krokom pri realizácii kandidatúry Slovenska bude podľa
ministerstva aktívny politický lobing zo strany predstaviteľov vlády.
„Spôsob a časový rámec rozhodovania o sídle ELA zatiaľ nie je známy,
avšak vychádzajúc z predošlej praxe zriaďovania decentralizovaných
agentúr EÚ je zrejmé, že rozhodnutie padne na úrovni členských
štátov,“ doplnilo ministerstvo.</p>
<p>Na dokončenie ponuky kandidatúry Slovenska je potrebné vyčleniť zo
štátneho rozpočtu finančné prostriedky, o akú sumu by malo ísť,
ministerstvo zatiaľ nevyčíslilo. Toto bude úlohou ministerstva financií.
„S cieľom ponúknuť konkurencieschopnú kandidatúru Slovenska o sídlo
ELA v Bratislave, je nevyhnutné poskytnúť zo strany SR garancie súvisiace
so stabilizáciou sídla. Takéto garancie sú štandardnou súčasťou ponuky
členského štátu, ktorý kandiduje o budúce sídlo EÚ agentúry a majú za
cieľ zaručiť efektívne a bezproblémové fungovanie agentúry,
predovšetkým v jej začiatočných štádiách,“ dodal rezort práce.</p>
<p>Odhaduje sa, že ročný rozpočet ELA sa bude pohybovať na úrovni
50 miliónov eur. Agentúra bude mať približne 140 zamestnancov, z toho
60 expertov, ktorých vyšlú členské štáty. Budú zastávať aj úlohu
národných styčných úradníkov.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/europska-agentura-prace/" class="btn btn-grey-full hashtag-európska-agentúra-práce">#Európska agentúra práce</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/domace/clanok/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace%2F&amp;text=Slovensko+zabojuje+o+zriadenie+s%C3%ADdla+Eur%C3%B3pskej+agent%C3%BAry+pr%C3%A1ce" data-size="large"></a>
		</div>
	</div>
		<aside class="article-detail-body-suvisiace col-lg-15 no-padding-side">
		<div class="article-detail-body-addon-title">
			<b>Súvisiace články</b>
		</div>
																												<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="https://nazory.pravda.sk/nazor-ludu/clanok/449191-navrat-do-reality-unie/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2017/09/29/thumbs/sidlo-ema-malaW.jpg" alt="Návrat do reality únie">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="https://nazory.pravda.sk/nazor-ludu/clanok/449191-navrat-do-reality-unie/">
								<h3>Návrat do reality únie</h3>
							</a>
						</div>
					</div>
											<div class="clearfix"></div>
	</aside>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/domace/clanok/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/">
	<meta itemprop="datePublished" content="2019-02-19T11:33:36+01:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png">
			<meta itemprop="width" content="180">
			<meta itemprop="height" content="60">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:5">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/">
				<meta itemprop="dateModified" content="2019-02-19T11:33:36+01:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="5" data-url="http://debata.pravda.sk/debata/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/">
			Celá debata / <b>5 príspevkov</b>
		</a>
								<a href="http://debata.pravda.sk/debata/502691-slovensko-zabojuje-o-zriadenie-sidla-europskej-agentury-prace/prispevok/6155639/#prispevok_6155639" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 12 minútami
					</span>
					<span class="article-added-info-autor">
						anysta
					</span>
				</div>
				Žiaľ, agentúra v Bratislave, keď je tam teraz
			</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba -->\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=502691" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="svet/clanok/502583-klimkin-vyhodte-ich-z-okna/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/18/thumbs/1klimkin-2x-stvorec.jpg" alt="Pavlo Klimkin"></a><a href="svet/clanok/502583-klimkin-vyhodte-ich-z-okna/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šéf ukrajinskej diplomacie Klimkin: Vyhoďte ich z okna!</a></li><li><a href="domace/clanok/502631-vymenuje-kiska-noveho-predsedu-ustavneho-sudu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/31/thumbs/ustavny-sud-stvorec.jpg" alt="Ústavný súd"></a><a href="domace/clanok/502631-vymenuje-kiska-noveho-predsedu-ustavneho-sudu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vymenuje Kiska nového predsedu Ústavného súdu?</a></li><li><a href="domace/clanok/502608-spor-o-pamatnik-kuciakovi-a-kusnirovej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/18/thumbs/18kuciak10-mesto_01-stvorec.jpg" alt="18kuciak10-mesto"></a><a href="domace/clanok/502608-spor-o-pamatnik-kuciakovi-a-kusnirovej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Spor o pamätník Kuciakovi a Kušnírovej</a></li><li><a href="ekonomika/clanok/502534-zivnostnici-v-slepej-ulicke/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/12/thumbs/odvody-dane-peniaze-szco-zivnostnik-stvorec.jpg" alt="odvody, dane, peniaze, SZČO, živnostník"></a><a href="ekonomika/clanok/502534-zivnostnici-v-slepej-ulicke/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Stotisíc živnostníkov v slepej uličke?</a></li><li><a href="regiony/clanok/502622-video-do-krompach-si-na-pomoc-zavolali-tazny-tank/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/18/thumbs/tank-vlak-hasici-vykolajenie-stvorec.jpg" alt="tank, vlak, hasiči, vykoľajenie"></a><a href="regiony/clanok/502622-video-do-krompach-si-na-pomoc-zavolali-tazny-tank/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Do Krompách si na pomoc zavolali tank. Pozrite si ťažný stroj v akcii</a></li><li><a href="domace/clanok/502558-video-hromadna-havaria-v-bratislave-zablokovala-hlavny-tah/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/18/thumbs/bratislava-nehoda-prazska-ulica-stvorec.png" alt="Bratislava, nehoda, Pražská ulica"></a><a href="domace/clanok/502558-video-hromadna-havaria-v-bratislave-zablokovala-hlavny-tah/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEO: Hromadná havária v Bratislave zablokovala hlavný ťah</a></li><li><a href="domace/clanok/502570-lubyova-celi-opozicnemu-pokusu-o-odvolanie-z-funkcie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/18/thumbs/parlament-lubyova-stvorec.jpeg" alt="parlament, Lubyova"></a><a href="domace/clanok/502570-lubyova-celi-opozicnemu-pokusu-o-odvolanie-z-funkcie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lubyová hlasovanie o dôvere prežila</a></li></ol>
					<ol class="interval-list-2"><li><a href="ekonomika/clanok/502507-holjencik-som-zhrozeny-niekto-to-na-mna-naraficil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/17/thumbs/jozef-holjencik-stvorec.jpg" alt="Jozef Holjenčík"></a><a href="ekonomika/clanok/502507-holjencik-som-zhrozeny-niekto-to-na-mna-naraficil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Holjenčík z ističovej aféry: Som zhrozený, niekto to na mňa...</a></li><li><a href="svet/clanok/502583-klimkin-vyhodte-ich-z-okna/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/18/thumbs/1klimkin-2x-stvorec.jpg" alt="Pavlo Klimkin"></a><a href="svet/clanok/502583-klimkin-vyhodte-ich-z-okna/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šéf ukrajinskej diplomacie Klimkin: Vyhoďte ich z okna!</a></li><li><a href="regiony/clanok/502508-prvy-zatazkavaci-den-pre-bratislavu-s-dopravnymi-obmedzeniami-sledujeme-online/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/18/thumbs/bratislava-dopravna-situacia_03-stvorec.jpg" alt="BRATISLAVA: Dopravná situácia"></a><a href="regiony/clanok/502508-prvy-zatazkavaci-den-pre-bratislavu-s-dopravnymi-obmedzeniami-sledujeme-online/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prvý zaťažkávací deň Bratislava zvládla. Ráno s kolónami,...</a></li><li><a href="domace/clanok/502631-vymenuje-kiska-noveho-predsedu-ustavneho-sudu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/31/thumbs/ustavny-sud-stvorec.jpg" alt="Ústavný súd"></a><a href="domace/clanok/502631-vymenuje-kiska-noveho-predsedu-ustavneho-sudu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vymenuje Kiska nového predsedu Ústavného súdu?</a></li><li><a href="domace/clanok/502608-spor-o-pamatnik-kuciakovi-a-kusnirovej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/18/thumbs/18kuciak10-mesto_01-stvorec.jpg" alt="18kuciak10-mesto"></a><a href="domace/clanok/502608-spor-o-pamatnik-kuciakovi-a-kusnirovej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Spor o pamätník Kuciakovi a Kušnírovej</a></li><li><a href="ekonomika/clanok/502534-zivnostnici-v-slepej-ulicke/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/12/thumbs/odvody-dane-peniaze-szco-zivnostnik-stvorec.jpg" alt="odvody, dane, peniaze, SZČO, živnostník"></a><a href="ekonomika/clanok/502534-zivnostnici-v-slepej-ulicke/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Stotisíc živnostníkov v slepej uličke?</a></li><li><a href="svet/clanok/502519-spanielska-lod-nariadila-gibraltarskym-plavidlam-opustit-britske-vody/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2013/08/06/thumbs/britania-gibraltar-spanielsko-spor-stvorec.jpeg" alt="Británia, Gibraltár, Španielsko, spor"></a><a href="svet/clanok/502519-spanielska-lod-nariadila-gibraltarskym-plavidlam-opustit-britske-vody/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V Gibraltárskom prielive došlo k nezhode medzi Britmi a Španielmi</a></li></ol>
					<ol class="interval-list-3"><li><a href="ekonomika/clanok/502507-holjencik-som-zhrozeny-niekto-to-na-mna-naraficil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/17/thumbs/jozef-holjencik-stvorec.jpg" alt="Jozef Holjenčík"></a><a href="ekonomika/clanok/502507-holjencik-som-zhrozeny-niekto-to-na-mna-naraficil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Holjenčík z ističovej aféry: Som zhrozený, niekto to na mňa...</a></li><li><a href="svet/clanok/502583-klimkin-vyhodte-ich-z-okna/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/18/thumbs/1klimkin-2x-stvorec.jpg" alt="Pavlo Klimkin"></a><a href="svet/clanok/502583-klimkin-vyhodte-ich-z-okna/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šéf ukrajinskej diplomacie Klimkin: Vyhoďte ich z okna!</a></li><li><a href="regiony/clanok/502508-prvy-zatazkavaci-den-pre-bratislavu-s-dopravnymi-obmedzeniami-sledujeme-online/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/18/thumbs/bratislava-dopravna-situacia_03-stvorec.jpg" alt="BRATISLAVA: Dopravná situácia"></a><a href="regiony/clanok/502508-prvy-zatazkavaci-den-pre-bratislavu-s-dopravnymi-obmedzeniami-sledujeme-online/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prvý zaťažkávací deň Bratislava zvládla. Ráno s kolónami,...</a></li><li><a href="ekonomika/clanok/502463-narodna-bezpecnost-usa-je-ohrozena-autami-z-europy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/11/15/thumbs/mercedes-amg-cls-53_24-stvorec.jpg" alt="Mercedes-AMG CLS 53"></a><a href="ekonomika/clanok/502463-narodna-bezpecnost-usa-je-ohrozena-autami-z-europy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Národná bezpečnosť USA je ohrozená. Autami z Európy</a></li><li><a href="domace/clanok/502631-vymenuje-kiska-noveho-predsedu-ustavneho-sudu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/31/thumbs/ustavny-sud-stvorec.jpg" alt="Ústavný súd"></a><a href="domace/clanok/502631-vymenuje-kiska-noveho-predsedu-ustavneho-sudu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vymenuje Kiska nového predsedu Ústavného súdu?</a></li><li><a href="domace/clanok/502329-video-sexizmus-v-prezidentskych-volbach-na-slovensku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/08/24/thumbs/prezidentsky-palac-stvorec.jpg" alt="prezidentsky palac"></a><a href="domace/clanok/502329-video-sexizmus-v-prezidentskych-volbach-na-slovensku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEO: Figúry, nepriatelia a manipulátori v prezidentských voľbách</a></li><li><a href="ekonomika/clanok/502336-bratislava-pred-dopravnym-sokom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/17/thumbs/doprava-v-bratislave-stvorec.jpg" alt="Doprava v Bratislave"></a><a href="ekonomika/clanok/502336-bratislava-pred-dopravnym-sokom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Tvrdé zmeny na bratislavských cestách sú nachystané. Pozrite si video</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="tx-perex-youtube-pi1">
			<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/sport/epizoda/878-futbalovy-special-v-dunajskej-strede-sa-mali-kopat-tri-jedenastky?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/7facc76f-39fe-4257-b038-0a8474ef0a4c.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/sport/epizoda/878-futbalovy-special-v-dunajskej-strede-sa-mali-kopat-tri-jedenastky?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Futbalový špeciál: V Dunajskej Strede sa mali kopať tri...</h4>
				</a>
			</div>
			</aside>
	</div>
		<aside class="list-rightbox hp-box-2perc">
		<h5 class="section-headline">
			<a href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">Dve percentá</a>
		</h5>
		<ul><li><a href="dve-percenta/clanok/502376-obcianske-zdruzenie-spolok-martina-razusa/">Občianske združenie Spolok Martina Rázusa </a></li><li><a href="dve-percenta/clanok/502108-zdruzenie-inteligencie-rusinov-slovenska/">Združenie inteligencie Rusínov Slovenska</a></li><li><a href="dve-percenta/clanok/500096-mate-zaujem-o-dve-percenta-dane-aj-v-roku-2019-napiste-nam/">Máte záujem o dve percentá dane aj v roku 2019? Napíšte nám</a></li><li><a href="dve-percenta/clanok/502375-oz-goticka-cesta/">OZ Gotická cesta</a></li><li><a href="dve-percenta/clanok/500573-centrum-hendikepovanych-plavcov/">Centrum hendikepovaných plavcov</a></li><li><a href="dve-percenta/clanok/502099-socialny-zemplin-n-o/">Sociálny Zemplín, n.o.</a></li><li><a href="dve-percenta/clanok/501253-solar-hvezdaren-senec/">SOLAR Hvezdáreň Senec</a></li><li class=""><a href="https://www.pravda.sk/formular/dvepercenta/" class="pull-right btn btn-sm btn-yellow-full">Chcem dostať 2%</a><a href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/"><small>Ďalšie organizácie &raquo;</small></a></li></ul>
	</aside>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">655 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="regiony/clanok/502508-prvy-zatazkavaci-den-pre-bratislavu-s-dopravnymi-obmedzeniami-sledujeme-online/#perex-poll-detail-1634">
						<img src="https://ipravda.sk/res/2019/02/18/thumbs/bratislava-dopravna-situacia_03-malaW.jpg" alt="Zvláda Bratislava dopravnú situáciu po zavedení obmedzení?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="regiony/clanok/502508-prvy-zatazkavaci-den-pre-bratislavu-s-dopravnymi-obmedzeniami-sledujeme-online/#perex-poll-detail-1634">
						<h4>Zvláda Bratislava dopravnú situáciu po zavedení obmedzení?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
								</p>
		<a href="regiony/clanok/502508-prvy-zatazkavaci-den-pre-bratislavu-s-dopravnymi-obmedzeniami-sledujeme-online/#perex-poll-detail-1634" class="btn btn-yellow-full">Hlasovať</a>
		<a href="regiony/clanok/502508-prvy-zatazkavaci-den-pre-bratislavu-s-dopravnymi-obmedzeniami-sledujeme-online/#perex-poll-detail-1634" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 19. 02. 2019 12:55:00 --></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="http://debata.pravda.sk/debata/502608-spor-o-pamatnik-kuciakovi-a-kusnirovej/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Spor o pamätník Kuciakovi a Kušnírovej</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">19. 02. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 216</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/502570-lubyova-celi-opozicnemu-pokusu-o-odvolanie-z-funkcie/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Lubyová hlasovanie o dôvere prežila</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">19. 02. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 185</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/502583-klimkin-vyhodte-ich-z-okna/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Šéf ukrajinskej diplomacie Klimkin: Vyhoďte ich z okna!</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">19. 02. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 165</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/502534-zivnostnici-v-slepej-ulicke/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Stotisíc živnostníkov v slepej uličke?</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">19. 02. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 143</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/502631-vymenuje-kiska-noveho-predsedu-ustavneho-sudu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Vymenuje Kiska nového predsedu Ústavného súdu?</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">19. 02. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 108</span>
					</div>
				</li>
					</ul>
	</aside>
	<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/flower-box-cervena-kocka-l-cervene-ruze/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>64,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/flower-box-cervena-kocka-l-cervene-ruze/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/images/catalog-list/17/14/0/180326-flower-box-cervena-kocka-l-cervene-ruze.jpg" alt="Flower box červená kocka &quot;L&quot; červené ruže">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/flower-box-cervena-kocka-l-cervene-ruze/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Flower box červená kocka "L" červené ruže</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/lady-farebne-trsove-ruze-a-orchidey/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>25,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/lady-farebne-trsove-ruze-a-orchidey/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/images/catalog-list/17/12/9/180316-lady-farebne-trsove-ruze-a-orchidey.jpg" alt="Lady farebné trsové ruže a orchidey">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/lady-farebne-trsove-ruze-a-orchidey/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Lady farebné trsové ruže a orchidey</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 -->\n<div id='div-gpt-ad-1528634504686-618'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-618'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_272735_celodenna-aj-vecerna-lyzovacka-v-polskych-tatrach-v-oblubenom-stredisku-jurgow-ski-len-1-km-od-hranic">
							<span class="article-head-image-rank"><span>34%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2018/1107/15415980135745_640_388.jpg" alt="Celodenná aj večerná lyžovačka v poľských...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_272735_celodenna-aj-vecerna-lyzovacka-v-polskych-tatrach-v-oblubenom-stredisku-jurgow-ski-len-1-km-od-hranic">Celodenná aj večerná lyžovačka v poľských Tatrách v obľúbenom...</a>
						</h3>
						<div>kúpilo <b>6697</b> ľudí za <b>15,90 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_272145_relax-na-najvyssej-urovni-v-grand-hoteli-bellevue-s-polpenziou-a-neobmedzenym-wellness-az-do-leta">
							<span class="article-head-image-rank"><span>46%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2018/1113/15421413499870_640_388.jpg" alt="Relax na najvyššej úrovni v GRAND HOTELI...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_272145_relax-na-najvyssej-urovni-v-grand-hoteli-bellevue-s-polpenziou-a-neobmedzenym-wellness-az-do-leta">Relax na najvyššej úrovni v GRAND HOTELI BELLEVUE**** s polpenziou...</a>
						</h3>
						<div>kúpilo <b>536</b> ľudí za <b>139,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_271953_vytuzeny-relax-v-dudinciach-v-hoteli-hviezda-s-neobmedzenym-kupanim-zabalom-a-stravou-podla-vyberu">
							<span class="article-head-image-rank"><span>57%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2018/1112/15420245058299_640_388.jpg" alt="Vytúžený relax v Dudinciach v hoteli Hviezda***...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_271953_vytuzeny-relax-v-dudinciach-v-hoteli-hviezda-s-neobmedzenym-kupanim-zabalom-a-stravou-podla-vyberu">Vytúžený relax v Dudinciach v hoteli Hviezda*** s neobmedzeným...</a>
						</h3>
						<div>kúpilo <b>970</b> ľudí za <b>129,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_274695_pobyt-s-plnou-penziou-neobmedzenym-wellness-a-procedurami-v-bardejovskych-kupeloch">
							<span class="article-head-image-rank"><span>20%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2018/1121/15428123281570_640_388.jpg" alt="Pobyt s plnou penziou, neobmedzeným wellness a...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_274695_pobyt-s-plnou-penziou-neobmedzenym-wellness-a-procedurami-v-bardejovskych-kupeloch">Pobyt s plnou penziou, neobmedzeným wellness a procedúrami v...</a>
						</h3>
						<div>kúpilo <b>329</b> ľudí za <b>147,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 19.2.2019" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35740259a2cb867beafbe657c63b6f1efb5016c11a75cb&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2019. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<!-- [Sitelement inClick, GalleryAd] -->\n<ins data-revive-zoneid=\"3155\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<ins data-revive-zoneid=\"3487\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<script type=\"text\/javascript\">\n\t(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https:\/\/ad.sitelement.sk\/www\/delivery\/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));\n<\/script>\n<!-- [\/Sitelement inClick, GalleryAd] -->");
	}
</script>
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>  -->\n<!-- \/61782924\/spravy_art_bs\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div> -->");
	}
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- monitoring is ok -->
</body>
</html>