<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web3 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20190903000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20190903000001.js" type="text/javascript"></script>
<script src="//script.crazyegg.com/pages/scripts/0086/6593.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#b70529e6692e406b03f080d06e6286ba*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Tvrdá kritika na Fica za zákaz adopcií detí homosexuálmi. Ide len o kampaň? - Domáce - Správy - Pravda.sk</title>
	<meta name="title" content="Tvrdá kritika na Fica za zákaz adopcií detí homosexuálmi. Ide len o kampaň? - Pravda.sk" />
	<meta name="keywords" content="robert fico, peter pellegrini, homosexuálne páry, adopcie, tvrdá, kritika" />
	<meta name="description" content="Adopcia detí a jej zakotvenie do ústavy je zneužívanie témy v predvolebnom období, myslí si odborník z Iniciatívy Inakosť." />
	<meta name="dcterms.title" content="Tvrdá kritika na Fica za zákaz adopcií detí homosexuálmi. Ide len o kampaň?" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/domace/clanok/524492-tema-adopcie-je-ucelova-zalezitost/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Tvrdá kritika na Fica za zákaz adopcií detí homosexuálmi. Ide len o kampaň?" />
	<meta property="og:url" content="https://spravy.pravda.sk/domace/clanok/524492-tema-adopcie-je-ucelova-zalezitost/" />
	<meta property="og:image" content="http://ipravda.sk/res/2019/09/02/thumbs/duhovy-pride-2019-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2019/09/02/thumbs/duhovy-pride-2019-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="462" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Adopcia detí a jej zakotvenie do ústavy je zneužívanie témy v predvolebnom období, myslí si odborník z Iniciatívy Inakosť." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2019-09-02T17:37:00+02:00" />
	<meta property="article:section" content="Domáce" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Robert Fico" />
	<meta property="article:tag" content="Peter Pellegrini" />
	<meta property="article:tag" content="homosexuálne páry" />
	<meta property="article:tag" content="adopcie" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Domáce" href="https://spravy.pravda.sk/domace/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = ["video"];
        var perexkeysid = [5];
        var perextitleseo = ["tema-adopcie-je-ucelova-zalezitost"];
        var perexsectionseo = ["spravy:domace"];
        var perexsectionid = ["881"];
        var perexhashtagsseo = ["robert-fico","peter-pellegrini","homosexualne-pary","adopcie"];
        var perexadoceankeys = ["clanok","video","robertfico","peterpellegrini","homosexualnepary","adopcie","spravy","domace"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Tvrdá kritika na Fica za zákaz adopcií detí homosexuálmi. Ide len o kampaň?" />
	<meta name="twitter:description" content="Adopcia detí a jej zakotvenie do ústavy je zneužívanie témy v predvolebnom období, myslí si odborník z Iniciatívy Inakosť." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2019/09/02/thumbs/duhovy-pride-2019-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/domace/clanok/524492-tema-adopcie-je-ucelova-zalezitost/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/domace\/","name":"Domáce"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1817889645167057');
  fbq('track', 'PageView');
</script>
	<script type="text/javascript">
  perex_dfp = {
    //"ba": {"name": '/61782924/spravy_art_ba', "id": 'div-gpt-ad-1528634504686-612'},
    "bbb": {"name": '/61782924/spravy_art_bbb', "id": 'div-gpt-ad-1528634504686-613'},
    "bs": {"name": '/61782924/spravy_art_bs', "id": 'div-gpt-ad-1528634504686-614'},
    "lea": {"name": '/61782924/spravy_art_lea', "id": 'div-gpt-ad-1528634504686-615'},
    "ss_co": {"name": '/61782924/spravy_art_ss_co', "id": 'div-gpt-ad-1528634504686-616'},
    "ss1": {"name": '/61782924/spravy_art_ss1', "id": 'div-gpt-ad-1528634504686-617'},
    "ss2": {"name": '/61782924/spravy_art_ss2', "id": 'div-gpt-ad-1528634504686-618'}
  };
</script><script type="application/javascript" src="//g.pravda.sk/kreativy/script/perex_universalMaster.js"></script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-domace">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="active" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://spravy.pravda.sk/volby-2020/">Voľby 2020</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/eurovolby/?rok=2019">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="https://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="https://varecha.pravda.sk/tv/">TV Varecha</a></li><li><a class="" href="https://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Denné menu</a></li></ul></div></li>															<li><a class="" href="https://ahojmama.pravda.sk/">AhojMama</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="https://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="https://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>															<li><a class=" mp-submenu" href="https://tv.pravda.sk">TV Pravda</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť TV Pravda</a><ul><li><a class="" href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/auto">Auto</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/zdravie">Zdravie</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/cestovanie">Cestovanie</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/lifestyle">Lifestyle</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/ine">Iné</a></li></ul></div></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="https://blog.pravda.sk/">Blog</a></li><li class="hidden-lg"><a href="https://www.avizo.sk/">Avízo</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hidden-lg"><a href="https://tv.pravda.sk">TV Pravda</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/">Šport</a></li><li class="extern_pocasie"><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://varecha.pravda.sk/tv/">TV Varecha</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></li><li class="hidden-sm hidden-xs ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="https://blog.pravda.sk/">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a href="https://www.avizo.sk/reality">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a href="http://dopyty.avizo.sk">Dopyty</a></li><li><a href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></li><li class="hide-1200 relax"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a href="https://reality.pravda.sk/">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hide-1200 hidden-xs tvpravda"><a href="https://tv.pravda.sk" class="dropdown-toggle" data-close-others="true">TV Pravda <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/kategorie/auto">Auto</a></li><li><a href="https://tv.pravda.sk/kategorie/zdravie">Zdravie</a></li><li><a href="https://tv.pravda.sk/kategorie/cestovanie">Cestovanie</a></li><li><a href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li><a href="https://tv.pravda.sk/kategorie/lifestyle">Lifestyle</a></li><li><a href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li><a href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li><a href="https://tv.pravda.sk/kategorie/ine">Iné</a></li></ul></li></ul>
</nav>
	</div>
				<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather"><a class="box" href="https://pocasie.pravda.sk/"><span class="icon-weather icon-weather-p"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">9 až 23 °C</span></a></span>
	<span class="user-actions-nameday">
		<b>3. 9. 2019 - Belo</b>
	</span>
	</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link active" href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/volby-2020/">Voľby 2020</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/eurovolby/?rok=2019">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Tvrdá kritika na Fica za zákaz adopcií detí homosexuálmi. Ide len o kampaň?</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<a href="autor/218-filova-katarina/" itemprop="author" content="kf">kf</a>,
									<span itemprop="author">Pravda</span>,
									<span itemprop="author">TASR</span>
							</span>
			<span class="article-added-info-date">02.09.2019 17:37</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/domace/clanok/524492-tema-adopcie-je-ucelova-zalezitost/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/domace/clanok/524492-tema-adopcie-je-ucelova-zalezitost/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2019/09/02/thumbs/duhovy-pride-2019-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="462" />
							<meta itemprop="author" content="Ivan Majerský"/>
							<meta itemprop="author" content="Pravda"/>
							<meta itemprop="author" content="IVAN MAJERSKY"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Otváranie témy o ústavnom zakotvení zákazu adopcií detí homosexuálmi je podľa Martina Macka, riaditeľa Iniciatívy Inakosť, účelová záležitosť.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p><strong>VIDEO: Pozrite si, ako zhodnotil Martin Macko z Iniciatívy Inakosť
vytiahnutie témy ústavného zákazu adopcií detí homosexuálmi zo strany
predsedu strany Smer Roberta Fica. Aké komplikácie by spôsobil ústavný
zákon v takej podobe, ako navrhuje Fico? Dozviete sa vo videu TV
Pravda.</strong></p>
<div class="article-detail-body-embed-video tvpravda-embed">
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" scrolling="no" frameborder="0"
		src="https://media.tv.pravda.sk/embed/9a4ac70c-ac1a-4153-b373-f2157e8bb7f3?fixed_controls_height=48"
		allowfullscreen allow="autoplay; fullscreen; encrypted-media"></iframe>
		 		</div>
	 		 		</div>
<div class="article-detail-body-greybox tvpravda-sablonaClanok
infobox-v-clanku">
	<div class="infobox-v-clanku-ignore-p">
		<p><a href="https://tv.pravda.sk"><strong>Viac videí a relácií si pozrite
		v TV Pravda.</strong></a></p>
		<div class="clearfix cl"></div>
	</div>
	 </div>
<p>Tému otvoril Robert Fico. Vo videu, ktoré zverejnil na Facebooku, oznámil,
že k ústavnej definícii manželstva by bolo správne presunúť aj jeden
paragraf zo zákona o rodine, ktorý hovorí o tom, kto si môže adoptovať
dieťa. Urobiť by tak mohli iba manželia. „Ak by sa nám toto podarilo, tak
by sme vylúčili všetky tie zvrátenosti, ktoré sa objavujú, že
homosexuálne páry si budú môcť v budúcnosti adoptovať deti, s čím ja
nemôžem súhlasiť a toto je názor aj v strane Smer-SD,“
vyhlásil Fico.</p>
<p>Prezidentka Zuzana Čaputová rešpektuje, že v ústave je manželstvo
definované výhradne, ako zväzok muža a ženy a nepovažuje za potrebné to
meniť. Rovnako nevidí dôvod ani na to, aby bolo v ústave zakotvené
pravidlo, že adoptovať deti si môžu len heterosexuálne pá­ry.</p>
<p>Na margo požiadavky predsedu Smeru Roberta Fica o ústavnom zákaze
adopcií detí homosexuálmi, premiér Peter Pellegrini povedal, že bude vždy
„podporovať zmeny, ktoré majú do ústavy zaviesť viac sociálnych
práv“. Dodal, že je otázne, či téma zákazu adopcií je akútna, alebo
bude skôr využitá na politické súperenie.</p>
<p>Podľa predsedu parlamentu Andreja Danka (SNS) by sa ústava nemala meniť na
požiadanie kohokoľvek a na realizovanie nejakej politickej témy.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/524368-ustavu-podla-danka-nie-je-potrebne-menit/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/08/15/thumbs/andrej-danko-rigorozna-praca-plagiat-malaW.jpg"
										alt="Ústavu podľa Danka nie je potrebné meniť" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/524368-ustavu-podla-danka-nie-je-potrebne-menit/">Ústavu
				podľa Danka nie je potrebné meniť</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/485959-rumunsky-ustavny-sud-podporil-pravo-homosexualov-na-manzelstvo/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2015/03/07/thumbs/svadba-manzelstvo-laska-malaW.jpg"
										alt="Rumunský ústavný súd podporil právo homosexuálov na manželstvo" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/485959-rumunsky-ustavny-sud-podporil-pravo-homosexualov-na-manzelstvo/">Rumunský
				ústavný súd podporil právo homosexuálov na manželstvo</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://vat.pravda.sk/clovek/clanok/524248-neexistuje-gen-ktory-by-predurcoval-homosexualitu/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2010/11/02/thumbs/74818-homosexual-gay-malaW.jpg"
										alt="Neexistuje gén, ktorý by predurčoval homosexualitu" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://vat.pravda.sk/clovek/clanok/524248-neexistuje-gen-ktory-by-predurcoval-homosexualitu/">Neexistuje
				gén, ktorý by predurčoval homosexualitu</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/522569-smer-nepredlozi-zakon-o-interrupciach/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/08/07/thumbs/robert-fico-smer-malaW.jpg"
										alt="Smer nepredloží zákon o interrupciách, chce riešiť adopcie
										homosexuálnymi pármi" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a href="domace/clanok/522569-smer-nepredlozi-zakon-o-interrupciach/">Smer
				nepredloží zákon o interrupciách, chce riešiť adopcie homosexuálnymi
				pármi</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<p class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</p>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/robert-fico/" class="btn btn-grey-full hashtag-robert-fico">#Robert Fico</a>
					<a href="https://www.pravda.sk/trendove-temy/peter-pellegrini/" class="btn btn-grey-full hashtag-peter-pellegrini">#Peter Pellegrini</a>
					<a href="https://www.pravda.sk/trendove-temy/homosexualne-pary/" class="btn btn-grey-full hashtag-homosexuálne-páry">#homosexuálne páry</a>
					<a href="https://www.pravda.sk/trendove-temy/adopcie/" class="btn btn-grey-full hashtag-adopcie">#adopcie</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/domace/clanok/524492-tema-adopcie-je-ucelova-zalezitost/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F524492-tema-adopcie-je-ucelova-zalezitost%2F&amp;text=Tvrd%C3%A1+kritika+na+Fica+za+z%C3%A1kaz+adopci%C3%AD+det%C3%AD+homosexu%C3%A1lmi.+Ide+len+o+kampa%C5%88%3F" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/domace/clanok/524492-tema-adopcie-je-ucelova-zalezitost/">
	<meta itemprop="datePublished" content="2019-09-02T17:37:00+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png">
			<meta itemprop="width" content="180">
			<meta itemprop="height" content="60">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0">
				<meta itemprop="dateModified" content="2019-09-02T17:37:00+02:00">
	</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="0" data-url="">
			<div class="well" role="alert">
			<h5>Vážení čitatelia, pod týmto článkom sme neumožnili diskusiu.</h5>
			<p>Obsah článku a skúsenosti s administráciou debát nám dávajú predpoklad, že
				aj na tomto mieste by pribúdali prevažne príspevky, ktoré by boli v rozpore
				s pravidlami debaty aj dobrými mravmi.</p>
			<br>
			<p class="pull-right"><b>Ďakujeme za pochopenie a tešíme sa na slušné debaty pod inými článkami.</b></p>
			<div class="clearfix"></div>
		</div>
	</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>  -->\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=524492" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss_co -->\n<div id='div-gpt-ad-1528634504686-616'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-616'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="svet/clanok/524402-poliaci-nepozvali-rusov-odstranuju-im-pamatniky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/09/02/thumbs/sochy-rusko-polsko-druha-svetova-stvorec.jpg" alt="sochy, rusko, poľsko, druhá svetová"></a><a href="svet/clanok/524402-poliaci-nepozvali-rusov-odstranuju-im-pamatniky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Poliaci nepozvali Rusov, odstraňujú im pamätníky</a></li><li><a href="svet/clanok/524394-tretia-svetova-vojna-by-bola-jadrova-znicila-by-ludstvo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/01/thumbs/balisticka-raketa-stvorec.jpg" alt="balistická raketa"></a><a href="svet/clanok/524394-tretia-svetova-vojna-by-bola-jadrova-znicila-by-ludstvo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Tretia svetová vojna by bola jadrová, zničila by ľudstvo</a></li><li><a href="domace/clanok/524495-remisova-matovic-a-sulik-nas-k-odvolavaniu-premiera-neoslovili/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/10/thumbs/veronika-remisova-za-ludi-stvorec.jpg" alt="Veronika Remišová / Za ľudí /"></a><a href="domace/clanok/524495-remisova-matovic-a-sulik-nas-k-odvolavaniu-premiera-neoslovili/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Remišová: Matovič a Sulík nás k odvolávaniu premiéra neoslovili</a></li><li><a href="regiony/clanok/524412-strajk-vodicov-mhd-v-bratislave-z-1-500-sa-ich-zapojilo-11/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/12/21/thumbs/elektricka3_01-stvorec.jpg" alt="elektricka3"></a><a href="regiony/clanok/524412-strajk-vodicov-mhd-v-bratislave-z-1-500-sa-ich-zapojilo-11/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Štrajk vodičov MHD v Bratislave: Z 1 500 sa ich zapojilo 11</a></li><li><a href="svet/clanok/524418-statny-zastupca-zastavil-stihanie-babisa-v-kauze-capi-hnizdo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/07/18/thumbs/andrej-babis-ano-cesko_01-stvorec.jpg" alt="andrej babiš, ANO, česko"></a><a href="svet/clanok/524418-statny-zastupca-zastavil-stihanie-babisa-v-kauze-capi-hnizdo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Babiš bez tŕňovej koruny z bocianieho hniezda</a></li><li><a href="ekonomika/clanok/524410-desat-miliard-dolarov-trumpove-cla-americku-elektroniku-vysli-draho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/01/10/thumbs/cip-stvorec.jpg" alt="čip"></a><a href="ekonomika/clanok/524410-desat-miliard-dolarov-trumpove-cla-americku-elektroniku-vysli-draho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Desať miliárd dolárov. Trumpove clá americkú elektroniku vyšli draho</a></li><li><a href="svet/clanok/524456-britsky-premier-johnson-varoval-rebelujucich-konzervativnych-poslancov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/06/03/thumbs/velka-britania-brexit-eu-boris-johnson-stvorec.jpg" alt="Veľká Británia / Brexit / EÚ / Boris Johnson /"></a><a href="svet/clanok/524456-britsky-premier-johnson-varoval-rebelujucich-konzervativnych-poslancov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Neexistujú žiadne okolnosti na odklad brexitu, vyhlásil Johnson</a></li></ol>
					<ol class="interval-list-2"><li><a href="ekonomika/clanok/524392-superlacne-nakupy-v-madarsku-euro-oproti-forintu-kraluje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/01/24/thumbs/127809-forint-madarsko-stvorec.jpg" alt="forint, Maďarsko"></a><a href="ekonomika/clanok/524392-superlacne-nakupy-v-madarsku-euro-oproti-forintu-kraluje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Superlacné nákupy v Maďarsku. Euro oproti forintu kraľuje</a></li><li><a href="domace/clanok/524241-po-kiskovi-ziada-ine-zlozenie-vlady-aj-caputova-opravnene/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/30/thumbs/zuzana-caputova-stvorec.jpg" alt="Zuzana Čaputová"></a><a href="domace/clanok/524241-po-kiskovi-ziada-ine-zlozenie-vlady-aj-caputova-opravnene/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Po Kiskovi chce po vražde novinára zmeny aj Čaputová. Oprávnene?</a></li><li><a href="svet/clanok/524402-poliaci-nepozvali-rusov-odstranuju-im-pamatniky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/09/02/thumbs/sochy-rusko-polsko-druha-svetova-stvorec.jpg" alt="sochy, rusko, poľsko, druhá svetová"></a><a href="svet/clanok/524402-poliaci-nepozvali-rusov-odstranuju-im-pamatniky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Poliaci nepozvali Rusov, odstraňujú im pamätníky</a></li><li><a href="domace/clanok/524337-caputova-pre-rakusky-kurier-slovenska-justicia-nie-je-nezavisla/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/10/thumbs/zuzana-caputova-prezidentka-sr-stvorec.jpg" alt="Zuzana Čaputová / Prezidentka SR /"></a><a href="domace/clanok/524337-caputova-pre-rakusky-kurier-slovenska-justicia-nie-je-nezavisla/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Čaputová pre rakúsky Kurier: Slovenská justícia pracuje bohužiaľ...</a></li><li><a href="domace/clanok/524382-pomozu-zhabane-telefony-pri-objasneni-kocnerovych-sifrovanych-sprav/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/13/thumbs/marian-kocner-naka-stvorec.jpg" alt="Marian Kočner, NAKA"></a><a href="domace/clanok/524382-pomozu-zhabane-telefony-pri-objasneni-kocnerovych-sifrovanych-sprav/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Pomôžu zhabané telefóny pri objasnení Kočnerových šifrovaných...</a></li><li><a href="domace/clanok/524373-razny-zvrat-v-pocasi-prebudime-sa-z-leta-do-jesene/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/09/01/thumbs/videopredpoved-stvorec.jpg" alt="videopredpoveď"></a><a href="domace/clanok/524373-razny-zvrat-v-pocasi-prebudime-sa-z-leta-do-jesene/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rázny zvrat v počasí. Prebudíme sa z leta do jesene! </a></li><li><a href="svet/clanok/524394-tretia-svetova-vojna-by-bola-jadrova-znicila-by-ludstvo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/01/thumbs/balisticka-raketa-stvorec.jpg" alt="balistická raketa"></a><a href="svet/clanok/524394-tretia-svetova-vojna-by-bola-jadrova-znicila-by-ludstvo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Tretia svetová vojna by bola jadrová, zničila by ľudstvo</a></li></ol>
					<ol class="interval-list-3"><li><a href="ekonomika/clanok/523958-vystavba-zilinskej-dialnice-sa-konecne-blizi-ku-koncu-pozrite-si-najnovsie-zabery/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/28/thumbs/hricovske-stvorec.jpg" alt="Hričovské"></a><a href="ekonomika/clanok/523958-vystavba-zilinskej-dialnice-sa-konecne-blizi-ku-koncu-pozrite-si-najnovsie-zabery/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> D1 už obchádza Žilinu. Kedy tam pustia autá? Pozrite si najnovšie...</a></li><li><a href="ekonomika/clanok/524392-superlacne-nakupy-v-madarsku-euro-oproti-forintu-kraluje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/01/24/thumbs/127809-forint-madarsko-stvorec.jpg" alt="forint, Maďarsko"></a><a href="ekonomika/clanok/524392-superlacne-nakupy-v-madarsku-euro-oproti-forintu-kraluje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Superlacné nákupy v Maďarsku. Euro oproti forintu kraľuje</a></li><li><a href="domace/clanok/524226-kto-zvladol-kauzu-jankovska-lepsie-pellegrini-alebo-caputova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-audio"><img src="https://ipravda.sk/res/2019/05/31/thumbs/pocuvajte-pravdu-stvorec.jpg" alt="Pocuvajte pravdu"></a><a href="domace/clanok/524226-kto-zvladol-kauzu-jankovska-lepsie-pellegrini-alebo-caputova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kto zvládol kauzu Jankovská lepšie? Pellegrini alebo Čaputová?</a></li><li><a href="domace/clanok/524241-po-kiskovi-ziada-ine-zlozenie-vlady-aj-caputova-opravnene/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/30/thumbs/zuzana-caputova-stvorec.jpg" alt="Zuzana Čaputová"></a><a href="domace/clanok/524241-po-kiskovi-ziada-ine-zlozenie-vlady-aj-caputova-opravnene/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Po Kiskovi chce po vražde novinára zmeny aj Čaputová. Oprávnene?</a></li><li><a href="svet/clanok/524402-poliaci-nepozvali-rusov-odstranuju-im-pamatniky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/09/02/thumbs/sochy-rusko-polsko-druha-svetova-stvorec.jpg" alt="sochy, rusko, poľsko, druhá svetová"></a><a href="svet/clanok/524402-poliaci-nepozvali-rusov-odstranuju-im-pamatniky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Poliaci nepozvali Rusov, odstraňujú im pamätníky</a></li><li><a href="domace/clanok/524337-caputova-pre-rakusky-kurier-slovenska-justicia-nie-je-nezavisla/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/10/thumbs/zuzana-caputova-prezidentka-sr-stvorec.jpg" alt="Zuzana Čaputová / Prezidentka SR /"></a><a href="domace/clanok/524337-caputova-pre-rakusky-kurier-slovenska-justicia-nie-je-nezavisla/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Čaputová pre rakúsky Kurier: Slovenská justícia pracuje bohužiaľ...</a></li><li><a href="domace/clanok/524382-pomozu-zhabane-telefony-pri-objasneni-kocnerovych-sifrovanych-sprav/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/13/thumbs/marian-kocner-naka-stvorec.jpg" alt="Marian Kočner, NAKA"></a><a href="domace/clanok/524382-pomozu-zhabane-telefony-pri-objasneni-kocnerovych-sifrovanych-sprav/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Pomôžu zhabané telefóny pri objasnení Kočnerových šifrovaných...</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/pocasie/epizoda/2300-teplu-idylku-striedaju-lejaky-a-chlad-hrozi-dokonca-vichrica?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/d2383eea-a2e0-4e70-ab5d-fa5df04fb6f6.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/pocasie/epizoda/2300-teplu-idylku-striedaju-lejaky-a-chlad-hrozi-dokonca-vichrica?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Na východe Slovenska hrozí víchrica!</h4>
				</a>
			</div>
			</aside>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">5 963 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="svet/clanok/521861-teplota-stupa-zemi-prihara/#perex-poll-detail-2084">
						<img src="https://ipravda.sk/res/2018/12/15/thumbs/sucho-uroda-kukurica-globalne-oteplovanie-pole-malaW.jpg" alt="Veríte v globálne otepľovanie?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="svet/clanok/521861-teplota-stupa-zemi-prihara/#perex-poll-detail-2084">
						<h4>Veríte v globálne otepľovanie?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
							<span>Myslíte si, že sa planéta otepľuje? Môžu za to ľudia?</span>
								</p>
		<a href="svet/clanok/521861-teplota-stupa-zemi-prihara/#perex-poll-detail-2084" class="btn btn-yellow-full">Hlasovať</a>
		<a href="svet/clanok/521861-teplota-stupa-zemi-prihara/#perex-poll-detail-2084" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 16. 08. 2019 12:55:00 --></div>	<aside id="hp-box-blog" class="hp-box-blog">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://blog.pravda.sk?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Blog</a>
			</h5>
			<div class="section-line"></div>
		</div>
		<ul>
												<li>
		<a href="https://elenaistvanova.blog.pravda.sk/2019/09/03/kam-1-cas-otazok/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Kam 1. – Čas otázok. ..</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">elenaistvanova</span>
			<span class="article-added-info-date">03. 09. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://romanbednar.blog.pravda.sk/2019/09/02/dochodca-dobity-takmer-na-smrt-somalcanom-justicia-ho-neodsudila/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Dôchodca dobitý takmer na smrť Somálčanom! Justícia ho neodsúdila!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">romanbednar</span>
			<span class="article-added-info-date">02. 09. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://kormidlo.blog.pravda.sk/2019/09/02/poliaci-odstranuju-ruske-pamatniky/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Poliaci odstraňujú ruské pamätníky</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">kormidlo</span>
			<span class="article-added-info-date">02. 09. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://pieroaz55.blog.pravda.sk/2019/09/02/zahady-na-slovensku-kde-bolo-vanniovo-kralovstvo/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Záhady na Slovensku &#8211; kde bolo Vanniovo kráľovstvo</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">pieroaz55</span>
			<span class="article-added-info-date">02. 09. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://cajopiatejvrazdyaineudalosti.blog.pravda.sk/2019/09/02/neodpocivaj-v-pokoji-alebo-co-je-to-burking/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>(Ne)odpočívaj v pokoji alebo Čo je to Burking</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Kristína Chai</span>
			<span class="article-added-info-date">02. 09. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://spozabukakuk.blog.pravda.sk/2019/09/02/uz-nie-sme-mafianskym-statom/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Už nie sme mafiánskym štátom!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">spozabukakuk</span>
			<span class="article-added-info-date">02. 09. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://malinova.blog.pravda.sk/2019/09/02/nasi-servilni-si-z-toho-urobili-cnost/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Naši servilní si z toho urobili cnosť!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">malinova</span>
			<span class="article-added-info-date">02. 09. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://rebel.blog.pravda.sk/2019/09/02/aj-vy-ste-marketingovy-ignorant/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Aj vy ste marketingový ignorant?</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">rebel</span>
			<span class="article-added-info-date">02. 09. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://johanides.blog.pravda.sk/2019/09/02/davny-pribeh-o-hladani-cesty-k-svetlu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Dávny príbeh o hľadaní cesty k Svetlu</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">johanides</span>
			<span class="article-added-info-date">02. 09. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://milos911.blog.pravda.sk/2019/09/02/z-cudzieho-krv-netecie/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Z cudzieho krv netečie</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Milos911</span>
			<span class="article-added-info-date">02. 09. 2019</span>
		</div>
	</li>
																																																																																																																									</ul>
	</aside>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 - LAZY -->\n<div id='div-gpt-ad-1528634504686-618'><\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_bbb -->\n<div id='div-gpt-ad-1528634504686-613'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-613'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 2.9.2019" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35740059a2cb877debfde650c63a6f44fb5416944170ca&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank">Twitter</a></li>
							<li><a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank">Instagram</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2019. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0f18e94b05474967667a43" crossorigin="anonymous" defer></script>
<script type="text/javascript" src="//trackad.cz/get/pravda.sk/generic/fixed/mobile"></script><script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>