<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20191002000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20191002000001.js" type="text/javascript"></script>
<script src="//script.crazyegg.com/pages/scripts/0086/6593.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#b70529e6692e406b03f080d06e6286ba*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Čaputová odcestovala na summit prezidentov V4 v českých Lánoch - Domáce - Správy - Pravda.sk</title>
	<meta name="title" content="Čaputová odcestovala na summit prezidentov V4 v českých Lánoch - Pravda.sk" />
	<meta name="keywords" content="zuzana čaputová, v4, summit v4, česko, čaputová, odcestovala" />
	<meta name="description" content="Podujatie sa koná v rámci českého predsedníctva Visegrádskej štvorky." />
	<meta name="dcterms.title" content="Čaputová odcestovala na summit prezidentov V4 v českých Lánoch" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/domace/clanok/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Čaputová odcestovala na summit prezidentov V4 v českých Lánoch" />
	<meta property="og:url" content="https://spravy.pravda.sk/domace/clanok/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/" />
	<meta property="og:image" content="http://ipravda.sk/res/2019/08/30/thumbs/zuzana-caputova-vlak-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2019/08/30/thumbs/zuzana-caputova-vlak-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Podujatie sa koná v rámci českého predsedníctva Visegrádskej štvorky." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2019-10-02T08:22:22+02:00" />
	<meta property="article:section" content="Domáce" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Zuzana Čaputová" />
	<meta property="article:tag" content="V4" />
	<meta property="article:tag" content="summit V4" />
	<meta property="article:tag" content="Česko" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Domáce" href="https://spravy.pravda.sk/domace/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch"];
        var perexsectionseo = ["spravy:domace"];
        var perexsectionid = ["881"];
        var perexhashtagsseo = ["zuzana-caputova","v4","summit-v4","cesko"];
        var perexadoceankeys = ["clanok","zuzanacaputova","v4","summitv4","cesko","spravy","domace"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Čaputová odcestovala na summit prezidentov V4 v českých Lánoch" />
	<meta name="twitter:description" content="Podujatie sa koná v rámci českého predsedníctva Visegrádskej štvorky." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2019/08/30/thumbs/zuzana-caputova-vlak-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/domace/clanok/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/domace\/","name":"Domáce"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1817889645167057');
  fbq('track', 'PageView');
</script>
	<script type="text/javascript">
  perex_dfp = {
    //"ba": {"name": '/61782924/spravy_art_ba', "id": 'div-gpt-ad-1528634504686-612'},
    "bbb": {"name": '/61782924/spravy_art_bbb', "id": 'div-gpt-ad-1528634504686-613'},
    "bs": {"name": '/61782924/spravy_art_bs', "id": 'div-gpt-ad-1528634504686-614'},
    "lea": {"name": '/61782924/spravy_art_lea', "id": 'div-gpt-ad-1528634504686-615'},
    "ss_co": {"name": '/61782924/spravy_art_ss_co', "id": 'div-gpt-ad-1528634504686-616'},
    "ss1": {"name": '/61782924/spravy_art_ss1', "id": 'div-gpt-ad-1528634504686-617'},
    "ss2": {"name": '/61782924/spravy_art_ss2', "id": 'div-gpt-ad-1528634504686-618'}
  };
</script><script type="application/javascript" src="//g.pravda.sk/kreativy/script/perex_universalMaster.js"></script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-domace">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="active" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://spravy.pravda.sk/volby-2020/">Voľby 2020</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/eurovolby/?rok=2019">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="https://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="https://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Denné menu</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/tv/">TV Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť TV Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/tv/serialy/">Seriály</a></li><li><a class="" href="https://varecha.pravda.sk/tv/videorecepty/">Videorecepty</a></li><li><a class="" href="https://varecha.pravda.sk/tv/playlist/celebrity-s-varechou/">Celebrity</a></li><li><a class="" href="https://varecha.pravda.sk/tv/playlist/fit-s-viktorom/">Fit s Viktorom</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://ahojmama.pravda.sk/">AhojMama</a></li><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="https://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="https://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://www.avizo.sk/">Avízo</a></li><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>															<li><a class=" mp-submenu" href="https://tv.pravda.sk">TV Pravda</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť TV Pravda</a><ul><li><a class="" href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/auto">Auto</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/zdravie">Zdravie</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/cestovanie">Cestovanie</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/lifestyle">Lifestyle</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li><a class="" href="https://tv.pravda.sk/kategorie/ine">Iné</a></li></ul></div></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://varecha.pravda.sk/tv/">TV Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="https://blog.pravda.sk/">Blog</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hidden-lg"><a href="https://tv.pravda.sk">TV Pravda</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/">Šport</a></li><li class="extern_pocasie"><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></li><li class="hidden-sm hidden-xs tv_varecha"><a href="https://varecha.pravda.sk/tv/" class="dropdown-toggle" data-close-others="true">TV Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/tv/serialy/">Seriály</a></li><li><a href="https://varecha.pravda.sk/tv/videorecepty/">Videorecepty</a></li><li><a href="https://varecha.pravda.sk/tv/playlist/celebrity-s-varechou/">Celebrity</a></li><li><a href="https://varecha.pravda.sk/tv/playlist/fit-s-viktorom/">Fit s Viktorom</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="https://blog.pravda.sk/">Blog</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_avizo"><a href="https://www.avizo.sk/" title="Avízo.sk - inzercia v sekciách auto-moto, reality, zamestnanie a rubriky">Avízo</a></li><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a href="https://reality.pravda.sk/">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hide-1200 hidden-xs tv_pravda"><a href="https://tv.pravda.sk" class="dropdown-toggle" data-close-others="true">TV Pravda <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/kategorie/auto">Auto</a></li><li><a href="https://tv.pravda.sk/kategorie/zdravie">Zdravie</a></li><li><a href="https://tv.pravda.sk/kategorie/cestovanie">Cestovanie</a></li><li><a href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li><a href="https://tv.pravda.sk/kategorie/lifestyle">Lifestyle</a></li><li><a href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li><a href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li><a href="https://tv.pravda.sk/kategorie/ine">Iné</a></li></ul></li></ul>
</nav>
	</div>
				<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather"><a class="box" href="https://pocasie.pravda.sk/"><span class="icon-weather icon-weather-szdp"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">8 až 15 °C</span></a></span>
	<span class="user-actions-nameday">
		<b>2. 10. 2019 - Levoslav</b>
	</span>
	</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link active" href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/volby-2020/">Voľby 2020</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/eurovolby/?rok=2019">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Čaputová odcestovala na summit prezidentov V4 v českých Lánoch</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">TASR</span>
							</span>
			<span class="article-added-info-date">02.10.2019 08:22</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/domace/clanok/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/domace/clanok/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2019/08/30/thumbs/zuzana-caputova-vlak-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
							<meta itemprop="author" content="Zuzana Čaputová/Twitter"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Slovenská prezidentka Zuzana Čaputová odcestovala na dvojdňový summit prezidentov krajín Visegrádskej štvorky (V4), ktorý sa v stredu začína v Českej republike. Cestovať na stretnutie sa rozhodla vlakom z bratislavskej Hlavnej stanice. Z Prahy sa presunie na zámok Lány, letné sídlo českých prezidentov. </p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Čaputovú s hlavami Maďarska Jánosom Áderom a Poľska Andrzejom Dudom
privíta český hostiteľ prezident Miloš Zeman na zámku Lány
v dopoludňajších hodinách.</p>
<p>Nasledovať budú spoločné rokovanie a slávnostný obed, po ktorom budú
prezidenti v rozhovoroch pokračovať. V prvý deň summitu sa podľa
Pražského hradu zamerajú na únijné témy, hlavne na rolu V4 v Európskej
únii (EÚ). Diskutovať budú aj o ďalších aktuálnych témach, napríklad
viacročnom finančnom rámci EÚ či dôsledkoch obchodných vojen USA pre EÚ
i globálnu ekonomiku.</p>
<p>Na druhý deň sa k rokovaniam pridajú aj prezidenti Slovinska a Srbska,
Borut Pahor a Aleksandar Vučič. Spoločne so svojimi partnermi budú hovoriť
o vzťahu EÚ k regiónu západného Balkánu, aktuálnom stave prístupových
rozhovorov so Srbskom i o odkaze roku 1989.</p>
<p>Summit, ktorý sa koná 30 rokov po páde komunistických režimov
v strednej Európe, bude tiež symbolickou pripomienkou udalostí
roku 1989.</p>
<p>Vyvrcholením rokovania prezidentov Slovenska, Česka, Poľska, Maďarska,
Slovinska a Srbska bude spoločná tlačová konferencia.</p>
<p>Podujatie sa koná v rámci českého predsedníctva V4. Česká republika
prevzala predsednícku štafetu vo V4 od Slovenska v júli 2019.</p>
<p>Čaputová sa na summite hláv štátov V4 zúčastní v rámci svojho
mandátu prvýkrát. Na poslednom stretnutí prezidentov vyšehradského
zoskupenia v októbri 2018 na Štrbskom plese zastupoval Slovensko vtedajší
prezident Andrej Kiska. Lídri sa vtedy zhodli, že migrantom treba pomáhať
v krajinách ich pôvodu, a upozornili na potrebu ochrany vonkajších hraníc
EÚ a boja s prevádzačmi.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="ekonomika/clanok/526121-chlieb-na-slovensku-nie-je-drahy-ale-je-drahsi-ako-u-susedov-z-v4/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2012/02/16/thumbs/pecivo-chlieb-jedlo-malaW.jpg"
										alt="Chlieb na Slovensku nie je drahý, ale je drahší ako u susedov z V4" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="ekonomika/clanok/526121-chlieb-na-slovensku-nie-je-drahy-ale-je-drahsi-ako-u-susedov-z-v4/">Chlieb
				na Slovensku nie je drahý, ale je drahší ako u susedov z V4</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://europa.pravda.sk/aktuality/clanok/525663-krajiny-v4-podporuju-otvorenie-pristupovych-rokovani-medzi-eu-armenskom-a-macedonskom/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/09/12/thumbs/v4-balkan-stretnutie-malaW.jpg"
										alt="Pellegrini: V4 podporuje otvorenie rokovaní s Albánskom a Severným
										Macedónskom" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://europa.pravda.sk/aktuality/clanok/525663-krajiny-v4-podporuju-otvorenie-pristupovych-rokovani-medzi-eu-armenskom-a-macedonskom/">Pellegrini:
				V4 podporuje otvorenie rokovaní s Albánskom a Severným Macedónskom</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="ekonomika/clanok/525413-slovaci-maju-drahsi-alkohol-ako-zvysne-krajiny-v4/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2015/04/07/thumbs/alkohol-obchod-malaW.jpg"
										alt="Slováci majú drahší alkohol ako zvyšné krajiny V4" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="ekonomika/clanok/525413-slovaci-maju-drahsi-alkohol-ako-zvysne-krajiny-v4/">Slováci
				majú drahší alkohol ako zvyšné krajiny V4</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://europa.pravda.sk/aktuality/clanok/519671-expert-sefcovic-a-v4-budu-v-eurokomisii-menej-doleziti/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/07/19/thumbs/ursula-von-der-leyenova-david-maria-sassoli-malaW.jpg"
										alt="Expert: Šefčovič a V4 budú v eurokomisii menej dôležití" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://europa.pravda.sk/aktuality/clanok/519671-expert-sefcovic-a-v4-budu-v-eurokomisii-menej-doleziti/">Expert:
				Šefčovič a V4 budú v eurokomisii menej dôležití</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/zuzana-caputova/" class="btn btn-grey-full hashtag-zuzana-Čaputová">#Zuzana Čaputová</a>
					<a href="https://www.pravda.sk/trendove-temy/v4/" class="btn btn-grey-full hashtag-v4">#V4</a>
					<a href="https://www.pravda.sk/trendove-temy/summit-v4/" class="btn btn-grey-full hashtag-summit-v4">#summit V4</a>
					<a href="https://www.pravda.sk/trendove-temy/cesko/" class="btn btn-grey-full hashtag-Česko">#Česko</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/domace/clanok/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch%2F&amp;text=%C4%8Caputov%C3%A1+odcestovala+na+summit+prezidentov+V4+v+%C4%8Desk%C3%BDch+L%C3%A1noch" data-size="large"></a>
		</div>
	</div>
		<aside class="article-detail-body-suvisiace col-lg-15 no-padding-side">
		<div class="article-detail-body-addon-title">
			<b>Súvisiace články</b>
		</div>
																																										<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="svet/clanok/518892-orban-caputova-si-cti-madarov-aj-v4-co-je-chvalyhodne/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2019/07/12/thumbs/caputova-orban-malaW.jpg" alt="Orbán: Čaputová si ctí Maďarov aj V4, čo je...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="svet/clanok/518892-orban-caputova-si-cti-madarov-aj-v4-co-je-chvalyhodne/">
								<h3>Orbán: Čaputová si ctí Maďarov aj V4, čo je chvályhodné</h3>
							</a>
						</div>
					</div>
											<div class="clearfix"></div>
	</aside>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/domace/clanok/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/">
	<meta itemprop="datePublished" content="2019-10-02T08:22:22+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png">
			<meta itemprop="width" content="180">
			<meta itemprop="height" content="60">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:47">
			<meta itemprop="discussionUrl" content="https://debata.pravda.sk/debata/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/">
				<meta itemprop="dateModified" content="2019-10-02T08:22:22+02:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="47" data-url="https://debata.pravda.sk/debata/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/">
			<a class="btn btn-grey btn-debata" href="https://debata.pravda.sk/debata/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/">
			Celá debata / <b>47 príspevkov</b>
		</a>
								<a href="https://debata.pravda.sk/debata/527820-caputova-odcestovala-na-summit-prezidentov-v4-v-ceskych-lanoch/prispevok/6738627/#prispevok_6738627" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 2 minútami
					</span>
					<span class="article-added-info-autor">
						Stanko1
					</span>
				</div>
				súdok - nešla to náhodou tým Fico - vlakom
			</a>
			</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>  -->\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=527820" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss_co -->\n<div id='div-gpt-ad-1528634504686-616'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-616'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/527624-sulik-som-obet-kocnera-mika-svedcim-proti-nemu-droba-nevedel-som-ze-je-to-zsuzsova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/09/30/thumbs/juraj-droba-vaclav-mika-stvorec.jpg" alt="Juraj Droba, Václav Mika"></a><a href="domace/clanok/527624-sulik-som-obet-kocnera-mika-svedcim-proti-nemu-droba-nevedel-som-ze-je-to-zsuzsova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Sulík: Som obeť Kočnera. Mika: Svedčím proti nemu. Droba: Nevedel...</a></li><li><a href="ekonomika/clanok/527740-za-desat-rokov-mozu-zaniknut-statisice-pracovnych-miest-na-slovensku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/10/01/thumbs/psa-trnava-auto-automobilka-stvorec.jpg" alt="psa trnava, auto, automobilka"></a><a href="ekonomika/clanok/527740-za-desat-rokov-mozu-zaniknut-statisice-pracovnych-miest-na-slovensku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Za desať rokov môžu zaniknúť státisíce pracovných miest na...</a></li><li><a href="volby-2020/clanok/527721-harabin-zaklada-stranu-vlast/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/04/19/thumbs/stefan-harabin-stvorec.jpg" alt="Štefan Harabin"></a><a href="volby-2020/clanok/527721-harabin-zaklada-stranu-vlast/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Harabin zakladá stranu Vlasť, bude jej volebným lídrom</a></li><li><a href="ekonomika/clanok/527699-najbohatsi-slovak-je-ivan-chrenko-z-hb-reavis-ma-viac-ako-miliardu-eur/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/01/14/thumbs/24537-peniaze-euro-bankovky-eura-uver-hotovost-sporenie-stvorec.jpg" alt="peniaze, euro, bankovky, eurá, úver, hotovosť, sporenie, úspory"></a><a href="ekonomika/clanok/527699-najbohatsi-slovak-je-ivan-chrenko-z-hb-reavis-ma-viac-ako-miliardu-eur/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Najbohatší Slovák je Ivan Chrenko z HB Reavis, má viac ako miliardu eur</a></li><li><a href="domace/clanok/527780-harabin-pronarodny-a-proti-vsetkym-mozno-ani-nechce-vladnut-hovori-baranek/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/09/03/thumbs/jan-baranek-stvorec.jpg" alt="Ján Baránek"></a><a href="domace/clanok/527780-harabin-pronarodny-a-proti-vsetkym-mozno-ani-nechce-vladnut-hovori-baranek/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Harabin: Pronárodný a proti všetkým. Možno ani nechce vládnuť,...</a></li><li><a href="domace/clanok/527765-blizi-sa-zmena-dockame-sa-jesenneho-chladu-alebo-babieho-leta/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/10/01/thumbs/pocasie-02-10-stvorec.jpg" alt="pocasie 02.10."></a><a href="domace/clanok/527765-blizi-sa-zmena-dockame-sa-jesenneho-chladu-alebo-babieho-leta/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Blíži sa zmena! Dočkáme sa jesenného chladu alebo babieho leta?</a></li><li><a href="ekonomika/clanok/527743-europska-minimalna-mzda-sefka-chce-nadejny-eurokomisar-nie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/23/thumbs/vyplata-peniaze-zivnostnik-dane-stvorec.jpg" alt="výplata, peniaze, živnostník, dane,"></a><a href="ekonomika/clanok/527743-europska-minimalna-mzda-sefka-chce-nadejny-eurokomisar-nie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Európska minimálna mzda. Šéfka chce, nádejný eurokomisár nie</a></li></ol>
					<ol class="interval-list-2"><li><a href="regiony/clanok/527595-silny-vietor-v-nitre-zabil-14-rocne-dievca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/09/30/thumbs/strom-pad-stromu-stvorec.jpg" alt="strom, pád stromu,"></a><a href="regiony/clanok/527595-silny-vietor-v-nitre-zabil-14-rocne-dievca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Silný vietor v Nitre zabil 14-ročného chlapca</a></li><li><a href="domace/clanok/527624-sulik-som-obet-kocnera-mika-svedcim-proti-nemu-droba-nevedel-som-ze-je-to-zsuzsova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/09/30/thumbs/juraj-droba-vaclav-mika-stvorec.jpg" alt="Juraj Droba, Václav Mika"></a><a href="domace/clanok/527624-sulik-som-obet-kocnera-mika-svedcim-proti-nemu-droba-nevedel-som-ze-je-to-zsuzsova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Sulík: Som obeť Kočnera. Mika: Svedčím proti nemu. Droba: Nevedel...</a></li><li><a href="volby-2020/clanok/527563-nazivo-richard-sulik-o-kandidatke-sas/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2018/04/29/thumbs/jana-kissova-stvorec.jpg" alt="Jana Kiššová"></a><a href="volby-2020/clanok/527563-nazivo-richard-sulik-o-kandidatke-sas/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiššová nechce byť na Sulíkovej kandidátke, nespokojenci  navrhnú...</a></li><li><a href="ekonomika/clanok/527740-za-desat-rokov-mozu-zaniknut-statisice-pracovnych-miest-na-slovensku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/10/01/thumbs/psa-trnava-auto-automobilka-stvorec.jpg" alt="psa trnava, auto, automobilka"></a><a href="ekonomika/clanok/527740-za-desat-rokov-mozu-zaniknut-statisice-pracovnych-miest-na-slovensku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Za desať rokov môžu zaniknúť státisíce pracovných miest na...</a></li><li><a href="volby-2020/clanok/527721-harabin-zaklada-stranu-vlast/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/04/19/thumbs/stefan-harabin-stvorec.jpg" alt="Štefan Harabin"></a><a href="volby-2020/clanok/527721-harabin-zaklada-stranu-vlast/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Harabin zakladá stranu Vlasť, bude jej volebným lídrom</a></li><li><a href="ekonomika/clanok/527699-najbohatsi-slovak-je-ivan-chrenko-z-hb-reavis-ma-viac-ako-miliardu-eur/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/01/14/thumbs/24537-peniaze-euro-bankovky-eura-uver-hotovost-sporenie-stvorec.jpg" alt="peniaze, euro, bankovky, eurá, úver, hotovosť, sporenie, úspory"></a><a href="ekonomika/clanok/527699-najbohatsi-slovak-je-ivan-chrenko-z-hb-reavis-ma-viac-ako-miliardu-eur/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Najbohatší Slovák je Ivan Chrenko z HB Reavis, má viac ako miliardu eur</a></li><li><a href="svet/clanok/527636-rusko-vypalilo-raketu-na-vzdialenost-ktora-by-bola-podla-zmluvy-inf-hranicnou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/01/thumbs/balisticka-raketa-stvorec.jpg" alt="balistická raketa"></a><a href="svet/clanok/527636-rusko-vypalilo-raketu-na-vzdialenost-ktora-by-bola-podla-zmluvy-inf-hranicnou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rusko vypálilo raketu na vzdialenosť, ktorá by bola podľa zmluvy INF...</a></li></ol>
					<ol class="interval-list-3"><li><a href="regiony/clanok/527595-silny-vietor-v-nitre-zabil-14-rocne-dievca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/09/30/thumbs/strom-pad-stromu-stvorec.jpg" alt="strom, pád stromu,"></a><a href="regiony/clanok/527595-silny-vietor-v-nitre-zabil-14-rocne-dievca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Silný vietor v Nitre zabil 14-ročného chlapca</a></li><li><a href="domace/clanok/527526-kiskov-pozemkovy-skandal-po-dvoch-rokoch-bez-obvineni/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/09/28/thumbs/za-ludi-andrej-kiska-stvorec.jpg" alt="Za ľudí / Andrej Kiska /"></a><a href="domace/clanok/527526-kiskov-pozemkovy-skandal-po-dvoch-rokoch-bez-obvineni/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiskov pozemkový škandál po dvoch rokoch bez obvinení</a></li><li><a href="domace/clanok/527624-sulik-som-obet-kocnera-mika-svedcim-proti-nemu-droba-nevedel-som-ze-je-to-zsuzsova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/09/30/thumbs/juraj-droba-vaclav-mika-stvorec.jpg" alt="Juraj Droba, Václav Mika"></a><a href="domace/clanok/527624-sulik-som-obet-kocnera-mika-svedcim-proti-nemu-droba-nevedel-som-ze-je-to-zsuzsova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Sulík: Som obeť Kočnera. Mika: Svedčím proti nemu. Droba: Nevedel...</a></li><li><a href="volby-2020/clanok/527563-nazivo-richard-sulik-o-kandidatke-sas/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2018/04/29/thumbs/jana-kissova-stvorec.jpg" alt="Jana Kiššová"></a><a href="volby-2020/clanok/527563-nazivo-richard-sulik-o-kandidatke-sas/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiššová nechce byť na Sulíkovej kandidátke, nespokojenci  navrhnú...</a></li><li><a href="ekonomika/clanok/527740-za-desat-rokov-mozu-zaniknut-statisice-pracovnych-miest-na-slovensku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/10/01/thumbs/psa-trnava-auto-automobilka-stvorec.jpg" alt="psa trnava, auto, automobilka"></a><a href="ekonomika/clanok/527740-za-desat-rokov-mozu-zaniknut-statisice-pracovnych-miest-na-slovensku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Za desať rokov môžu zaniknúť státisíce pracovných miest na...</a></li><li><a href="volby-2020/clanok/527721-harabin-zaklada-stranu-vlast/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/04/19/thumbs/stefan-harabin-stvorec.jpg" alt="Štefan Harabin"></a><a href="volby-2020/clanok/527721-harabin-zaklada-stranu-vlast/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Harabin zakladá stranu Vlasť, bude jej volebným lídrom</a></li><li><a href="domace/clanok/527509-slovenskom-prejde-front-odfukne-nas-vietor/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/09/29/thumbs/pocasie-stvorec.jpg" alt="počasie"></a><a href="domace/clanok/527509-slovenskom-prejde-front-odfukne-nas-vietor/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovenskom prejde front! Odfúkne nás vietor?</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/ide-o-peniaze/epizoda/2520-povinne-zmluvne-poistenie-oplati-sa-byt-dobry-vodic?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/1e9eb49c-daee-433c-9640-557cbb117724.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/ide-o-peniaze/epizoda/2520-povinne-zmluvne-poistenie-oplati-sa-byt-dobry-vodic?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Povinné zmluvné poistenie: Oplatí sa byť dobrý vodič?</h4>
				</a>
			</div>
			</aside>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">2 427 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="regiony/clanok/524791-mesto-musia-mat-policajti-v-nohach/#perex-poll-detail-2196">
						<img src="https://ipravda.sk/res/2019/09/03/thumbs/obchodna-ulica-bratisalva-bitka-malaW.png" alt="Cítite sa v Bratislave bezpečne?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="regiony/clanok/524791-mesto-musia-mat-policajti-v-nohach/#perex-poll-detail-2196">
						<h4>Cítite sa v Bratislave bezpečne?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
								</p>
		<a href="regiony/clanok/524791-mesto-musia-mat-policajti-v-nohach/#perex-poll-detail-2196" class="btn btn-yellow-full">Hlasovať</a>
		<a href="regiony/clanok/524791-mesto-musia-mat-policajti-v-nohach/#perex-poll-detail-2196" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 16. 08. 2019 12:55:00 --></div>	<aside id="hp-box-blog" class="hp-box-blog">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://blog.pravda.sk?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Blog</a>
			</h5>
			<div class="section-line"></div>
		</div>
		<ul>
												<li>
		<a href="https://susho.blog.pravda.sk/2019/10/02/anjel-a-cert-tretia-cast/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Anjel a Čert &#8211; tretia časť</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">susho</span>
			<span class="article-added-info-date">02. 10. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://ondrejhavelka.blog.pravda.sk/2019/10/02/nabozensky-sok/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Náboženský šok</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">ondrejhavelka</span>
			<span class="article-added-info-date">02. 10. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://basnik.blog.pravda.sk/2019/10/02/zmysel-zitia/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Zmysel žitia!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">basnik</span>
			<span class="article-added-info-date">02. 10. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://milos911.blog.pravda.sk/2019/10/02/zameta-komarnanska-policia-a-prokuratura-pochybenia-pod-koberec/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Zametá komárňanská polícia a prokuratúra pochybenia pod koberec?</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Milos911</span>
			<span class="article-added-info-date">02. 10. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://anton.blog.pravda.sk/2019/10/02/chliev-a-kriz/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Chliev a kríž</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Anton Pižurný</span>
			<span class="article-added-info-date">02. 10. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://zoran44.blog.pravda.sk/2019/10/02/iluzia-sveta-a-realita-ducha/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Ilúzia sveta a realita ducha</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">zoran44</span>
			<span class="article-added-info-date">02. 10. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://jandienes.blog.pravda.sk/2019/10/02/ak-by-porno-bolo-sponzorom-hokeja/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Ak by porno bolo sponzorom hokeja. . .</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">jandienes</span>
			<span class="article-added-info-date">02. 10. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://forrest.blog.pravda.sk/2019/10/02/zdanlive-stastie/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Zdanlivé šťastie</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Martin Hanzely</span>
			<span class="article-added-info-date">02. 10. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://elenaistvanova.blog.pravda.sk/2019/10/01/dych-pravdy-6-viac-ako-viac-2/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Dych pravdy 6. &#8211; Viac ako viac. . .</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">elenaistvanova</span>
			<span class="article-added-info-date">01. 10. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://petercvik.blog.pravda.sk/2019/10/01/smrtelny-hriech-prezidentky-zuzany-caputovej/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>&#8222;Smrteľný hriech&#8220; prezidentky Zuzany Čaputovej.</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">petercvik</span>
			<span class="article-added-info-date">01. 10. 2019</span>
		</div>
	</li>
																																																																																																																									</ul>
	</aside>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 - LAZY -->\n<div id='div-gpt-ad-1528634504686-618'><\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_bbb -->\n<div id='div-gpt-ad-1528634504686-613'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-613'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 2.10.2019" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3271025aaecd8679eff8b70dc3613c4aa0001cc21b24&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank">Twitter</a></li>
							<li><a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank">Instagram</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2019. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0f18e94b05474967667a43" crossorigin="anonymous" defer></script>
<script type="text/javascript" src="//trackad.cz/get/pravda.sk/generic/fixed/mobile"></script><script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 02-10-2019 09:41:55 Expires: 02-10-2019 09:44:25 guest -->