<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="preconnect" href="https://ipravda.sk" />
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://etarget.mgr.consensu.org" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://platform.twitter.com" />
<link rel="dns-prefetch" href="https://gask.hit.gemius.pl" />
<link rel="dns-prefetch" href="https://sk.search.etargetnet.com" />
	<title>Zomrel exminister zahraničných vecí Eduard Kukan - Domáce - Správy - Pravda</title>
	<meta name="title" content="Zomrel exminister zahraničných vecí Eduard Kukan - Pravda" />
	<meta name="keywords" content="eduard kukan, zomrel, exminister, zahraničných, vecí, eduard" />
	<meta name="description" content="Príčinou úmrtia bolo údajne srdcové zlyhanie." />
	<meta name="dcterms.title" content="Zomrel exminister zahraničných vecí Eduard Kukan" />
	<meta name="dcterms.rightsHolder" content="&copy; OUR MEDIA SR a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/domace/clanok/616383-zomrel-exminister-zahranicnych-veci-eduard-kukan/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Zomrel exminister zahraničných vecí Eduard Kukan" />
	<meta property="og:url" content="https://spravy.pravda.sk/domace/clanok/616383-zomrel-exminister-zahranicnych-veci-eduard-kukan/" />
	<meta property="og:image" content="http://ipravda.sk/res/2022/02/10/thumbs/eduard-kukan-clanokW.jpg" />
	<meta property="og:image:secure_url" content="https://ipravda.sk/res/2022/02/10/thumbs/eduard-kukan-clanokW.jpg" />
	<meta property="og:image:width" content="825" />
	<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Príčinou úmrtia bolo údajne srdcové zlyhanie." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2022-02-10T08:20:00+01:00" />
	<meta property="article:section" content="Správy" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Eduard Kukan" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Domáce" href="https://spravy.pravda.sk/domace/rss/xml/" />
	<script>var perex_dfp_targeting = {
	    "section": [
	        "spravy",
	        "spravy:domace"
	    ],
	    "content": {
	        "type": "clanok",
	        "id": 616383,
	        "title": "Zomrel exminister zahraničných vecí Eduard Kukan",
	        "tags": [
	            "eduard-kukan"
	        ]
	    }
	};</script>
	<script>window.perexGaDimensions = {"dimension1":"clanok","dimension2":"616383","dimension3":"Pravda,  SITA"};
window.perexGaDimensions.dimension4 = location.hostname;</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Zomrel exminister zahraničných vecí Eduard Kukan" />
	<meta name="twitter:description" content="Príčinou úmrtia bolo údajne srdcové zlyhanie." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2022/02/10/thumbs/eduard-kukan-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/domace/clanok/616383-zomrel-exminister-zahranicnych-veci-eduard-kukan/" />
	<meta name="twitter:creator" content="@pravdask" />
	<meta name="twitter:dnt" content="on">
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/domace\/","name":"Domáce"}}]}</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/x-icon" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700;800&amp;display=swap" rel="stylesheet" />
	<link href="//ipravda.sk/css/pravda-min-spravy-20220210000001.css" rel="stylesheet" type="text/css" />
	<script src="https://etarget.mgr.consensu.org/gdpr/gdpr.js.php?c=1&amp;ecmp=5&amp;v=20220210"></script>
	<script src="//ipravda.sk/js/pravda-min-spravy-20220210000001.js"></script>
	<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-157766-20"></script>
	<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('set',{'anonymize_ip':true});if('perexGaDimensions'in window){gtag('set',window.perexGaDimensions);}
gtag('config','UA-157766-20');gtag('config','UA-157766-2');gtag('config','G-26GE433HZT'); !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init','1817889645167057'); fbq('track','PageView');</script>
	<!-- Header Bidding wrapper -->
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"pravda.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('e81f6126-3291-48a7-b655-007240b6bf9a', document, document.location.protocol, googletag, window);
</script>
<script type="text/javascript">
  perex_dfp = {
    "ba": {"name": '/61782924/spravy_art_ba', "id": 'div-gpt-ad-1528634504686-612'},
    "bbb": {"name": '/61782924/spravy_art_bbb', "id": 'div-gpt-ad-1528634504686-613'},
    "bs": {"name": '/61782924/spravy_art_bs', "id": 'div-gpt-ad-1528634504686-614'},
    "lea": {"name": '/61782924/spravy_art_lea', "id": 'div-gpt-ad-1528634504686-615'},
    "ss_co": {"name": '/61782924/spravy_art_ss_co', "id": 'div-gpt-ad-1528634504686-616'},
    "ss1": {"name": '/61782924/spravy_art_ss1', "id": 'div-gpt-ad-1528634504686-617'},
    "ss2": {"name": '/61782924/spravy_art_ss2', "id": 'div-gpt-ad-1528634504686-618'},
    "outstream": {"position": '.article-detail-body > p:nth(2)', "include": 'after'},
    "innerscroller": {"position": 'article .article-detail-body > p:nth(0)', "include": 'after'}
  };
</script><script type="application/javascript" src="//g.pravda.sk/kreativy/script/perex_universalMaster.min.js"></script>
	<script>PEREX.setRecaptchaSiteKey('6Lc5cZMaAAAAAJRe2Nn_PuAK5TxoHCNUrINW6wgo');</script>
	<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/intersection-observer/intersection-observer.js"></script>
    <![endif]-->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
	  appId            : '551502881548785',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async="async" defer="defer" crossorigin="anonymous" src="https://connect.facebook.net/sk_SK/sdk.js"></script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-domace">
<div class="container">
<header id="perex-header" class="header">
<div class="portal-menu" id="portal-menu">
    <button class="portal-menu-hamburger-icon">
		<svg class="open" height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></svg><svg class="close" height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></svg>
    </button>
    <a href="https://www.pravda.sk/" class="portal-menu-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 150 51.03" style="enable-background:new 0 0 150 51.03"><g><polygon class="st0" points="0,44.1 0,51.03 150,51.03 150,44.1 0,44.1" style="fill: #FCB813;"/><path class="st1" style="fill: #231F20;" d="M0.1,37.11h15.21v-1.18l-2.4-0.44c-1.61-0.29-1.81-0.54-1.81-3.29V5.4c0.59-0.2,2.1-0.34,3.62-0.34c4.26,0,5.87,1.87,5.87,8.3c0,6.43-2.35,8.39-7.97,8.3v1.33c0.44,0.2,1.61,0.54,3.42,0.54c7.88,0,12.08-4.76,12.08-10.6c0-6.58-4.45-9.82-12.96-9.82H0.1v1.18l2.15,0.49C3.38,5.01,3.77,5.2,3.77,8v24.2c0,2.8-0.44,3.09-1.76,3.34L0.1,35.93V37.11L0.1,37.11z M29.26,37.11h13.11v-1.13l-1.96-0.39c-1.22-0.25-1.47-0.49-1.47-2.7v-16.3c0.73-0.79,2.35-1.62,3.23-1.62c0.44,0,0.69,0.15,0.93,0.74c0.73,1.33,1.32,2.06,3.38,2.06c1.66,0,3.03-1.18,3.03-3.29c0-2.21-1.32-3.39-3.52-3.39c-2.64,0-5.48,1.96-7.04,3.63H38.7l0.1-3.24l-0.44-0.34l-9.2,1.13v0.83l1.71,1.03c1.27,0.79,1.52,0.93,1.52,2.99v15.76c0,2.01-0.24,2.31-1.57,2.7l-1.57,0.39V37.11L29.26,37.11z M57.48,37.75c2.98,0,5.38-1.37,6.6-2.99h0.24c0.44,1.82,1.96,2.95,4.65,2.95c2.35,0,4.26-0.83,5.09-1.47V35.2c-0.83,0-1.71-0.15-2.3-0.44c-0.93-0.49-1.22-1.23-1.22-2.85V17.72c0-4.61-3.13-6.63-9.1-6.63c-5.67,0-10.08,1.52-10.08,4.66c0,1.62,0.98,2.75,2.98,2.75c2.4,0,3.08-1.33,3.33-3.83c0.15-1.42,0.64-1.82,2.4-1.82c3.28,0,3.91,1.47,3.91,5.25v4.56l-5.77,1.42c-4.55,1.08-8.07,2.95-8.07,7.12C50.15,35.39,52.93,37.75,57.48,37.75L57.48,37.75z M60.47,34.71c-2.3,0-3.82-1.33-3.82-4.37c0-3.58,1.71-4.81,4.5-5.06l2.84-0.29v7.9C63.45,33.87,62.23,34.71,60.47,34.71L60.47,34.71z M83.76,37.11h3.42l7.58-19.68c1.08-2.9,1.52-3.78,2.79-4.17l1.13-0.29v-1.13h-8.61v1.13l1.32,0.34c0.98,0.25,1.42,0.79,1.42,1.72c0,0.59-0.2,1.47-0.64,2.7l-4.4,12.32h-0.24l-4.5-12.32c-0.39-1.13-0.64-1.96-0.64-2.6c0-1.03,0.34-1.52,1.42-1.82l1.32-0.34v-1.13H71.92v1.13l1.03,0.29c1.32,0.44,1.76,1.13,2.79,3.63L83.76,37.11L83.76,37.11z M106.94,37.7c3.33,0,6.21-1.37,8.27-3.04h0.2l-0.1,2.7l0.49,0.34l9.05-1.28v-0.93l-1.57-0.74c-1.32-0.54-1.52-0.83-1.52-3.19V6.19c0-3.63,0.15-5.84,0.15-5.84L121.47,0l-9.78,0.93v0.98l2.05,1.03c1.17,0.59,1.47,0.74,1.47,2.9v2.21c0,1.77,0.1,3.63,0.1,3.63c-1.03-0.29-2.45-0.54-4.06-0.54c-7.34,0-13.89,4.17-13.89,14.14C97.36,34.41,102.2,37.7,106.94,37.7L106.94,37.7z M110.42,34.31c-4.06,0-6.31-2.75-6.31-10.36c0-8.25,2.74-11,6.9-11c1.96,0,3.28,1.03,4.21,2.01v18.02C114.28,33.43,112.82,34.31,110.42,34.31L110.42,34.31z M133.41,37.75c2.98,0,5.38-1.37,6.6-2.99h0.24c0.44,1.82,1.96,2.95,4.65,2.95c2.35,0,4.26-0.83,5.09-1.47V35.2c-0.83,0-1.71-0.15-2.3-0.44c-0.93-0.49-1.22-1.23-1.22-2.85V17.72c0-4.61-3.13-6.63-9.1-6.63c-5.68,0-10.08,1.52-10.08,4.66c0,1.62,0.98,2.75,2.98,2.75c2.4,0,3.08-1.33,3.33-3.83c0.15-1.42,0.64-1.82,2.4-1.82c3.28,0,3.91,1.47,3.91,5.25v4.56l-5.77,1.42c-4.55,1.08-8.07,2.95-8.07,7.12C126.07,35.39,128.86,37.75,133.41,37.75L133.41,37.75z M136.4,34.71c-2.3,0-3.82-1.33-3.82-4.37c0-3.58,1.71-4.81,4.5-5.06l2.84-0.29v7.9C139.38,33.87,138.16,34.71,136.4,34.71L136.4,34.71z"/></g></svg>
                    </a>
    <ul class="portal-menu-nav"><li><a href="https://spravy.pravda.sk/">Správy</a></li><li><a href="https://zahrada.pravda.sk/">Záhrada</a></li><li><a href="https://sport.pravda.sk/">Šport</a></li><li><a href="https://auto.pravda.sk/">Auto</a></li><li><a href="https://koktail.pravda.sk/">Koktail</a></li><li><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://varecha.pravda.sk/">Varecha</a></li><li><a href="https://uzitocna.pravda.sk/">Užitočná</a></li><li><a href="https://tv.pravda.sk/">TV Pravda</a></li><li><a href="https://blog.pravda.sk/">Blog</a></li></ul>
            <button class="portal-megamenu-button">Všetky sekcie
            <i>
                <span class="glyphicon glyphicon-remove"></span>
            </i>
        </button>
        <div class="portal-menu-actions"><!--<a href="https://tv.pravda.sk/?utm_source=pravda&utm_medium=hp-menu-icon&utm_campaign=shp-menu" class="portal-menu-actions-tvpravda"><img src="//ipravda.sk/res/portal2017/logo-tv-pravda.svg" width="38" height="25" class="svg" alt="TV Pravda" /></a><a href="https://www.pravda.sk/bleskove-spravy/?utm_source=pravda&utm_medium=hp-menu-icon&utm_campaign=shp-menu" class="portal-menu-actions-flashnews"><span class="glyphicon glyphicon-flash"></span></a>--><a href="https://www.pravda.sk/bez-reklamy/"  class="portal-menu-actions-bez-reklamy"><i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path id="Path_32" data-name="Path 32" d="M0,0H24V24H0Z" fill="none"/><path id="Path_33" data-name="Path 33" d="M12,2A10,10,0,1,0,22,12,10,10,0,0,0,12,2Zm0,18a8,8,0,0,1-8-8A7.9,7.9,0,0,1,5.69,7.1L16.9,18.31A7.9,7.9,0,0,1,12,20Zm6.31-3.1L7.1,5.69A7.9,7.9,0,0,1,12,4a8,8,0,0,1,8,8A7.9,7.9,0,0,1,18.31,16.9Z" fill="#fab201"/></svg><span class="glyphicon glyphicon-ok-sign hidden"></span></i><span>Bez reklamy</span></a><a href="https://www.pravda.sk/vyhladavanie/" class="portal-menu-actions-search"><svg height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></a></div>
</div>
<div class="portal-megamenu" id="portal-megamenu">
            <div class="portal-megamenu-line spravodajstvo"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Spravodajstvo</span></h2><ul><li class="spravy"><a href="https://spravy.pravda.sk/">Správy</a></li><li><a href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a href="https://spravy.pravda.sk/svet/">Svet</a></li><li class="ekonomika"><a href="https://ekonomika.pravda.sk/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="extern_pocasie"><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li class="komercnespravy"><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div>
            <div class="portal-megamenu-line link sport"><h2><a href="https://sport.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Šport</a></h2><ul><li class="futbal"><a href="https://futbal.pravda.sk/">Futbal</a></li><li class="hokej"><a href="https://hokej.pravda.sk/">Hokej</a></li><li><a href="https://sport.pravda.sk/cyklistika/">Cyklistika</a></li><li><a href="https://sport.pravda.sk/tenis/">Tenis</a></li><li><a href="https://sport.pravda.sk/zimne-sporty/">Zimné športy</a></li><li><a href="https://sport.pravda.sk/nazivo/">Naživo</a></li></ul></div>
            <div class="portal-megamenu-line magaziny"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Magazíny</span></h2><ul><li class="extern_ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="mediaklik"><a href="https://www.mediaklik.sk/">Mediaklik</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li><a href="https://zahrada.pravda.sk/">Záhrada</a></li></ul></div>
            <div class="portal-megamenu-line link uzitocna"><h2><a href="https://uzitocna.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Užitočná pravda</a></h2><ul><li><a href="https://uzitocna.pravda.sk/peniaze/">Peniaze</a></li><li><a href="https://uzitocna.pravda.sk/hypoteky/">Hypotéky</a></li><li><a href="https://uzitocna.pravda.sk/dochodky/">Dôchodky</a></li><li><a href="https://uzitocna.pravda.sk/ako-vybavit/">Ako vybaviť</a></li><li><a href="https://uzitocna.pravda.sk/spotrebitel/">Spotrebiteľ</a></li><li><a href="https://uzitocna.pravda.sk/praca-a-kariera/">Práca</a></li><li><a href="https://uzitocna.pravda.sk/zivnostnik/">Živnostník</a></li><li><a href="https://uzitocna.pravda.sk/skola/">Škola</a></li><li><a href="https://uzitocna.pravda.sk/reality/">Reality</a></li><li><a href="https://uzitocna.pravda.sk/dom-a-byt/">Dom a byt</a></li><li><a href="https://uzitocna.pravda.sk/seniori/">Seniori</a></li><li><a href="https://rady.pravda.sk/">Rady</a></li></ul></div>
            <div class="portal-megamenu-line link extern_varecha"><h2><a href="https://varecha.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Varecha</a></h2><ul><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></div>
            <div class="portal-megamenu-line link varecha_tv"><h2><a href="https://varecha.pravda.sk/tv/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Varecha</a></h2><ul><li><a href="https://varecha.pravda.sk/tv/serialy/">Seriály</a></li><li><a href="https://varecha.pravda.sk/tv/videorecepty/">Videorecepty</a></li><li><a href="https://varecha.pravda.sk/tv/playlist/celebrity-s-varechou/">Celebrity</a></li><li><a href="https://varecha.pravda.sk/tv/playlist/fit-s-viktorom/">Fit s Viktorom</a></li></ul></div>
            <div class="portal-megamenu-line link extern_blog"><h2><a href="https://blog.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Blog</a></h2><ul><li><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najnovšie</a></li><li><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najčítanejšie</a></li><li><a href="https://blog.pravda.sk/?page=najkomentovanejsie-clanky">Najkomentovanejšie</a></li><li><a href="https://blog.pravda.sk/abecedny-zoznam-blogov/">Zoznam blogov</a></li><li><a href="https://blog.pravda.sk/?page=komercne-blogy">Komerčné blogy</a></li></ul></div>
            <div class="portal-megamenu-line relax"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Relax</span></h2><ul><li class="programy"><a href="https://programy.pravda.sk/tv/">TV program</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="https://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div>
            <div class="portal-megamenu-line link extern_tv"><h2><a href="https://tv.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Pravda</a></h2><ul><li><a href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li><a href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li><a href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/pocasie">Predpoveď počasia</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-peniaze">Ide o peniaze</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-zdravie">Ide o zdravie</a></li><li><a href="https://tv.pravda.sk/relacie/neobycajne-miesta">Neobyčajné miesta</a></li><li><a href="https://tv.pravda.sk/relacie/showroom">Showroom</a></li></ul></div>
            <div class="portal-megamenu-line nakupy"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Nákupy</span></h2><ul><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_epravda"><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li class="predplatne"><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div>
    </div><div class="search-input-wrap">
            <form action="https://www.pravda.sk/vyhladavanie/" method="get">
                <input type="text" name="q" value="" placeholder="Zadajte text" />
                <button type="button" class="search-input-wrap-close">
                    <span class="glyphicon glyphicon-remove"></span>
                </button>
                <button type="submit" class="search-input-wrap-submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
                <input type="hidden" name="ie" value="utf-8" />
                <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
            </form></div>
<div class="submenu"><div class="submenu-nav">
    <span class="glyphicon glyphicon-triangle-bottom submenu-nav-open"></span>
    <ul class="submenu-nav-list"><li class="active"><a href="https://spravy.pravda.sk/" class="main">Správy</a></li><li><a class="active" href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li><li><a class="" href="https://ekonomika.pravda.sk/">Ekonomika</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li><li><a class="" href="https://volby.pravda.sk/">Voľby</a></li><li><a class="promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li></ul>
</div><div class="submenu-info"><span class="user-actions-weather"><a href="https://pocasie.pravda.sk/"><img class="icon-weather" src="//ipravda.sk/res/pocasie/svg/01m.svg" height="20" alt="" /><span class="temp">1 až 9 &deg;C</span></a></span><span class="user-actions-day">10.2.</span><span class="user-actions-nameday">Gabriela</span></div></div></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>\n\n<!-- stabilka Heureka -->\n<div style=\"text-align: center; margin: 12px 0; width: 100%;\">\n<script type=\"text\/javascript\">\n\/\/meracky su v iframoch\nif(window.innerWidth>=860) document.write('<iframe width=\"100%\" height=\"200\" marginwidth=\"0\" marginheight=\"0\" frameborder=\"0\" hspace=\"0\" vspace=\"0\" style=\"margin: 0 auto; width: 100%; max-width: 1140px; overflow: hidden\" allowtransparency=\"true\" scrolling=\"no\" src=\"https:\/\/g.pravda.sk\/kreativy\/heureka\/1140x200.html\"><\/iframe>');\nelse document.write('<iframe width=\"100%\" height=\"200\" marginwidth=\"0\" marginheight=\"0\" frameborder=\"0\" hspace=\"0\" vspace=\"0\" style=\"margin: 0 auto; width: 100%; max-width: 430px; overflow: hidden\" allowtransparency=\"true\" scrolling=\"no\" src=\"https:\/\/g.pravda.sk\/kreativy\/heureka\/430x200.html\"><\/iframe>');\n<\/script><\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<link href="//ipravda.sk/res/www/covid-shp/korona-pasik.css?v=5" rel="stylesheet">
<script>$(document).ready(function () {
		$("#korona-pasik-mobileShow").click(function () {
			$(this).find('.glyphicon').toggleClass('open');
			$(".korona-pasik-item-m").toggleClass('mobile-hide');
		});
	});</script>
<div class="korona-pasik">
	<small class="korona-pasik-end-zdroj-mobile">
		<span>
					</span>
		<span>
			zdroj: NCZI
		</span>
	</small>
	<a href="https://www.pravda.sk/trendove-temy/koronavirus/" class="korona-pasik-start" id="korona-pasik-mobileShow">
		<span>
			Koronavírus
		</span>
		<small>
			zdroj: NCZI		</small>
	</a>
	<div class="korona-pasik-item-wrap">
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item positive">
			<b>+ 20 582</b>
			<span>
				PCR poz.
			</span>
		</a>
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item">
			<b>+ 36 766</b>
			<span>
				PCR testov
			</span>
		</a>
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item percent">
			<b>56%</b>
			<span>
				% poz. testov
			</span>
		</a>
				<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item">
			<b>19</b>
			<span>
				obetí
			</span>
		</a>
					<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item hospital">
				<b>2 283</b>
				<span>
					v nemocnici
				</span>
			</a>
							<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item">
				<b>2 782 130</b>
				<span>
					očkovaní
				</span>
			</a>
	</div>
	<div class="korona-pasik-end">
				<a href="https://spravy.pravda.sk/domace/stranka/9366-nudzovy-stav-a-zakaz-vychadzania-co-mozete-a-co-nie/" class="btn-korona-main automat">
			<span class="korona-pasik-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="18.049" height="15.861" viewBox="0 0 18.049 15.861">
				<g id="alert-triangle" transform="translate(-0.528 -1.897)">
				<path id="Path_292" data-name="Path 292" d="M8.243,3.634,1.757,14.461a1.531,1.531,0,0,0,1.309,2.3H16.037a1.531,1.531,0,0,0,1.309-2.3L10.861,3.634a1.531,1.531,0,0,0-2.619,0Z" transform="translate(0)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				<line id="Line_15" data-name="Line 15" y2="4" transform="translate(9.552 7.165)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				<line id="Line_16" data-name="Line 16" x2="0.01" transform="translate(9.551 13.696)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				</g>
				</svg>
			</span>
			<span>
				<small>Protipandemické</small>
				<b>opatrenia</b>
			</span>
		</a>
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="btn-korona-main">
			<span class="korona-pasik-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="15" height="19" viewBox="0 0 15 19">
				<g id="bar-chart-2" transform="translate(-4.5 -2.5)">
				<line id="Line_10" data-name="Line 10" y1="10" transform="translate(18 10)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"/>
				<line id="Line_11" data-name="Line 11" y1="16" transform="translate(12 4)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"/>
				<line id="Line_12" data-name="Line 12" y1="6" transform="translate(6 14)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"/>
				</g>
				</svg>
			</span>
			<span>
				<small>Grafy a čísla</small>
				<b>Dlhodobý vývoj</b>
			</span>
		</a>
	</div>
</div><div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<div class="breadcrumbs">
					<a href="https://www.pravda.sk/">
				<span>Pravda</span>
									<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
						<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
					</svg>
							</a>
					<a href="">
				<span>Správy</span>
									<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
						<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
					</svg>
							</a>
					<a href="domace/">
				<span>Domáce</span>
									<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
						<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
					</svg>
							</a>
					<a href="https://spravy.pravda.sk/domace/clanok/616383-zomrel-exminister-zahranicnych-veci-eduard-kukan/">
				<span>Zomrel exminister zahraničných vecí Eduard Kukan</span>
							</a>
			</div>
			<h1 itemprop="headline">
			Zomrel exminister zahraničných vecí Eduard Kukan
		</h1>
	<aside class="article-fix-actions">
		<a class="share-icon hidden show-if-native-share native-share-button" data-shareurl="https://spravy.pravda.sk/domace/clanok/616383-zomrel-exminister-zahranicnych-veci-eduard-kukan/" href="javascript:void(0)">
				<span  class="share-icon-svg">
		<i class="bi bi-share-fill"></i>
	</span>
		</a>
		<a class="facebook-icon fb-facebook-button hide-if-native-share" data-fb-event-source="article-fix-actions" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F616383-zomrel-exminister-zahranicnych-veci-eduard-kukan%2F" target="_blank">
				<span class="facebook-icon-svg">
		<i class="bi bi-facebook"></i>
	</span>
		</a>
		<a class="twitter-icon hide-if-native-share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F616383-zomrel-exminister-zahranicnych-veci-eduard-kukan%2F&amp;text=Zomrel+exminister+zahrani%C4%8Dn%C3%BDch+vec%C3%AD+Eduard+Kukan" >
				<span class="twitter-icon-svg">
		<i class="bi bi-twitter"></i>
	</span>
		</a>
			</aside>
	<div class="article-inner">
					<div class="article-detail-perex">
				<p itemprop="description">Vo veku 82 rokov zomrel bývalý minister zahraničných vecí Eduard Kukan.</p>
			</div>
			<div class="article-detail-submenu">
				<div class="article-detail-submenu-info">
					<span class="article-detail-submenu-autor">
													<span itemprop="author">Pravda</span>,
													<span itemprop="author">SITA</span>
											</span>
					<span class="article-detail-submenu-date"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="5" fill="currentColor" class="bi bi-circle-fill" viewBox="0 0 16 16"><circle cx="8" cy="8" r="8"/></svg>10.02.2022 08:20</span>
				</div>
			</div>
			        		        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <span class="texy-image-foto-wrap">
				<img class="article-detail-image" src="https://ipravda.sk/res/2022/02/10/thumbs/eduard-kukan-clanokW.jpg"
					 						 srcset="https://ipravda.sk/res/2022/02/10/thumbs/eduard-kukan-strednaW.jpg 540w, https://ipravda.sk/res/2022/02/10/thumbs/eduard-kukan-clanokW.jpg 825w"
						 sizes="(max-width: 600px) 270px, 825px"
					 					 alt="Eduard Kukan">
									<span class="article-detail-image-autor">Foto: <span itemprop="author">Pravda</span>, <span itemprop="author">Ľuboš Pilc</span></span>
							</span>
            <div class="article-detail-image-menu">
                                    <span class="article-detail-image-alt" itemprop="description">
                        Eduard Kukan
                    </span>
            </div>
            <meta itemprop="contentUrl" content="https://ipravda.sk/res/2022/02/10/thumbs/eduard-kukan-clanokW.jpg" />
            <meta itemprop="url" content="https://ipravda.sk/res/2022/02/10/thumbs/eduard-kukan-clanokW.jpg" />
            <meta itemprop="width" content="825" />
            <meta itemprop="height" content="464" />
        </div>
        <div class="clearfix"></div>
			<div class="article-detail-submenu-share">
					<a href="#" role="button" class="debata-icon debata-off article-detail-actions-item" data-toggle="modal" data-target="#article-detail-debataoff-modal">
					<span>
				debata
			</span>
				<span class="debata-icon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 16 16">
			<path d="M8 2c4 0 7 2.8 7 6 0 1.3-.5 2.5-1.4 3.5l.7.7c1-1.2 1.6-2.6 1.6-4.2 0-3.9-3.6-7-8-7-1.3 0-2.7.3-3.9.9l.7.7C5.7 2.2 6.8 2 8 2zM1.8 1.1c-.2-.2-.5-.2-.7 0s-.2.5 0 .7L2.3 3C.9 4.3 0 6.1 0 8c0 1.8.7 3.4 2 4.6-.1.8-.3 1.6-.5 2.3-.1.2-.2.4-.2.6-.1.2.1.4.3.4.2 0 .5-.1.7-.1 1.7-.4 2.8-.8 3.4-1.1.7.2 1.5.3 2.3.3 1.8 0 3.5-.5 4.8-1.4l1.3 1.3c.1.1.2.1.4.1s.3 0 .4-.1c.2-.2.2-.5 0-.7L1.8 1.1zM8 14c-.7 0-1.4-.1-2.1-.3-.2-.1-.5 0-.7.1-.4.2-1.2.6-2.6.9.2-.7.3-1.3.4-2 0-.3-.1-.6-.3-.8C1.6 10.8 1 9.5 1 8c0-1.6.8-3.1 2.1-4.2l9.1 9.1C11 13.5 9.6 14 8 14z"/>
		</svg>
	</span>
			</a>
					<a class="share-icon hidden show-if-native-share native-share-button" href="javascript:void(0)">
					<span>zdielať</span>
						<span  class="share-icon-svg">
		<i class="bi bi-share-fill"></i>
	</span>
				</a>
				<a class="facebook-icon fb-facebook-button hide-if-native-share" data-fb-event-source="mobil" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F616383-zomrel-exminister-zahranicnych-veci-eduard-kukan%2F" target="_blank">
					<span>zdielať</span>
						<span class="facebook-icon-svg">
		<i class="bi bi-facebook"></i>
	</span>
				</a>
				<a class="twitter-icon hide-if-native-share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F616383-zomrel-exminister-zahranicnych-veci-eduard-kukan%2F&amp;text=Zomrel+exminister+zahrani%C4%8Dn%C3%BDch+vec%C3%AD+Eduard+Kukan" >
					<span>tweet</span>
						<span class="twitter-icon-svg">
		<i class="bi bi-twitter"></i>
	</span>
				</a>
			</div>
										<div itemprop="articleBody" class="article-detail-body">
<p>Informoval o tom <a target="_blank" href="https://www.noviny.sk/slovensko/660987-zomrel-eduard-kukan-trojnasobny-minister-zahranicnych-veci"><strong>portál televízie JOJ</strong></a>. Kukana mali nájsť na Univerzite Komenského, kde mal mať ako odborný asistent vysokej školy konzultačné hodiny na Katedre medzinárodného práva a medzinárodných vzťahov. Príčinou úmrtia malo byť podľa portálu srdcové zlyhanie.</p>
<p>Kukan v roku 1964 absolvoval Moskovský štátny inštitút medzinárodných vzťahov, kde sa naučil aj swahilčinu. Titul doktor práv získal na Právnickej fakulte Karlovej univerzity v Prahe.</p>
<p>V roku 1993 mu americká Upsala College (štát New Jersey) udelila čestný doktorát práv. V rokoch 1994 a 1998 až 2006 bol Eduard Kukan ministrom zahraničných vecí SR. V rokoch 2009 a 2014 až 2019 bol zvolený za europoslanca. Pôsobil aj ako podpredseda politickej strany SDKÚ – DS. V roku 2004 neúspešne kandidoval na funkciu prezidenta Slovenskej republiky.</p>
	<a class="promo-clanok" href="https://spravy.pravda.sk/domace/clanok/615632-kukan-vycitky-smerom-k-caputovej-su-nemiestne/"> 					<img src="https://ipravda.sk/res/2022/02/03/thumbs/expo-dubaj-zuzana-caputova_02-stredna.jpg" class="promo-clanok-image" alt="Expo Dubaj, Zuzana Čaputová" /> 			<span class="promo-clanok-text"> 				<small> 											Čítajte viac 									</small> 				<b> 					Kukan: Výčitky smerom k Čaputovej pri ľudských právach sú nemiestne 				</b> 			</span> 			</a>
<p><strong>VIDEO: V apríli roku 2021 bol Eduard Kukan hosťom relácie Ide o Pravdu. Pozrite si debatu Márie Hlucháňovej a Eduarda Kukana.</strong></p>
<div class="article-detail-body-embed-video tvpravda-embed">
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" scrolling="no" frameborder="0" src="https://tv.pravda.sk/embed/9963b9c2-ce69-45a6-b513-18080bfa7b34?autoplay=0" allowfullscreen allow="autoplay; fullscreen; encrypted-media"></iframe>
		 		</div>
	 		 		</div>
    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>
    <p class="article-detail-body-copyright" itemprop="copyrightHolder">&COPY; Autorské práva vyhradené</p>
			</div>
	<div class="article-detail-bottommenu">
		<div class="article-detail-actions">
			<span class="article-detail-actions-item hide-if-native-share">
				<a class="fb-facebook-button " data-fb-event-source="bottommenu" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F616383-zomrel-exminister-zahranicnych-veci-eduard-kukan%2F" target="_blank">
						<span class="facebook-icon-svg">
		<i class="bi bi-facebook"></i>
	</span>
				</a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F616383-zomrel-exminister-zahranicnych-veci-eduard-kukan%2F&amp;text=Zomrel+exminister+zahrani%C4%8Dn%C3%BDch+vec%C3%AD+Eduard+Kukan" target="_blank">
						<span class="twitter-icon-svg">
		<i class="bi bi-twitter"></i>
	</span>
				</a>
			</span>
			<a class="hidden show-if-native-share native-share-button article-detail-actions-item" href="javascript:void(0)">
					<span  class="share-icon-svg">
		<i class="bi bi-share-fill"></i>
	</span>
				<span>zdielať</span>
			</a>
				<a href="#" role="button" class="debata-icon debata-off article-detail-actions-item" data-toggle="modal" data-target="#article-detail-debataoff-modal">
						<span class="debata-icon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 16 16">
			<path d="M8 2c4 0 7 2.8 7 6 0 1.3-.5 2.5-1.4 3.5l.7.7c1-1.2 1.6-2.6 1.6-4.2 0-3.9-3.6-7-8-7-1.3 0-2.7.3-3.9.9l.7.7C5.7 2.2 6.8 2 8 2zM1.8 1.1c-.2-.2-.5-.2-.7 0s-.2.5 0 .7L2.3 3C.9 4.3 0 6.1 0 8c0 1.8.7 3.4 2 4.6-.1.8-.3 1.6-.5 2.3-.1.2-.2.4-.2.6-.1.2.1.4.3.4.2 0 .5-.1.7-.1 1.7-.4 2.8-.8 3.4-1.1.7.2 1.5.3 2.3.3 1.8 0 3.5-.5 4.8-1.4l1.3 1.3c.1.1.2.1.4.1s.3 0 .4-.1c.2-.2.2-.5 0-.7L1.8 1.1zM8 14c-.7 0-1.4-.1-2.1-.3-.2-.1-.5 0-.7.1-.4.2-1.2.6-2.6.9.2-.7.3-1.3.4-2 0-.3-.1-.6-.3-.8C1.6 10.8 1 9.5 1 8c0-1.6.8-3.1 2.1-4.2l9.1 9.1C11 13.5 9.6 14 8 14z"/>
		</svg>
	</span>
			<span>
				debata
			</span>
			</a>
			<div class="modal fade" id="article-detail-debataoff-modal" tabindex="-1" role="dialog">
			<div class="modal-dialog" role="document">
				<div class="modal-content">
					<div class="modal-body">
						<img src="//ipravda.sk/res/www/sorry.svg" alt="Ľutujeme">
													<h5>
								Vážení čitatelia, pod týmto článkom sme neumožnili diskusiu
							</h5>
							<p>
								Obsah článku a skúsenosti s administráciou debát nám dávajú predpoklad, že aj na tomto mieste by pribúdali prevažne príspevky, ktoré by boli v rozpore s pravidlami debaty aj dobrými mravmi.
							</p>
												<p>
							<b>Ďakujeme za pochopenie a tešíme sa na slušné debaty pod inými článkami.</b>
						</p>
					</div>
					<div class="modal-footer">
						<button type="button" class="mui button outline" data-dismiss="modal">Zavrieť</button>
					</div>
				</div>
			</div>
		</div>
							<a href="https://spravy.pravda.sk/spravy-na-email/" class="newsletter-icon article-detail-actions-item" data-remote="false" data-toggle="modal" data-target="#modal-newsletter">
						<span class="newsletter-icon-svg">
		<i class="bi bi-mailbox"></i>
	</span>
					<span>odoberať</span>
				</a>
			<a href="https://www.pravda.sk/formular/kontakt/" class="article-detail-actions-item" data-remote="false" data-toggle="modal" data-target="#modal-reportError">
					<span>
		<i class="bi bi-exclamation-circle"></i>
	</span>
				<span>chyba</span>
			</a>
		</div>
	</div>
			<div class="article-detail-tags" itemprop="keywords">
			Viac na túto tému:
							<a href="https://www.pravda.sk/trendove-temy/eduard-kukan/" class=" hashtag-eduard-kukan">#Eduard Kukan</a>
					</div>
			<div class="adsoff-box">
    <div class="adsoff-box-text">
        <b>Čítajte Pravdu bez reklamy</b> 
        <p>Svižnejší web a články bez rušenia. Žiadne reklamy <b>iba za 1,50 &euro; mesačne.</b></p>
        <a class="hidden-xs" href="https://www.pravda.sk/bez-reklamy/" >
            Vypnúť reklamu
        </a>
    </div>
    <div class="adsoff-box-image">
        <img src="//ipravda.sk/microsites/game/bezreklamy/adsoff-01.png" alt="Pravda bez reklamy">
    </div>
    <a href="https://www.pravda.sk/bez-reklamy/" class="hidden-lg  hidden-md hidden-sm  adsoff-cta" >
        Vypnúť reklamu
    </a> 
</div>	
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/domace/clanok/616383-zomrel-exminister-zahranicnych-veci-eduard-kukan/"/>
	<meta itemprop="datePublished" content="2022-02-10T08:20:00+01:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="OUR MEDIA SR a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png"/>
			<meta itemprop="width" content="180"/>
			<meta itemprop="height" content="60"/>
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0"/>
				<meta itemprop="dateModified" content="2022-02-10T08:20:00+01:00"/>
	</article></div><div class="advert advert-podclankom">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ba -->\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=616383" height="1" width="1" alt="" /></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss_co -->\n<script>\nvar ss0Script='<div id=\\'div-gpt-ad-1528634504686-616\\' style=\\'text-align: center; margin: 12px auto\\'><script>googletag.cmd.push(function() { googletag.display(\\'div-gpt-ad-1528634504686-616\\'); });<\\\/script><\\\/div>';\nif(window.location.hash=='#test' && window.innerWidth<1025 && jQuery('.article-detail-body > p').length>0) jQuery('.article-detail-body > p:nth(0)').before(ss0Script);\nelse document.write(ss0Script);\n<\/script>");
		}
	</script>
</div>
    <aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
        <div class="section-menu">
            <h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
                            <div class="hp-box-najcitanejsie-range pull-right"><button data-interval="1" class="btn btn-link  active">24h</button><button data-interval="2" class="btn btn-link ">48h</button><button data-interval="3" class="btn btn-link ">3 dni</button></div>
                    </div>
                    <ol class="interval-list-1 active">
                                    <li><a href="domace/clanok/616267-parlament-ma-dnes-rozhodnut-o-obrannej-dohode-s-usa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/09/thumbs/parlament-obranna-zmluva-nad-kollar-nr-sr-stvorec.jpg" alt="parlament, obranná zmluva, Naď, Kollár, nr sr"></a><a href="domace/clanok/616267-parlament-ma-dnes-rozhodnut-o-obrannej-dohode-s-usa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prezidentka ratifikovala dohodu s USA. Parlament ju odklepol 79 hlasmi</a></li>
                                    <li><a href="domace/clanok/616274-omikron-lame-rekordy-pribudlo-najviac-infikovanych-od-zaciatku-pandemie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/09/thumbs/b-bystrica-nemocnica-triazny-stan-stvorec.jpg" alt="B.Bystrica nemocnica triážny stan"></a><a href="domace/clanok/616274-omikron-lame-rekordy-pribudlo-najviac-infikovanych-od-zaciatku-pandemie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Omikron láme rekordy. Pribudlo najviac infikovaných od začiatku...</a></li>
                                    <li><a href="domace/clanok/616305-v-kauze-polovnickej-chaty-obvinili-troch-ludi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2021/11/18/thumbs/fico-para-gaspar-chata-odpocuvanie-stvorec.jpg" alt="fico para gašpar chata odpočúvanie"></a><a href="domace/clanok/616305-v-kauze-polovnickej-chaty-obvinili-troch-ludi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V kauze poľovníckej chaty obvinili troch ľudí</a></li>
                                    <li><a href="domace/clanok/616383-zomrel-exminister-zahranicnych-veci-eduard-kukan/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/10/thumbs/eduard-kukan-stvorec.jpg" alt="Eduard Kukan"></a><a href="domace/clanok/616383-zomrel-exminister-zahranicnych-veci-eduard-kukan/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zomrel exminister zahraničných vecí Eduard Kukan</a></li>
                                    <li><a href="domace/clanok/616379-bugar-o-incidentoch-v-nr-sr-zakladatelom-takehoto-spravanie-je-matovic/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2020/01/21/thumbs/nr-sr-matovic-bugar-danko-hadka-stvorec.jpg" alt="NR SR matovič bugár danko hádka"></a><a href="domace/clanok/616379-bugar-o-incidentoch-v-nr-sr-zakladatelom-takehoto-spravanie-je-matovic/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Bugár o incidentoch v NR SR: Zakladateľom takéhoto správania je...</a></li>
                                    <li><a href="domace/clanok/616352-naka-obvinila-syna-byvaleho-policajneho-prezidenta-gaspara/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/09/thumbs/pavol-gaspar-stvorec.jpg" alt="pavol gašpar"></a><a href="domace/clanok/616352-naka-obvinila-syna-byvaleho-policajneho-prezidenta-gaspara/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> NAKA obvinila aj Gašpara juniora. Advokát hovorí o pomste: Chcú ma...</a></li>
                                    <li><a href="domace/clanok/616278-lengvarsky-koncom-marca-by-sa-zivot-mohol-vratit-do-bezneho-rezimu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2021/11/19/thumbs/lengvarsky-stvorec.jpg" alt="lengvarský"></a><a href="domace/clanok/616278-lengvarsky-koncom-marca-by-sa-zivot-mohol-vratit-do-bezneho-rezimu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lengvarský: Koncom marca by sa život mohol vrátiť do bežného režimu</a></li>
                            </ol>
                    <ol class="interval-list-2">
                                    <li><a href="domace/clanok/616151-blaha-skoncil-na-policii-pre-smrt-lucanskeho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2021/12/02/thumbs/lubos-blaha-stvorec.jpg" alt="Ľuboš Blaha"></a><a href="domace/clanok/616151-blaha-skoncil-na-policii-pre-smrt-lucanskeho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Blaha skončil na polícii. Pre smrť Lučanského</a></li>
                                    <li><a href="regiony/clanok/616134-v-lese-blizko-bratislavskeho-kamzika-nasli-muza-obeseneho-na-konari-stromu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2021/08/17/thumbs/policia-policajna-paska-stvorec.jpg" alt="Polícia / Policajná páska /"></a><a href="regiony/clanok/616134-v-lese-blizko-bratislavskeho-kamzika-nasli-muza-obeseneho-na-konari-stromu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V lese blízko bratislavského Kamzíka našli obeseného muža. Má...</a></li>
                                    <li><a href="domace/clanok/616171-zilinka-chce-o-zmluve-s-usa-hovorit-v-parlamente/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/08/thumbs/nr-sr-parlament-vlajky-stvorec.jpg" alt="nr sr parlament vlajky"></a><a href="domace/clanok/616171-zilinka-chce-o-zmluve-s-usa-hovorit-v-parlamente/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Parlament rokoval o dohode s USA. V sále sa pískalo, kričalo či...</a></li>
                                    <li><a href="domace/clanok/616201-precitajte-si-zilinkove-vystupenie-ktore-mu-koalicia-zamietla-predniest/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/08/thumbs/zilinka-stvorec.jpg" alt="žilinka"></a><a href="domace/clanok/616201-precitajte-si-zilinkove-vystupenie-ktore-mu-koalicia-zamietla-predniest/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prečítajte si Žilinkove vystúpenie k zmluve s USA, ktoré si...</a></li>
                                    <li><a href="domace/clanok/616267-parlament-ma-dnes-rozhodnut-o-obrannej-dohode-s-usa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/09/thumbs/parlament-obranna-zmluva-nad-kollar-nr-sr-stvorec.jpg" alt="parlament, obranná zmluva, Naď, Kollár, nr sr"></a><a href="domace/clanok/616267-parlament-ma-dnes-rozhodnut-o-obrannej-dohode-s-usa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prezidentka ratifikovala dohodu s USA. Parlament ju odklepol 79 hlasmi</a></li>
                                    <li><a href="domace/clanok/616274-omikron-lame-rekordy-pribudlo-najviac-infikovanych-od-zaciatku-pandemie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/09/thumbs/b-bystrica-nemocnica-triazny-stan-stvorec.jpg" alt="B.Bystrica nemocnica triážny stan"></a><a href="domace/clanok/616274-omikron-lame-rekordy-pribudlo-najviac-infikovanych-od-zaciatku-pandemie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Omikron láme rekordy. Pribudlo najviac infikovaných od začiatku...</a></li>
                                    <li><a href="svet/clanok/616208-mathernova-zo-strany-ruska-hrozia-dva-scenare/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/08/thumbs/ukraine-tensions-stvorec.jpg" alt="Ukraine Tensions"></a><a href="svet/clanok/616208-mathernova-zo-strany-ruska-hrozia-dva-scenare/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Mathernová: Zo strany Ruska hrozia dva scenáre</a></li>
                            </ol>
                    <ol class="interval-list-3">
                                    <li><a href="domace/clanok/616151-blaha-skoncil-na-policii-pre-smrt-lucanskeho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2021/12/02/thumbs/lubos-blaha-stvorec.jpg" alt="Ľuboš Blaha"></a><a href="domace/clanok/616151-blaha-skoncil-na-policii-pre-smrt-lucanskeho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Blaha skončil na polícii. Pre smrť Lučanského</a></li>
                                    <li><a href="regiony/clanok/616134-v-lese-blizko-bratislavskeho-kamzika-nasli-muza-obeseneho-na-konari-stromu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2021/08/17/thumbs/policia-policajna-paska-stvorec.jpg" alt="Polícia / Policajná páska /"></a><a href="regiony/clanok/616134-v-lese-blizko-bratislavskeho-kamzika-nasli-muza-obeseneho-na-konari-stromu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V lese blízko bratislavského Kamzíka našli obeseného muža. Má...</a></li>
                                    <li><a href="domace/clanok/616171-zilinka-chce-o-zmluve-s-usa-hovorit-v-parlamente/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/08/thumbs/nr-sr-parlament-vlajky-stvorec.jpg" alt="nr sr parlament vlajky"></a><a href="domace/clanok/616171-zilinka-chce-o-zmluve-s-usa-hovorit-v-parlamente/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Parlament rokoval o dohode s USA. V sále sa pískalo, kričalo či...</a></li>
                                    <li><a href="domace/clanok/616201-precitajte-si-zilinkove-vystupenie-ktore-mu-koalicia-zamietla-predniest/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/08/thumbs/zilinka-stvorec.jpg" alt="žilinka"></a><a href="domace/clanok/616201-precitajte-si-zilinkove-vystupenie-ktore-mu-koalicia-zamietla-predniest/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prečítajte si Žilinkove vystúpenie k zmluve s USA, ktoré si...</a></li>
                                    <li><a href="domace/clanok/616267-parlament-ma-dnes-rozhodnut-o-obrannej-dohode-s-usa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/09/thumbs/parlament-obranna-zmluva-nad-kollar-nr-sr-stvorec.jpg" alt="parlament, obranná zmluva, Naď, Kollár, nr sr"></a><a href="domace/clanok/616267-parlament-ma-dnes-rozhodnut-o-obrannej-dohode-s-usa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prezidentka ratifikovala dohodu s USA. Parlament ju odklepol 79 hlasmi</a></li>
                                    <li><a href="domace/clanok/616274-omikron-lame-rekordy-pribudlo-najviac-infikovanych-od-zaciatku-pandemie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/09/thumbs/b-bystrica-nemocnica-triazny-stan-stvorec.jpg" alt="B.Bystrica nemocnica triážny stan"></a><a href="domace/clanok/616274-omikron-lame-rekordy-pribudlo-najviac-infikovanych-od-zaciatku-pandemie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Omikron láme rekordy. Pribudlo najviac infikovaných od začiatku...</a></li>
                                    <li><a href="domace/clanok/616126-dobre-si-to-zratali-dohoda-s-usa-moze-v-parlamente-narazit/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2021/07/26/thumbs/nr-sr-parlament-stvorec.jpg" alt="nr sr parlament"></a><a href="domace/clanok/616126-dobre-si-to-zratali-dohoda-s-usa-moze-v-parlamente-narazit/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dobre si to zrátali? Dohoda s USA môže v parlamente naraziť</a></li>
                            </ol>
            </aside>
<div class="advert advert-center">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<script>\nvar ss1Script='<div id=\\'div-gpt-ad-1528634504686-617\\' style=\\'text-align: center; margin: 12px auto\\'><script>googletag.cmd.push(function() { googletag.display(\\'div-gpt-ad-1528634504686-617\\'); });<\\\/script><\\\/div>';\nif(window.location.hash=='#test' && window.innerWidth<1025 && jQuery('.article-detail-body > p').length>1) jQuery('.article-detail-body > p:nth(0)').after(ss1Script);\nelse document.write(ss1Script);\n<\/script>");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png" alt="TV Pravda">
				</a>
                <span class="sr-only">TV Pravda</span>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img"><a href="https://tv.pravda.sk/relacie/pocasie/epizoda/8389-vlna-tepla-vrcholi-padnu-dalsie-rekordy?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox"><span><img src="//ipravda.sk/res/portal2017/play.png" alt="Prehrať video"></span><img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png" data-src="https://cloudia.tv.pravda.sk/r540x304/725963e5-5424-4b97-a35e-43606685386c.jpg" alt="Vlna tepla vrcholí, padnú ďalšie rekordy?" /></a><a href="https://tv.pravda.sk/relacie/pocasie/epizoda/8389-vlna-tepla-vrcholi-padnu-dalsie-rekordy?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox"><h4>Vlna tepla vrcholí, padnú ďalšie rekordy?</h4></a></div>
			</aside>
	<aside class="list-rightbox hp-box-2perc">
		<h5 class="section-headline">
			<a href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">Dve percentá</a>
		</h5>
		<ul><li><a href="dve-percenta/clanok/615114-veslarsky-klub-sintava/">Veslársky klub Šintava</a></li><li><a href="dve-percenta/clanok/616367-cerveny-nos-clowndoctors/">ČERVENÝ NOS Clowndoctors</a></li><li><a href="dve-percenta/clanok/615907-institut-ludskych-prav/">Inštitút ľudských práv</a></li><li><a href="dve-percenta/clanok/615119-institut-teologie-misie-a-socialnej-prace-n-o/">Inštitút teológie, misie a sociálnej práce, n. o. </a></li><li><a href="dve-percenta/clanok/615461-spolu-krok-za-krokom-o-z/">Spolu krok za krokom, o.z.</a></li><li><a href="dve-percenta/clanok/615463-honrestum-n-o/">HONRESTUM, n.o.</a></li><li><a href="dve-percenta/clanok/615333-liga-proti-reumatizmu-klub-motylik/">Liga proti Reumatizmu - Klub Motýlik</a></li><li class=""><a href="https://www.pravda.sk/formular/dvepercenta/" class="pull-right btn btn-sm btn-yellow-full">Chcem dostať 2%</a><a href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/"><small>Ďalšie organizácie &raquo;</small></a></li></ul>
	</aside>
	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="https://debata.pravda.sk/debata/616267-parlament-ma-dnes-rozhodnut-o-obrannej-dohode-s-usa/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Prezidentka ratifikovala dohodu s USA. Parlament ju odklepol 79 hlasmi</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">10. 02. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 3211</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/616276-vlada-by-mala-konecne-odklepnut-pomoc-pre-bytovky-a-mesta-ci-obce/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Matovič sa so Sulíkom dohodol, vymysleli novú daň. Milé Slovenské elektrárne, podelíte sa...</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">10. 02. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 164</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/616313-podla-nada-zacal-zilinka-politicku-kampan-ten-odmieta-spekulacie-a-vtahovanie-do-politickeho-boja/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Podľa Naďa začal Žilinka politickú kampaň. Ten odmieta špekulácie a vťahovanie do...</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">10. 02. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 156</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/616274-omikron-lame-rekordy-pribudlo-najviac-infikovanych-od-zaciatku-pandemie/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Omikron láme rekordy. Pribudlo najviac infikovaných od začiatku pandémie</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">10. 02. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 117</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/616265-ukrajinska-ambasada-ziada-ospravedlnenie-poslancov-lsns-za-spravanie-sa-k-ich-vlajke/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Ukrajinská ambasáda žiada ospravedlnenie poslancov ĽSNS za správanie sa k ich vlajke</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">10. 02. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 115</span>
					</div>
				</li>
					</ul>
	</aside>
<div class="advert advert-bottomsquare">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss2 - LAZY -->\n<script>\nvar ss2Script='<div id=\\'div-gpt-ad-1528634504686-618\\' style=\\'text-align: center; margin: 12px auto\\'><\\\/div>';\nif(window.location.hash=='#test' && window.innerWidth<1025 && jQuery('.article-detail-body > p').length>5) jQuery('.article-detail-body > p:nth(4)').after(ss2Script);\nelse document.write(ss2Script);\n<\/script>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_bbb -->\n<div id='div-gpt-ad-1528634504686-613'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-613'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 10.2.2022" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3c760459aecf8579e0fbe104c4696e4efa061fc71276&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li>
								<a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank" style="color:#4267B2">
									<i class="bi bi-facebook"></i>
								</a>
							</li>
							<li>
								<a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank" style="color:#00acee">
									<i class="bi bi-twitter"></i>
								</a>
							</li>
							<li>
								<a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank" style="color:#cd486b">
									<i class="bi bi-instagram"></i>
								</a>
							</li>
							<li>
								<a href="https://www.youtube.com/channel/UCFwiZDXn2BtsBxNpUm977pg" class="youtube_link" style="color:#FF0000">
									<i class="bi bi-youtube"></i>
								</a>
							</li>
							<li>
								<a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link" style="color:#fab201">
									<i class="bi bi-rss-fill"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li>
								<a href="https://aplikacie.pravda.sk/iphone/" class="apple_link" style="color:#000">
									<i class="bi bi-apple"></i>
								</a>
							</li>
							<li>
								<a href="https://aplikacie.pravda.sk/android/" class="android_link" style="color:#a4c639">
									<svg height="24" width="24" fill="#a4c639">
										<path d="M0 0h24v24H0V0z" fill="none" />
										<path d="m17.6 9.48 1.84-3.18c.16-.31.04-.69-.26-.85a.637.637 0 0 0-.83.22l-1.88 3.24a11.463 11.463 0 0 0-8.94 0L5.65 5.67a.643.643 0 0 0-.87-.2c-.28.18-.37.54-.22.83L6.4 9.48A10.78 10.78 0 0 0 1 18h22a10.78 10.78 0 0 0-5.4-8.52zM7 15.25a1.25 1.25 0 1 1 0-2.5 1.25 1.25 0 0 1 0 2.5zm10 0a1.25 1.25 0 1 1 0-2.5 1.25 1.25 0 0 1 0 2.5z" />
									</svg>
								</a>
							</li>
							<li>
								<a href="https://aplikacie.pravda.sk/windows/" class="windows_link" style="color:#00A4EF">
									<i class="bi bi-windows"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
                    <a href="javascript:__ecmp('show', 5);" title="Odvolať alebo zmeniť súhlas so spracovávaním osobných údajov" class="gdpr-reconfirm">
						<span class="glyphicon glyphicon-cog"></span>
					</a>
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; OUR MEDIA SR a. s. 2022. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/pravda-sk-body] -->
<script>
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
        document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<script src=\"https:\/\/publisher.caroda.io\/videoPlayer\/caroda.min.js?ctok=0f18e94b05474967667a43\" crossorigin=\"anonymous\" defer><\/script>\n\n<script type=\"text\/javascript\" src=\"\/\/trackad.cz\/get\/pravda.sk\/generic\/fixed\/mobile\"><\/script>");
	}
</script>
<script>
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
        document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>\n\n<!-- \/\/Connect Container: pravda.sk -->\n<script src=\"\/\/get.s-onetag.com\/9f792ab4-c7ba-433b-b900-423a313fb85c\/tag.min.js\" async defer><\/script>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 10-02-2022 09:05:45 Expires: 10-02-2022 09:08:15 guest -->