<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web3 -->
<base href="https://spravy.pravda.sk/">
<link rel="preconnect" href="https://ipravda.sk" />
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="preconnect" href="https://etarget.mgr.consensu.org" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://platform.twitter.com" />
<link rel="dns-prefetch" href="https://gask.hit.gemius.pl" />
<link rel="dns-prefetch" href="https://sk.search.etargetnet.com" />
	<title>Hypotéky dražejú. Zdvihnú sa v septembri úroky ako v Maďarsku či Česku? - Domáce - Správy - Pravda</title>
	<meta name="title" content="Hypotéky dražejú. Zdvihnú sa v septembri úroky ako v Maďarsku či Česku? - Pravda" />
	<meta name="keywords" content="ecb, inflácia, úvery, banky, hypotéka, úroky" />
	<meta name="description" content="Zvyšovanie úrokov v eurozóne malo prísť už dávno, na druhej strane má aj svoj strop, vysvetľuje investičný analytik František Burda. " />
	<meta name="dcterms.title" content="Hypotéky dražejú. Zdvihnú sa v septembri úroky ako v Maďarsku či Česku?" />
	<meta name="dcterms.rightsHolder" content="&copy; OUR MEDIA SR a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/domace/clanok/635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Hypotéky dražejú. Zdvihnú sa v septembri úroky ako v Maďarsku či Česku?" />
	<meta property="og:url" content="https://spravy.pravda.sk/domace/clanok/635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku/" />
	<meta property="og:image" content="http://ipravda.sk/res/2022/02/22/thumbs/ecb-clanokW.jpg" />
	<meta property="og:image:secure_url" content="https://ipravda.sk/res/2022/02/22/thumbs/ecb-clanokW.jpg" />
	<meta property="og:image:width" content="825" />
	<meta property="og:image:height" content="463" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Zvyšovanie úrokov v eurozóne malo prísť už dávno, na druhej strane má aj svoj strop, vysvetľuje investičný analytik František Burda. " />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2022-07-26T21:15:00+02:00" />
	<meta property="article:section" content="Správy" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="ECB" />
	<meta property="article:tag" content="inflácia" />
	<meta property="article:tag" content="úvery" />
	<meta property="article:tag" content="banky" />
	<meta property="article:tag" content="hypotéka" />
	<meta property="article:tag" content="úroky" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Domáce" href="https://spravy.pravda.sk/domace/rss/xml/" />
	<script>var perex_dfp_targeting = {
	    "section": [
	        "spravy",
	        "spravy:domace"
	    ],
	    "content": {
	        "type": "clanok",
	        "id": 635062,
	        "title": "Hypotéky dražejú. Zdvihnú sa v septembri úroky ako v Maďarsku či Česku?",
	        "tags": [
	            "podcast",
	            "pocuvajte-pravdu",
	            "ecb",
	            "inflacia",
	            "uvery",
	            "banky",
	            "hypoteka",
	            "uroky"
	        ]
	    }
	};</script>
	<script>window.perexGaDimensions = {"dimension1":"clanok","dimension2":"635062","dimension3":"Zolt\u00e1n R\u00e1cz"};
window.perexGaDimensions.dimension4 = location.hostname;</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Hypotéky dražejú. Zdvihnú sa v septembri úroky ako v Maďarsku či Česku?" />
	<meta name="twitter:description" content="Zvyšovanie úrokov v eurozóne malo prísť už dávno, na druhej strane má aj svoj strop, vysvetľuje investičný analytik František Burda. " />
	<meta name="twitter:image" content="https://ipravda.sk/res/2022/02/22/thumbs/ecb-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/domace/clanok/635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku/" />
	<meta name="twitter:creator" content="@pravdask" />
	<meta name="twitter:dnt" content="on">
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/domace\/","name":"Domáce"}}]}</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/x-icon" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700;800&amp;display=swap" rel="stylesheet" />
	<link href="//ipravda.sk/css/pravda-min-spravy-20220726000001.css" rel="stylesheet" type="text/css" />
	<script src="https://etarget.mgr.consensu.org/gdpr/gdpr.js.php?c=1&amp;ecmp=5&amp;v=20220726"></script>
	<script src="//ipravda.sk/js/pravda-min-spravy-20220726000001.js"></script>
	<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-157766-20"></script>
	<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('set',{'anonymize_ip':true});if('perexGaDimensions'in window){gtag('set',window.perexGaDimensions);}
gtag('config','UA-157766-20');gtag('config','UA-157766-2');gtag('config','G-26GE433HZT',window.perexGaDimensions?window.perexGaDimensions:{}); !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init','1817889645167057'); fbq('track','PageView');</script>
	<!-- Header Bidding wrapper -->
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"pravda.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('e81f6126-3291-48a7-b655-007240b6bf9a', document, document.location.protocol, googletag, window);
</script>
<script>
  perex_dfp = {
    "pageType": 'art',
    "section": 'spravy',
    "adUnits": { "lea": {}, "ss_co": {}, "ss1": {}, "ss2": {}, "art0": {}, "art1": {}, "art2": {}, "art3": {}, "ba": {}, "bbb": {}, /*"bs": {}*/ },
    "outstream": {"position": '.article-detail-body > p:nth(2)', "include": 'before'},
  }
</script><script>document.write('<scr'+'ipt src="//g.pravda.sk/kreativy/script/perex_universalMaster_v2.js?v='+Math.floor(new Date()/(1000*60*30))+'"></scr'+'ipt>');</script>
	<script>PEREX.setRecaptchaSiteKey('6Lc5cZMaAAAAAJRe2Nn_PuAK5TxoHCNUrINW6wgo');</script>
	<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/intersection-observer/intersection-observer.js"></script>
    <![endif]-->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
	  appId            : '551502881548785',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async="async" defer="defer" crossorigin="anonymous" src="https://connect.facebook.net/sk_SK/sdk.js"></script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-domace">
<div class="container">
<header id="perex-header" class="header">
<div class="portal-menu" id="portal-menu">
    <button class="portal-menu-hamburger-icon">
		<svg class="open" height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></svg><svg class="close" height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></svg>
    </button>
    <a href="https://www.pravda.sk/" class="portal-menu-logo">
        			<img src="//ipravda.sk/res/portal2017/logo-pravda-ua.svg" class="portal-menu-logo-ua" alt="Pravda" />
                    </a>
    <ul class="portal-menu-nav"><li><a href="https://spravy.pravda.sk/">Správy</a></li><li><a href="https://zahrada.pravda.sk/">Záhrada</a></li><li><a href="https://sport.pravda.sk/">Šport</a></li><li><a href="https://auto.pravda.sk/">Auto</a></li><li><a href="https://koktail.pravda.sk/">Koktail</a></li><li><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://varecha.pravda.sk/">Varecha</a></li><li><a href="https://uzitocna.pravda.sk/">Užitočná</a></li><li><a href="https://tv.pravda.sk/">TV Pravda</a></li><li><a href="https://blog.pravda.sk/">Blog</a></li></ul>
            <button class="portal-megamenu-button">Všetky sekcie
            <i>
                <span class="glyphicon glyphicon-remove"></span>
            </i>
        </button>
        <div class="portal-menu-actions"><a href="https://www.pravda.sk/bez-reklamy/"  class="portal-menu-actions-bez-reklamy"><i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path id="Path_32" data-name="Path 32" d="M0,0H24V24H0Z" fill="none"/><path id="Path_33" data-name="Path 33" d="M12,2A10,10,0,1,0,22,12,10,10,0,0,0,12,2Zm0,18a8,8,0,0,1-8-8A7.9,7.9,0,0,1,5.69,7.1L16.9,18.31A7.9,7.9,0,0,1,12,20Zm6.31-3.1L7.1,5.69A7.9,7.9,0,0,1,12,4a8,8,0,0,1,8,8A7.9,7.9,0,0,1,18.31,16.9Z" fill="#fab201"/></svg><span class="glyphicon glyphicon-ok-sign hidden"></span></i><span>Bez reklamy</span></a><a href="https://www.pravda.sk/vyhladavanie/" class="portal-menu-actions-search"><svg height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></a></div>
</div>
<div class="portal-megamenu" id="portal-megamenu">
            <div class="portal-megamenu-line spravodajstvo"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Spravodajstvo</span></h2><ul><li class="spravy"><a href="https://spravy.pravda.sk/">Správy</a></li><li><a href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a href="https://spravy.pravda.sk/svet/">Svet</a></li><li class="ekonomika"><a href="https://ekonomika.pravda.sk/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="extern_pocasie"><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li class="komercnespravy"><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div>
            <div class="portal-megamenu-line link sport"><h2><a href="https://sport.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Šport</a></h2><ul><li class="futbal"><a href="https://futbal.pravda.sk/">Futbal</a></li><li class="hokej"><a href="https://hokej.pravda.sk/">Hokej</a></li><li><a href="https://sport.pravda.sk/cyklistika/">Cyklistika</a></li><li><a href="https://sport.pravda.sk/tenis/">Tenis</a></li><li><a href="https://sport.pravda.sk/zimne-sporty/">Zimné športy</a></li><li><a href="https://sport.pravda.sk/nazivo/">Naživo</a></li></ul></div>
            <div class="portal-megamenu-line magaziny"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Magazíny</span></h2><ul><li class="extern_ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="mediaklik"><a href="https://www.mediaklik.sk/">Mediaklik</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li><a href="https://zahrada.pravda.sk/">Záhrada</a></li></ul></div>
            <div class="portal-megamenu-line link uzitocna"><h2><a href="https://uzitocna.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Užitočná pravda</a></h2><ul><li><a href="https://uzitocna.pravda.sk/peniaze/">Peniaze</a></li><li><a href="https://uzitocna.pravda.sk/hypoteky/">Hypotéky</a></li><li><a href="https://uzitocna.pravda.sk/dochodky/">Dôchodky</a></li><li><a href="https://uzitocna.pravda.sk/ako-vybavit/">Ako vybaviť</a></li><li><a href="https://uzitocna.pravda.sk/spotrebitel/">Spotrebiteľ</a></li><li><a href="https://uzitocna.pravda.sk/praca-a-kariera/">Práca</a></li><li><a href="https://uzitocna.pravda.sk/zivnostnik/">Živnostník</a></li><li><a href="https://uzitocna.pravda.sk/vzdelavanie/">Vzdelávanie</a></li><li><a href="https://uzitocna.pravda.sk/reality/">Reality</a></li><li><a href="https://uzitocna.pravda.sk/dom-a-byt/">Dom a byt</a></li><li><a href="https://uzitocna.pravda.sk/seniori/">Seniori</a></li><li><a href="https://rady.pravda.sk/">Rady</a></li></ul></div>
            <div class="portal-megamenu-line link extern_varecha"><h2><a href="https://varecha.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Varecha</a></h2><ul><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></div>
            <div class="portal-megamenu-line link varecha_tv"><h2><a href="https://varecha.pravda.sk/tv/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Varecha</a></h2><ul><li><a href="https://varecha.pravda.sk/tv/serialy/">Seriály</a></li><li><a href="https://varecha.pravda.sk/tv/videorecepty/">Videorecepty</a></li><li><a href="https://varecha.pravda.sk/tv/playlist/celebrity-s-varechou/">Celebrity</a></li><li><a href="https://varecha.pravda.sk/tv/playlist/fit-s-viktorom/">Fit s Viktorom</a></li></ul></div>
            <div class="portal-megamenu-line link extern_blog"><h2><a href="https://blog.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Blog</a></h2><ul><li><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najnovšie</a></li><li><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najčítanejšie</a></li><li><a href="https://blog.pravda.sk/?page=najkomentovanejsie-clanky">Najkomentovanejšie</a></li><li><a href="https://blog.pravda.sk/abecedny-zoznam-blogov/">Zoznam blogov</a></li><li><a href="https://blog.pravda.sk/?page=komercne-blogy">Komerčné blogy</a></li></ul></div>
            <div class="portal-megamenu-line relax"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Relax</span></h2><ul><li class="programy"><a href="https://programy.pravda.sk/tv/">TV program</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="https://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div>
            <div class="portal-megamenu-line link extern_tv"><h2><a href="https://tv.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Pravda</a></h2><ul><li><a href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li><a href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li><a href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/pocasie">Predpoveď počasia</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-peniaze">Ide o peniaze</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-zdravie">Ide o zdravie</a></li><li><a href="https://tv.pravda.sk/relacie/neobycajne-miesta">Neobyčajné miesta</a></li><li><a href="https://tv.pravda.sk/relacie/showroom">Showroom</a></li></ul></div>
            <div class="portal-megamenu-line nakupy"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Nákupy</span></h2><ul><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_epravda"><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li class="predplatne"><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div>
    </div><div class="search-input-wrap">
            <form action="https://www.pravda.sk/vyhladavanie/" method="get">
                <input type="text" name="q" value="" placeholder="Zadajte text" />
                <button type="button" class="search-input-wrap-close">
                    <span class="glyphicon glyphicon-remove"></span>
                </button>
                <button type="submit" class="search-input-wrap-submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
                <input type="hidden" name="ie" value="utf-8" />
                <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
            </form></div>
<div class="submenu"><div class="submenu-nav">
    <span class="glyphicon glyphicon-triangle-bottom submenu-nav-open"></span>
    <ul class="submenu-nav-list"><li class="active"><a href="https://spravy.pravda.sk/" class="main">Správy</a></li><li><a class="active" href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li><li><a class="" href="https://ekonomika.pravda.sk/">Ekonomika</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li><li><a class="" href="https://volby.pravda.sk/">Voľby</a></li></ul>
</div><div class="submenu-info"><span class="user-actions-weather"><a href="https://pocasie.pravda.sk/"><img class="icon-weather" src="//ipravda.sk/res/pocasie/svg/04.svg" height="20" alt="" /><span class="temp">18 až 24 &deg;C</span></a></span><span class="user-actions-day">26.7.</span><span class="user-actions-nameday">Anna, Hana</span></div></div></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>\n");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<link href="//ipravda.sk/res/www/covid-shp/korona-pasik.css?v=5" rel="stylesheet">
<script>$(document).ready(function () {
		$("#korona-pasik-mobileShow").click(function () {
			$(this).find('.glyphicon').toggleClass('open');
			$(".korona-pasik-item-m").toggleClass('mobile-hide');
		});
	});</script>
<div class="korona-pasik">
	<small class="korona-pasik-end-zdroj-mobile">
		<span>
					</span>
		<span>
			zdroj: NCZI
		</span>
	</small>
	<a href="https://www.pravda.sk/trendove-temy/koronavirus/" class="korona-pasik-start" id="korona-pasik-mobileShow">
		<span>
			Koronavírus
		</span>
		<small>
			zdroj: NCZI		</small>
	</a>
	<div class="korona-pasik-item-wrap">
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item positive">
			<b>+ 1 185</b>
			<span>
				PCR poz.
			</span>
		</a>
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item">
			<b>+ 2 615</b>
			<span>
				PCR testov
			</span>
		</a>
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item percent">
			<b>45,3%</b>
			<span>
				% poz. testov
			</span>
		</a>
				<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item">
			<b>3</b>
			<span>
				obetí
			</span>
		</a>
					<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item hospital">
				<b>436</b>
				<span>
					v nemocnici
				</span>
			</a>
							<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item">
				<b>2 822 769</b>
				<span>
					očkovaní
				</span>
			</a>
	</div>
	<div class="korona-pasik-end">
				<a href="https://spravy.pravda.sk/domace/stranka/9366-nudzovy-stav-a-zakaz-vychadzania-co-mozete-a-co-nie/" class="btn-korona-main automat">
			<span class="korona-pasik-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="18.049" height="15.861" viewBox="0 0 18.049 15.861">
				<g id="alert-triangle" transform="translate(-0.528 -1.897)">
				<path id="Path_292" data-name="Path 292" d="M8.243,3.634,1.757,14.461a1.531,1.531,0,0,0,1.309,2.3H16.037a1.531,1.531,0,0,0,1.309-2.3L10.861,3.634a1.531,1.531,0,0,0-2.619,0Z" transform="translate(0)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				<line id="Line_15" data-name="Line 15" y2="4" transform="translate(9.552 7.165)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				<line id="Line_16" data-name="Line 16" x2="0.01" transform="translate(9.551 13.696)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				</g>
				</svg>
			</span>
			<span>
				<small>Protipandemické</small>
				<b>opatrenia</b>
			</span>
		</a>
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="btn-korona-main">
			<span class="korona-pasik-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="15" height="19" viewBox="0 0 15 19">
				<g id="bar-chart-2" transform="translate(-4.5 -2.5)">
				<line id="Line_10" data-name="Line 10" y1="10" transform="translate(18 10)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"/>
				<line id="Line_11" data-name="Line 11" y1="16" transform="translate(12 4)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"/>
				<line id="Line_12" data-name="Line 12" y1="6" transform="translate(6 14)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"/>
				</g>
				</svg>
			</span>
			<span>
				<small>Grafy a čísla</small>
				<b>Dlhodobý vývoj</b>
			</span>
		</a>
	</div>
</div><div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<div class="breadcrumbs">
					<a href="https://www.pravda.sk/">
				<span>Pravda</span>
									<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
						<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
					</svg>
							</a>
					<a href="">
				<span>Správy</span>
									<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
						<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
					</svg>
							</a>
					<a href="domace/">
				<span>Domáce</span>
									<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
						<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
					</svg>
							</a>
					<a href="https://spravy.pravda.sk/domace/clanok/635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku/">
				<span>Hypotéky dražejú. Zdvihnú sa v septembri úroky ako v Maďarsku či Česku?</span>
							</a>
			</div>
			<h1 itemprop="headline">
			Hypotéky dražejú. Zdvihnú sa v septembri úroky ako v Maďarsku či Česku?
		</h1>
	<aside class="article-fix-actions">
		<a class="share-icon hidden show-if-native-share native-share-button" data-shareurl="https://spravy.pravda.sk/domace/clanok/635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku/" href="javascript:void(0)">
				<span  class="share-icon-svg">
		<i class="bi bi-share-fill"></i>
	</span>
		</a>
		<a class="facebook-icon fb-facebook-button hide-if-native-share" data-fb-event-source="article-fix-actions" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku%2F" target="_blank">
				<span class="facebook-icon-svg">
		<i class="bi bi-facebook"></i>
	</span>
		</a>
		<a class="twitter-icon hide-if-native-share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku%2F&amp;text=Hypot%C3%A9ky+dra%C5%BEej%C3%BA.+Zdvihn%C3%BA+sa+v+septembri+%C3%BAroky+ako+v+Ma%C4%8Farsku+%C4%8Di+%C4%8Cesku%3F" >
				<span class="twitter-icon-svg">
		<i class="bi bi-twitter"></i>
	</span>
		</a>
					<a href="https://debata.pravda.sk/debata/635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku/" class="debata-icon debata-fixed">
					<span class="debata-icon-svg">
					<i class="bi bi-chat-fill"></i>
				<span class="badge hidden">0</span>
	</span>
			</a>
			</aside>
	<div class="article-inner">
					<div class="article-detail-perex">
				<p itemprop="description">Hypotéky, ale aj spotrebné úvery či prečerpania na účte budú drahšie. Európska centrálna banka koncom minulého týždňa zdvihla základnú úrokovú sadzbu z nuly na pol percenta a na tento krok následne reagujú aj banky, ktoré pôsobia na Slovensku. Centrálni bankári pritom varujú, že v septembri máme očakávať ďalšie zvyšovanie úrokovej sadzby v eurozóne. </p>
			</div>
			<div class="article-detail-submenu">
				<div class="article-detail-submenu-info">
					<span class="article-detail-submenu-autor">
													<a href="autor/269-racz-zoltan/" itemprop="author" content="Zoltán Rácz">Zoltán Rácz</a>
											</span>
					<span class="article-detail-submenu-date"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="5" fill="currentColor" class="bi bi-circle-fill" viewBox="0 0 16 16"><circle cx="8" cy="8" r="8"/></svg>26.07.2022 21:15</span>
				</div>
			</div>
			                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://ipravda.sk/res/2022/02/22/thumbs/ecb-clanokW.jpg" />
            <meta itemprop="width" content="825" />
            <meta itemprop="height" content="463" />
                            <meta itemprop="author" content="euractiv"/>
                    </div>
			<div class="article-detail-submenu-share">
					<a href="https://debata.pravda.sk/debata/635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku/" class="debata-icon debata-on article-detail-actions-item">
					<span>
				debata 
							</span>
				<span class="debata-icon-svg">
					<i class="bi bi-chat"></i>
				<span class="badge hidden">0</span>
	</span>
			</a>
				<a class="share-icon hidden show-if-native-share native-share-button" href="javascript:void(0)">
					<span>zdieľať</span>
						<span  class="share-icon-svg">
		<i class="bi bi-share-fill"></i>
	</span>
				</a>
				<a class="facebook-icon fb-facebook-button hide-if-native-share" data-fb-event-source="mobil" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku%2F" target="_blank">
					<span>zdieľať</span>
						<span class="facebook-icon-svg">
		<i class="bi bi-facebook"></i>
	</span>
				</a>
				<a class="twitter-icon hide-if-native-share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku%2F&amp;text=Hypot%C3%A9ky+dra%C5%BEej%C3%BA.+Zdvihn%C3%BA+sa+v+septembri+%C3%BAroky+ako+v+Ma%C4%8Farsku+%C4%8Di+%C4%8Cesku%3F" >
					<span>tweet</span>
						<span class="twitter-icon-svg">
		<i class="bi bi-twitter"></i>
	</span>
				</a>
			</div>
												<div class="advert advert-podperexom">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_art0 -->\n<div id='div-gpt-ad-1528634504686-624'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-624'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
										<div itemprop="articleBody" class="article-detail-body">
<p>Môže dosiahnuť sedempercentnú hodnotu ako v Česku či vyše desaťpercentnú ako v Maďarsku? Budú banky dvíhať úroky aj na terminovaných účtoch, teda poplatok, za ktorý si „požičiavajú“ ony peniaze od klientov?</p>
<h2>Vypočujte si rozhovor s investičným analytikom Františkom Burdom v podcaste denníka Pravda.</h2>
<div class="article-social-embed podbean">
	<iframe data-name="pb-iframe-player" src="https://www.podbean.com/player-v2/?i=cinzf-1283540-pb&from=embed&share=1&download=1&skin=1&btn-skin=8&size=150"
            allowtransparency="true" height="150" width="100%" style="border: none;" scrolling="no"></iframe>
	<div class="podcast-apps">		Podcast si môžete vypočuť <a href="https://spravy.pravda.sk/stranka/9390-vsetky-podcasty-dennika-pravda/">aj cez obľúbené aplikácie.</a> </div>
	 </div>
<h2>Ďalšie podcasty Pravdy</h2>
<div class="article-social-embed html">
	<iframe title="Pravda" allowtransparency="true" style="border: none; min-width: min(100%, 430px);" scrolling="no" data-name="pb-iframe-player" src="https://www.podbean.com/player-v2/?i=gvphv-3eb831-pbblog-playlist&share=1&download=0&rtl=0&fonts=Verdana&skin=f6f6f6&font-color=000000&logo_link=episode_page&order=episodic&limit=5&filter=season&season=7&ss=bb06ed59ac83fb59c41a85553a21e85a&btn-skin=8bbb4e&size=2" allowfullscreen="" width="100%" height="332"></iframe>
</div>
    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>
    <p class="article-detail-body-copyright" itemprop="copyrightHolder">&COPY; Autorské práva vyhradené</p>
			</div>
	<div class="article-detail-bottommenu">
		<div class="article-detail-actions">
			<span class="article-detail-actions-item hide-if-native-share">
				<a class="fb-facebook-button " data-fb-event-source="bottommenu" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku%2F" target="_blank">
						<span class="facebook-icon-svg">
		<i class="bi bi-facebook"></i>
	</span>
				</a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku%2F&amp;text=Hypot%C3%A9ky+dra%C5%BEej%C3%BA.+Zdvihn%C3%BA+sa+v+septembri+%C3%BAroky+ako+v+Ma%C4%8Farsku+%C4%8Di+%C4%8Cesku%3F" target="_blank">
						<span class="twitter-icon-svg">
		<i class="bi bi-twitter"></i>
	</span>
				</a>
			</span>
			<a class="hidden show-if-native-share native-share-button article-detail-actions-item" href="javascript:void(0)">
					<span  class="share-icon-svg">
		<i class="bi bi-share-fill"></i>
	</span>
				<span>zdieľať</span>
			</a>
				<a href="https://debata.pravda.sk/debata/635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku/" class="debata-icon debata-on article-detail-actions-item">
						<span class="debata-icon-svg">
					<i class="bi bi-chat"></i>
				<span class="badge hidden">0</span>
	</span>
			<span>
				debata
			</span> 
			</a>
							<a href="https://spravy.pravda.sk/spravy-na-email/" class="newsletter-icon article-detail-actions-item" data-remote="false" data-toggle="modal" data-target="#modal-newsletter">
						<span class="newsletter-icon-svg">
		<i class="bi bi-mailbox"></i>
	</span>
					<span>odoberať</span>
				</a>
			<a href="https://www.pravda.sk/formular/kontakt/" class="article-detail-actions-item" data-remote="false" data-toggle="modal" data-target="#modal-reportError">
					<span>
		<i class="bi bi-exclamation-circle"></i>
	</span>
				<span>chyba</span>
			</a>
		</div>
	</div>
			<div class="article-detail-tags" itemprop="keywords">
			Viac na túto tému:
							<a href="https://www.pravda.sk/trendove-temy/ecb/" class=" hashtag-ecb">#ECB</a>
							<a href="https://www.pravda.sk/trendove-temy/inflacia/" class=" hashtag-inflácia">#inflácia</a>
							<a href="https://www.pravda.sk/trendove-temy/uvery/" class=" hashtag-úvery">#úvery</a>
							<a href="https://www.pravda.sk/trendove-temy/banky/" class=" hashtag-banky">#banky</a>
							<a href="https://www.pravda.sk/trendove-temy/hypoteka/" class=" hashtag-hypotéka">#hypotéka</a>
							<a href="https://www.pravda.sk/trendove-temy/uroky/" class=" hashtag-úroky">#úroky</a>
					</div>
					<aside class="article-suvisiace ">
			<b>Súvisiace články</b>
			<ul>
																									<li>
								<a href="https://ekonomika.pravda.sk/ludia/clanok/635044-preco-idu-uroky-na-hypotekach-hore-a-na-vkladoch-su-blizko-nule/">
									<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
										<path d="M18.75,2.5A1.25,1.25,0,0,0,17.5,1.25H2.5A1.25,1.25,0,0,0,1.25,2.5v15A1.25,1.25,0,0,0,2.5,18.75h15a1.25,1.25,0,0,0,1.25-1.25ZM0,2.5A2.5,2.5,0,0,1,2.5,0h15A2.5,2.5,0,0,1,20,2.5v15A2.5,2.5,0,0,1,17.5,20H2.5A2.5,2.5,0,0,1,0,17.5Zm7.317,11a.625.625,0,0,1-.885-.884L11.554,7.5H8.094a.625.625,0,0,1,0-1.25h4.969a.625.625,0,0,1,.625.625v4.969a.625.625,0,0,1-1.25,0V8.384L7.317,13.5Z" fill="#fab201" fill-rule="evenodd"/>
									</svg>
									Prečo úroky na hypotékach rastú, ale na vkladoch sú stále blízko nule?
								</a>
							</li>
																															<li>
								<a href="https://ekonomika.pravda.sk/ludia/clanok/634890-vysoka-inflacia-nici-uspory-ako-pred-nou-ochranit-peniaze/">
									<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
										<path d="M18.75,2.5A1.25,1.25,0,0,0,17.5,1.25H2.5A1.25,1.25,0,0,0,1.25,2.5v15A1.25,1.25,0,0,0,2.5,18.75h15a1.25,1.25,0,0,0,1.25-1.25ZM0,2.5A2.5,2.5,0,0,1,2.5,0h15A2.5,2.5,0,0,1,20,2.5v15A2.5,2.5,0,0,1,17.5,20H2.5A2.5,2.5,0,0,1,0,17.5Zm7.317,11a.625.625,0,0,1-.885-.884L11.554,7.5H8.094a.625.625,0,0,1,0-1.25h4.969a.625.625,0,0,1,.625.625v4.969a.625.625,0,0,1-1.25,0V8.384L7.317,13.5Z" fill="#fab201" fill-rule="evenodd"/>
									</svg>
									Vysoká inflácia ničí úspory. Ako pred ňou ochrániť peniaze?
								</a>
							</li>
																															<li>
								<a href="https://ekonomika.pravda.sk/energetika/clanok/635018-priemysel-setrit-plynom-nebude-sulik-vyjednal-pre-slovensko-vynimky-v-nudzovom-plane/">
									<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
										<path d="M18.75,2.5A1.25,1.25,0,0,0,17.5,1.25H2.5A1.25,1.25,0,0,0,1.25,2.5v15A1.25,1.25,0,0,0,2.5,18.75h15a1.25,1.25,0,0,0,1.25-1.25ZM0,2.5A2.5,2.5,0,0,1,2.5,0h15A2.5,2.5,0,0,1,20,2.5v15A2.5,2.5,0,0,1,17.5,20H2.5A2.5,2.5,0,0,1,0,17.5Zm7.317,11a.625.625,0,0,1-.885-.884L11.554,7.5H8.094a.625.625,0,0,1,0-1.25h4.969a.625.625,0,0,1,.625.625v4.969a.625.625,0,0,1-1.25,0V8.384L7.317,13.5Z" fill="#fab201" fill-rule="evenodd"/>
									</svg>
									Priemysel šetriť plynom nebude. Sulík vyjednal Slovensku výnimky v núdzovom pláne 
								</a>
							</li>
																		</ul>
		</aside>
			<div class="adsoff-box">
    <div class="adsoff-box-text">
        <b>Čítajte Pravdu bez reklamy</b> 
        <p>Svižnejší web a články bez rušenia. Žiadne reklamy <b>iba za 1,50 &euro; mesačne.</b></p>
        <a class="hidden-xs" href="https://www.pravda.sk/bez-reklamy/" >
            Vypnúť reklamu
        </a>
    </div>
    <div class="adsoff-box-image">
        <img src="//ipravda.sk/microsites/game/bezreklamy/adsoff-01.png" alt="Pravda bez reklamy">
    </div>
    <a href="https://www.pravda.sk/bez-reklamy/" class="hidden-lg  hidden-md hidden-sm  adsoff-cta" >
        Vypnúť reklamu
    </a> 
</div>	
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/domace/clanok/635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku/"/>
	<meta itemprop="datePublished" content="2022-07-26T21:15:00+02:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="OUR MEDIA SR a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png"/>
			<meta itemprop="width" content="180"/>
			<meta itemprop="height" content="60"/>
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0"/>
			<meta itemprop="discussionUrl" content="https://debata.pravda.sk/debata/635062-hypoteky-drazeju-zdvihnu-sa-v-septembri-uroky-ako-v-madarsku-ci-cesku/"/>
				<meta itemprop="dateModified" content="2022-07-26T21:15:00+02:00"/>
	</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="advert advert-podclankom">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ba -->\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=635062" height="1" width="1" alt="" /></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss_co -->\n<div id='div-gpt-ad-1528634504686-616'>\n  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-616'); });<\/script>\n<\/div>");
		}
	</script>
</div>
    <aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
        <div class="section-menu">
            <h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
                            <div class="hp-box-najcitanejsie-range pull-right"><button data-interval="1" class="btn btn-link  active">24h</button><button data-interval="2" class="btn btn-link ">48h</button><button data-interval="3" class="btn btn-link ">3 dni</button></div>
                    </div>
                    <ol class="interval-list-1 active">
                                    <li><a href="svet/clanok/634936-online-zelenskyj-ma-recept-pre-eu-vo-vojne-o-plyn-viac-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/26/thumbs/volodymyr-zelenskyj-stvorec.jpg" alt="Volodymyr Zelenskyj"></a><a href="svet/clanok/634936-online-zelenskyj-ma-recept-pre-eu-vo-vojne-o-plyn-viac-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> ONLINE: Zelenskyj má recept pre EÚ vo 'vojne o plyn' - viac sankcií</a></li>
                                    <li><a href="svet/clanok/634979-fico-je-na-ukrajinskej-ciernej-listine-dzurinda-v-pracovnej-skupine-s-exsefom-nato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/26/thumbs/fico-cierna-listina-stvorec.jpg" alt="Fico, čierna listina"></a><a href="svet/clanok/634979-fico-je-na-ukrajinskej-ciernej-listine-dzurinda-v-pracovnej-skupine-s-exsefom-nato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Fico je na ukrajinskej čiernej listine, Dzurinda v pracovnej skupine s...</a></li>
                                    <li><a href="domace/clanok/635016-zilinka-si-posvieti-na-sumrak-pomoze-ficovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/05/03/thumbs/maros-zilinka-stvorec.jpg" alt="maroš žilinka"></a><a href="domace/clanok/635016-zilinka-si-posvieti-na-sumrak-pomoze-ficovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Žilinka si posvieti na Súmrak. Pomôže Ficovi?</a></li>
                                    <li><a href="svet/clanok/634898-nad-migy-v-septembri-skoncia-pojdu-na-ukrajinu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/25/thumbs/prelet-stihaciek-mig-29-bratislava-stvorec.jpg" alt="prelet stihaciek Mig 29,Bratislava"></a><a href="svet/clanok/634898-nad-migy-v-septembri-skoncia-pojdu-na-ukrajinu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Naď: Migy v septembri skončia. Pôjdu na Ukrajinu?</a></li>
                                    <li><a href="svet/clanok/635023-putina-asi-strasi-psenica-v-egyptskom-chlebe/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/26/thumbs/chlieb-egypt-stvorec.jpg" alt="chlieb, egypt"></a><a href="svet/clanok/635023-putina-asi-strasi-psenica-v-egyptskom-chlebe/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Putina asi straší pšenica v egyptskom chlebe</a></li>
                                    <li><a href="svet/clanok/634974-ukrajina-uz-ma-prve-britske-obrnene-vozidla-stormer/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/12/thumbs/vojna-ukrajina_01-stvorec.jpg" alt="vojna, ukrajina"></a><a href="svet/clanok/634974-ukrajina-uz-ma-prve-britske-obrnene-vozidla-stormer/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ukrajina už má prvé britské obrnené vozidlá Stormer</a></li>
                                    <li><a href="regiony/clanok/634948-obrovska-tragedia-pri-kosiciach-sa-v-bazene-utopilo-10-rocne-dieta/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2021/02/08/thumbs/aky-by-to-bol-dom-hollywoodskej-hviezdy-bez-bazena-stvorec.jpg" alt="elbaroda1107 3"></a><a href="regiony/clanok/634948-obrovska-tragedia-pri-kosiciach-sa-v-bazene-utopilo-10-rocne-dieta/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Tragédia pri Košiciach: V bazéne sa utopilo dieťa, polícia začala...</a></li>
                            </ol>
                    <ol class="interval-list-2">
                                    <li><a href="svet/clanok/634805-online-pri-chersone-menia-situaciu-zapadne-zbrane/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/25/thumbs/vojna-na-ukrajine-ukrajina-stvorec.jpg" alt="vojna na ukrajine, ukrajina"></a><a href="svet/clanok/634805-online-pri-chersone-menia-situaciu-zapadne-zbrane/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> 152. deň: Pri Chersone menia situáciu západné zbrane</a></li>
                                    <li><a href="svet/clanok/634880-lavrov-cielom-ruska-je-zvrhnut-ukrajinskeho-prezidenta-zelenskeho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/25/thumbs/sergej-lavrov-stvorec.jpg" alt="Sergej Lavrov"></a><a href="svet/clanok/634880-lavrov-cielom-ruska-je-zvrhnut-ukrajinskeho-prezidenta-zelenskeho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lavrov: Cieľom Ruska je zvrhnúť ukrajinského prezidenta Zelenského</a></li>
                                    <li><a href="domace/clanok/634885-nad-pellegrini-v-ramci-obrany-riesil-len-zlodejiny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/04/27/thumbs/jaroslav-nad-stvorec.jpg" alt="Jaroslav Naď"></a><a href="domace/clanok/634885-nad-pellegrini-v-ramci-obrany-riesil-len-zlodejiny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Naď: Pellegrini v rámci obrany riešil len zlodejiny, patrí za mreže</a></li>
                                    <li><a href="svet/clanok/634820-zelenskyj-dokonca-aj-rusko-pripusta-ze-vyhrame/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/25/thumbs/volodymyr-zelenskyj-stvorec.jpg" alt="Volodymyr Zelenskyj"></a><a href="svet/clanok/634820-zelenskyj-dokonca-aj-rusko-pripusta-ze-vyhrame/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zelenskyj: Dokonca aj Rusko pripúšťa, že vyhráme</a></li>
                                    <li><a href="domace/clanok/634892-sumrak-vysetrovanie-je-ukoncene-bude-fico-obzalovany-uz-na-jesen/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/01/03/thumbs/robert-fico_01-stvorec.jpg" alt="Robert Fico"></a><a href="domace/clanok/634892-sumrak-vysetrovanie-je-ukoncene-bude-fico-obzalovany-uz-na-jesen/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Bude Fico obžalovaný už na jeseň? Vyšetrovanie v kauze Súmrak je...</a></li>
                                    <li><a href="svet/clanok/634936-online-zelenskyj-ma-recept-pre-eu-vo-vojne-o-plyn-viac-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/26/thumbs/volodymyr-zelenskyj-stvorec.jpg" alt="Volodymyr Zelenskyj"></a><a href="svet/clanok/634936-online-zelenskyj-ma-recept-pre-eu-vo-vojne-o-plyn-viac-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> ONLINE: Zelenskyj má recept pre EÚ vo 'vojne o plyn' - viac sankcií</a></li>
                                    <li><a href="svet/clanok/634979-fico-je-na-ukrajinskej-ciernej-listine-dzurinda-v-pracovnej-skupine-s-exsefom-nato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/26/thumbs/fico-cierna-listina-stvorec.jpg" alt="Fico, čierna listina"></a><a href="svet/clanok/634979-fico-je-na-ukrajinskej-ciernej-listine-dzurinda-v-pracovnej-skupine-s-exsefom-nato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Fico je na ukrajinskej čiernej listine, Dzurinda v pracovnej skupine s...</a></li>
                            </ol>
                    <ol class="interval-list-3">
                                    <li><a href="svet/clanok/634805-online-pri-chersone-menia-situaciu-zapadne-zbrane/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/25/thumbs/vojna-na-ukrajine-ukrajina-stvorec.jpg" alt="vojna na ukrajine, ukrajina"></a><a href="svet/clanok/634805-online-pri-chersone-menia-situaciu-zapadne-zbrane/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> 152. deň: Pri Chersone menia situáciu západné zbrane</a></li>
                                    <li><a href="svet/clanok/634880-lavrov-cielom-ruska-je-zvrhnut-ukrajinskeho-prezidenta-zelenskeho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/25/thumbs/sergej-lavrov-stvorec.jpg" alt="Sergej Lavrov"></a><a href="svet/clanok/634880-lavrov-cielom-ruska-je-zvrhnut-ukrajinskeho-prezidenta-zelenskeho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lavrov: Cieľom Ruska je zvrhnúť ukrajinského prezidenta Zelenského</a></li>
                                    <li><a href="domace/clanok/634885-nad-pellegrini-v-ramci-obrany-riesil-len-zlodejiny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/04/27/thumbs/jaroslav-nad-stvorec.jpg" alt="Jaroslav Naď"></a><a href="domace/clanok/634885-nad-pellegrini-v-ramci-obrany-riesil-len-zlodejiny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Naď: Pellegrini v rámci obrany riešil len zlodejiny, patrí za mreže</a></li>
                                    <li><a href="svet/clanok/634820-zelenskyj-dokonca-aj-rusko-pripusta-ze-vyhrame/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/25/thumbs/volodymyr-zelenskyj-stvorec.jpg" alt="Volodymyr Zelenskyj"></a><a href="svet/clanok/634820-zelenskyj-dokonca-aj-rusko-pripusta-ze-vyhrame/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zelenskyj: Dokonca aj Rusko pripúšťa, že vyhráme</a></li>
                                    <li><a href="domace/clanok/634892-sumrak-vysetrovanie-je-ukoncene-bude-fico-obzalovany-uz-na-jesen/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/01/03/thumbs/robert-fico_01-stvorec.jpg" alt="Robert Fico"></a><a href="domace/clanok/634892-sumrak-vysetrovanie-je-ukoncene-bude-fico-obzalovany-uz-na-jesen/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Bude Fico obžalovaný už na jeseň? Vyšetrovanie v kauze Súmrak je...</a></li>
                                    <li><a href="svet/clanok/634740-online-na-cherson-zelenskyj-ideme-krok-za-krokom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/24/thumbs/ukrajina-mrija-kyjev-antonov-stvorec.jpg" alt="Ukrajina, Mrija, Kyjev, Antonov"></a><a href="svet/clanok/634740-online-na-cherson-zelenskyj-ideme-krok-za-krokom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> 151. deň: Päť mesiacov vojny. Vyženú Ukrajinci do septembra...</a></li>
                                    <li><a href="svet/clanok/634936-online-zelenskyj-ma-recept-pre-eu-vo-vojne-o-plyn-viac-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/07/26/thumbs/volodymyr-zelenskyj-stvorec.jpg" alt="Volodymyr Zelenskyj"></a><a href="svet/clanok/634936-online-zelenskyj-ma-recept-pre-eu-vo-vojne-o-plyn-viac-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> ONLINE: Zelenskyj má recept pre EÚ vo 'vojne o plyn' - viac sankcií</a></li>
                            </ol>
            </aside>
<div class="advert advert-center">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });<\/script>\n<\/div>\n");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png" alt="TV Pravda">
				</a>
                <span class="sr-only">TV Pravda</span>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img"><a href="https://tv.pravda.sk/relacie/sport/epizoda/9852-futbalisti-ferencvarosu-trenovali-na-slovane?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox"><span><img src="//ipravda.sk/res/portal2017/play.png" alt="Prehrať video"></span><img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png" data-src="https://cloudia.tv.pravda.sk/r540x304/de505400-961e-4047-afa0-368d3dba0df0.jpg" alt="Futbalisti Ferencvárosu trénovali na Slovane" /></a><a href="https://tv.pravda.sk/relacie/sport/epizoda/9852-futbalisti-ferencvarosu-trenovali-na-slovane?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox"><h4>Futbalisti Ferencvárosu trénovali na Slovane</h4></a></div>
			</aside>
	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="https://debata.pravda.sk/debata/634936-online-zelenskyj-ma-recept-pre-eu-vo-vojne-o-plyn-viac-sankcii/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>ONLINE: Zelenskyj má recept pre EÚ vo 'vojne o plyn' - viac sankcií</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">26. 07. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 637</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/634979-fico-je-na-ukrajinskej-ciernej-listine-dzurinda-v-pracovnej-skupine-s-exsefom-nato/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Fico je na ukrajinskej čiernej listine, Dzurinda v pracovnej skupine s exšéfom NATO</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">26. 07. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 393</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/634920-katastrofa-takto-vyzeraju-sklady-aut-v-rusku-auta-v-nich-nenajdete/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Katastrofa: Takto vyzerajú sklady áut v Rusku. Autá v nich nenájdete</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">26. 07. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 278</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/634898-nad-migy-v-septembri-skoncia-pojdu-na-ukrajinu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Naď: Migy v septembri skončia. Pôjdu na Ukrajinu?</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">26. 07. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 208</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/635055-heger-znizenie-spotreby-plynu-je-dalsia-moznost-ako-znizit-zavislost-od-ruska/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Heger: Zníženie spotreby plynu je ďalšia možnosť, ako znížiť závislosť od Ruska</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">26. 07. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 127</span>
					</div>
				</li>
					</ul>
	</aside>
        <aside class="hp-box-fotogalerie-rightbox">
        <div class="section-menu">
            <div class="section-headline">
                <a href="https://fotogalerie.pravda.sk">
                    <span class="glyphicon glyphicon-picture"></span> Fotogaléria
                </a>
            </div>
        </div>
        <div class="article-magazine no-padding-side ">
            <div class="article-magazine-image no-padding-side hp-box-redakcne-foto-album">
                <a href="regiony/clanok/634914-pri-kosiciach-hori-les-uz-siesty-den/">
                    <img class="lazy" src="https://ipravda.sk/res/placeholder/strednaW.png"
                         data-src="https://ipravda.sk/res/2022/07/25/thumbs/poziar-mala-lodina-hasici-strednaW.jpg" alt="Požiar Malá Lodina">
                </a>
            </div>
            <div class="article-magazine-poltag no-padding-side">
                <h4>
                    <a href="regiony/clanok/634914-pri-kosiciach-hori-les-uz-siesty-den/">Požiar Malá Lodina</a>
                </h4>
            </div>
        </div>
    </aside>
<div class="advert advert-bottomsquare">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss2 - LAZY -->\n<div id='div-gpt-ad-1528634504686-618'><\/div>\n");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_bbb -->\n<div id='div-gpt-ad-1528634504686-613'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-613'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 26.7.2022" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c327e055aa1c98679eafbe150953a674ca1061fc71276&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li>
								<a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank" style="color:#4267B2">
									<i class="bi bi-facebook"></i>
								</a>
							</li>
							<li>
								<a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank" style="color:#00acee">
									<i class="bi bi-twitter"></i>
								</a>
							</li>
							<li>
								<a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank" style="color:#cd486b">
									<i class="bi bi-instagram"></i>
								</a>
							</li>
							<li>
								<a href="https://www.youtube.com/channel/UCFwiZDXn2BtsBxNpUm977pg" class="youtube_link" style="color:#FF0000">
									<i class="bi bi-youtube"></i>
								</a>
							</li>
							<li>
								<a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link" style="color:#fab201">
									<i class="bi bi-rss-fill"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li>
								<a href="https://aplikacie.pravda.sk/iphone/" class="apple_link" style="color:#000">
									<i class="bi bi-apple"></i>
								</a>
							</li>
							<li>
								<a href="https://aplikacie.pravda.sk/android/" class="android_link" style="color:#a4c639">
									<svg height="24" width="24" fill="#a4c639">
										<path d="M0 0h24v24H0V0z" fill="none" />
										<path d="m17.6 9.48 1.84-3.18c.16-.31.04-.69-.26-.85a.637.637 0 0 0-.83.22l-1.88 3.24a11.463 11.463 0 0 0-8.94 0L5.65 5.67a.643.643 0 0 0-.87-.2c-.28.18-.37.54-.22.83L6.4 9.48A10.78 10.78 0 0 0 1 18h22a10.78 10.78 0 0 0-5.4-8.52zM7 15.25a1.25 1.25 0 1 1 0-2.5 1.25 1.25 0 0 1 0 2.5zm10 0a1.25 1.25 0 1 1 0-2.5 1.25 1.25 0 0 1 0 2.5z" />
									</svg>
								</a>
							</li>
							<li>
								<a href="https://aplikacie.pravda.sk/windows/" class="windows_link" style="color:#00A4EF">
									<i class="bi bi-windows"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
                    <a href="javascript:__ecmp('show', 5);" title="Odvolať alebo zmeniť súhlas so spracovávaním osobných údajov" class="gdpr-reconfirm">
						<span class="glyphicon glyphicon-cog"></span>
					</a>
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; OUR MEDIA SR a. s. 2022. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/pravda-sk-body] -->
<script>
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
        document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<script src=\"https:\/\/publisher.caroda.io\/videoPlayer\/caroda.min.js?ctok=0f18e94b05474967667a43\" crossorigin=\"anonymous\" defer><\/script>\n\n<script type=\"text\/javascript\" src=\"\/\/trackad.cz\/get\/pravda.sk\/generic\/fixed\/mobile\"><\/script>");
	}
</script>
<script>
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
        document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\n  \/\/googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>\n\n<!-- \/\/Connect Container: pravda.sk -->\n<script src=\"\/\/get.s-onetag.com\/9f792ab4-c7ba-433b-b900-423a313fb85c\/tag.min.js\" async defer><\/script>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 26-07-2022 21:23:21 Expires: 26-07-2022 21:25:51 guest -->