<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20180504000002.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20180504000002.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#8bb38141057e4ad560f8b909ffc1aa78*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-52','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Dajú firmy 275 eur na dovolenkové poukazy? - Ekonomika - Správy - Pravda.sk</title>
	<meta name="title" content="Dajú firmy 275 eur na dovolenkové poukazy? - Pravda.sk" />
	<meta name="keywords" content="zamestnávatelia, rekreačné poukážky, dajú, firmy, dovolenkové, poukazy" />
	<meta name="description" content="Takúto podporu domácemu cestovnému ruchu chce rezort poskytnúť prostredníctvom daňovo zvýhodnených rekreačných poukazov." />
	<meta name="dcterms.title" content="Dajú firmy 275 eur na dovolenkové poukazy?" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/ekonomika/clanok/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Dajú firmy 275 eur na dovolenkové poukazy?" />
	<meta property="og:url" content="https://spravy.pravda.sk/ekonomika/clanok/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/" />
	<meta property="og:image" content="http://ipravda.sk/res/2018/03/12/thumbs/penazenka-eura-ruky-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2018/03/12/thumbs/penazenka-eura-ruky-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Takúto podporu domácemu cestovnému ruchu chce rezort poskytnúť prostredníctvom daňovo zvýhodnených rekreačných poukazov." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2018-05-04T06:00:00+02:00" />
	<meta property="article:section" content="Ekonomika" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="zamestnávatelia" />
	<meta property="article:tag" content="rekreačné poukážky" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Ekonomika" href="https://spravy.pravda.sk/ekonomika/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = ["clanok-z-dennika-pravda"];
        var perexkeysid = [100];
        var perextitleseo = ["daju-firmy-275-eur-na-dovolenkove-poukazy"];
        var perexsectionseo = ["spravy:ekonomika"];
        var perexkeysseo = ["891"];
        var perexhashtagsseo = ["zamestnavatelia","rekreacne-poukazky"];
        var perexadoceankeys = ["clanok","clanokzdennikapravda","zamestnavatelia","rekreacnepoukazky","spravy","ekonomika"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Dajú firmy 275 eur na dovolenkové poukazy?" />
	<meta name="twitter:description" content="Takúto podporu domácemu cestovnému ruchu chce rezort poskytnúť prostredníctvom daňovo zvýhodnených rekreačných poukazov." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2018/03/12/thumbs/penazenka-eura-ruky-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/ekonomika/clanok/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/ekonomika\/","name":"Ekonomika"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2012 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
</script>
<script type="text/javascript">
	if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
	/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
	ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
</script>
	<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-ekonomika">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="active" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>																<li><a class="promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://tv.pravda.sk/">TV Pravda</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://tv.pravda.sk/" title="">TV Pravda</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-ob">
											<span class="path1"></span>
											<span class="path2"></span>
											<span class="path3"></span>
											<span class="path4"></span>
											<span class="path5"></span>
											<span class="path6"></span>
											<span class="path7"></span>
											<span class="path8"></span>
					</span>
		<span class="temp">17 až 26 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>4. 5. 2018 - Florián</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>
								<li><a class="btn btn-link promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (!PEREX || PEREX.isAdvertisementEnabled()) {
		document.write("<div id=\"adoceanskvkhmmlgjdn\"><\/div>\n<script type=\"text\/javascript\">\n\t\/* SLAVE: perex_sk.perex_sk.perex.spravy.top *\/\n\tado.slave('adoceanskvkhmmlgjdn', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });\n<\/script>");
		}
	</script>
</div>
</div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Dajú firmy 275 eur na dovolenkové poukazy?</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<a href="autor/22-kopcsayova-iris/" itemprop="author">Iris Kopcsayová</a>,
									<span itemprop="author">Pravda</span>
							</span>
			<span class="article-added-info-date">04.05.2018 06:00</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/ekonomika/clanok/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/ekonomika/clanok/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2018/03/12/thumbs/penazenka-eura-ruky-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
							<meta itemprop="author" content="SHUTTERSTOCK"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Ľudia by mohli dostať na budúci rok od svojho zamestnávateľa 275 eur ako príspevok na dovolenku. Stane sa tak v prípade, ak parlament schváli návrh, ktorý pripravuje ministerstvo dopravy. Takúto podporu domácemu cestovnému ruchu chce rezort poskytnúť prostredníctvom daňovo zvýhodnených rekreačných poukazov.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Návrh, o ktorom sa v minulosti viackrát uvažovalo, má už pomerne
konkrétnu podobu. Spolu 55 percent z hodnoty poukazu by mal hradiť
zamestnávateľ, 45 percent by si platil sám zamestnanec. Príspevok štátu
by spočíval v tom, že poskytnutá suma by bola oslobodená od daní a
odvodov. Išlo by však o dobrovoľný nástroj podpory zamestnancov, podobne
ako v prípade 13. a 14. platov – to znamená, že zamestnávateľ by
nebol povinný takýto benefit zamestnancovi poskytnúť, a ten by nebol
povinný ho využiť. SNS chce presadiť, aby poukaz mal hodnotu 500 eur, to
znamená, že sumou 275 eur by pracovníkovi na dovolenku prispela firma,
ktorá ho zamestnáva.</p>
<p>Poukazom by si mohol zaplatiť ubytovanie – s podmienkou, že by išlo
aspoň o dve noci v zariadení na Slovensku. Poukazy by mali mať
elektronickú formu, ale využiť by sa dali aj tak, že poskytovateľ
ubytovania iba vydá daňový doklad, a ten potom zamestnávateľ zamestnancovi
jednoducho uhradí. „Bezpoukážkovú formu“ navrhuje ministerstvo preto,
aby lepšie pokrylo celý trh, a to aj v regiónoch, kde terminály nie sú
samozrejmosťou.</p>
<h2>Firmy dobrovoľné poukazy vítajú</h2>
<p>Otázka je, či budú zamestnávatelia ochotní poukazy poskytovať. Mohlo by
ísť o jeden z bonusov, ponúkaných v inzerátoch, ktoré od mája už
povinne zverejňujú aj základnú zložku hrubej mzdy. Asociácia
zamestnávateľských zväzov a združení rekreačné poukážky víta. "Je to
ďalší benefit, ktorý môžu zamestnávatelia ponúknuť svojim
zamestnancom,“ uviedla v stanovisku tlačová hovorkyňa asociácie Miriam
Špániková.</p>
<p>Uvedený model podpory cestovného ruchu môže podľa nej rozhýbať domáci
turizmus a zatraktívniť dovolenkovanie v krajine. „Stratégia rozvoja
cestovného ruchu do roku 2020 počíta totiž s tým, že by mal vzniknúť
mechanizmus na podporu domáceho cestovného ruchu. Zavedenie poukážok je iba
jednou z možných alternatív,“ uviedla asociácia v stanovisku. Podobný
návrh na zavedenie rekreačných poukážok podporili zamestnávatelia aj
v minulosti. Uvítali by, keby rekreačné poukazy prešli v navrhovanom
modeli.</p>
<div class="texy-image-foto nestandard1">		<a
href="https://ipravda.sk/res/2018/05/03/thumbs/sr-zoo-bojnice-letna-sezona-otvorenie-galeria.jpg"
class="fancybox zoom" class="img-link" title="Firmy tvrdia, že ak im štát
odpustí odvody,..."> 			<img
src="https://ipravda.sk/res/placeholder/nestandard1.png" class="lazy
article-detail-image"
			 alt="Firmy tvrdia, že ak im štát odpustí odvody,..."
			data-original="https://ipravda.sk/res/2018/05/03/thumbs/sr-zoo-bojnice-letna-sezona-otvorenie-nestandard1.jpg"
			/> 	</a>
	<div class="article-detail-image-menu">							<span
	class="article-detail-image-alt pull-left">Firmy tvrdia, že ak im štát
	odpustí odvody, zamestnancom na dovolenky prispejú. Snímka je z
	tohtotýždňového otvorenia letnej turistickej sezóny v Národnej ZOO
	Bojnice.<br />
	<em>(Kliknutím na obrázok zväčši, <a
	href="https://ipravda.sk/res/2018/05/03/thumbs/sr-zoo-bojnice-letna-sezona-otvorenie-galeria.jpg"
	target="_blank">otvoriť v novom okne</a>)</em></span> 										<span
	class="article-detail-image-autor pull-right"> 					Autor: TASR, Radovan
	Stoklasa</span> 				</div>
	<div class="clearfix"></div>
</div>
<p>"Teda, že zamestnávatelia z nich nebudú musieť platiť dane a odvody, a
môžu si ich zároveň uznať ako daňový náklad. Sme toho názoru, že
rekreačné poukazy by nemali byť pre zamestnávateľov povinné, ale
dobrovoľné. Ministerstvo dopravy nás zatiaľ o tomto zámere neinformovalo,
no veríme, že čoskoro prebehnú spoločné rokovania ohľadom detailov,“
uviedla hovorkyňa. Samotným zavedením poukážok sa však podľa nej kvalita
cestovného ruchu nezvýši, je preto potrebné sústrediť sa aj na zvýšenie
atraktivity služieb. „Zahraniční turisti, ale aj našinci pri porovnaní
pomeru ceny a kvality poskytovanej služby totiž často uprednostnia
zahraničie,“ uviedla.</p>
<p>Podľa PR manažérky spoločnosti Tesco Lucie Poláčekovej majú ich
zamestnanci už teraz možnosť výhodne sa rekreovať. „Naši kolegovia
využívajú rôzne zamestnanecké benefity počas celého roka, vrátane
zvýhodnených ponúk a balíčkov od našich partnerov z oblasti cestovného
ruchu a rekreačných pobytov, napríklad v Zlatých kúpeľoch
v Turčianskych Tepliciach. Témou zavádzania tohto benefitu či o novom
spôsobe odmeňovania našich zamestnancov sa budeme zaoberať po jeho uvedení
do platnosti,“ povedala.</p>
<h2>Odborári sú za posilnenie sociálnej politiky</h2>
<p>Hovorkyňa Konfederácie odborových zväzov Martina Nemethová vraví, že
detailné stanovisko k návrhu ešte nemajú, keďže „ešte nedostali
podrobnejšie kontúry takéhoto opatrenia“.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://profesia.pravda.sk/zamestnanie/clanok/461091-cim-rozmaznavaju-svojich-ludi-vyrobne-firmy/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2015/01/25/thumbs/praca-zamestnanie-urad-malaW.jpg"
										alt="Čím rozmaznávajú svojich ľudí výrobné firmy?" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://profesia.pravda.sk/zamestnanie/clanok/461091-cim-rozmaznavaju-svojich-ludi-vyrobne-firmy/">Čím
				rozmaznávajú svojich ľudí výrobné firmy?</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://profesia.pravda.sk/zamestnanie/clanok/457950-ake-su-trendy-v-oblasti-zdravych-benefitov/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/02/09/thumbs/zdravie-praca-benefity-zena-malaW.jpg"
										alt="Aké sú trendy v oblasti zdravých benefitov?" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://profesia.pravda.sk/zamestnanie/clanok/457950-ake-su-trendy-v-oblasti-zdravych-benefitov/">Aké
				sú trendy v oblasti zdravých benefitov?</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://profesia.pravda.sk/zamestnanie/clanok/454751-odmeny-su-stedrejsie-benefity-sa-rozsiruju/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/01/15/thumbs/zena-peniaze-praca-euro-malaW.jpg"
										alt="Odmeny sú štedrejšie, benefity sa rozširujú" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://profesia.pravda.sk/zamestnanie/clanok/454751-odmeny-su-stedrejsie-benefity-sa-rozsiruju/">Odmeny
				sú štedrejšie, benefity sa rozširujú</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://profesia.pravda.sk/zamestnanie/clanok/451652-tradicne-benefity-idu-do-uzadia-hitom-je-flexibilita/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/12/17/thumbs/muz-praca-kariera-malaW.jpg"
										alt="Tradičné benefity idú do úzadia. Hitom je flexibilita" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://profesia.pravda.sk/zamestnanie/clanok/451652-tradicne-benefity-idu-do-uzadia-hitom-je-flexibilita/">Tradičné
				benefity idú do úzadia. Hitom je flexibilita</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>„Ale filozoficky by sme mohli takéto opatrenie podporiť, keďže
predpokladá istý pozitívny dopad na domáci cestovný ruch – čo môže
vytvoriť synergický efekt pre ďalšiu zamestnanosť v danom odvetví
i v pridružených odvetviach, aj rozvoj zamestnanosti v atraktívnych
regiónoch Slovenska, ktoré však nemusia byť až natoľko ekonomicky
silné,“ vraví hovorkyňa odborárov. Od poukazov teda odborári očakávajú
aj rozvoj služieb a podnecovanie spotreby, predovšetkým však „podporu
sociálnej politiky zamestnávateľov, rekondíciu zamestnancov, čo sa môže
zase prejaviť v zlepšení ich fyzického či duševného zdravia“.</p>
<h2>Znižovať DPH nemá príliš význam</h2>
<p>Ďalším opatrením na podporu cestovného ruchu má byť zníženie dane
z pridanej hodnoty (DPH) z 20 na 10 percent za ubytovacie a stravovacie
služby. „Dopad takéhoto opatrenia na celkovú ekonomiku by bol
zanedbateľný. Vďaka zníženiu DPH by mierne zlacnelo ubytovanie, čo by
trochu podporilo domácu i zahraničnú turistiku. Na druhej strane, vďaka
všeobecnému rozmachu sa slovenskému turizmu celkom darí, takže nie je
nutné ho ešte viac podporovať pomocou nižších daní,“ myslí si analytik
spoločnosti Finlord Boris Tomčiak.</p>
<p>Zmysel v znížení DPH špeciálne za ubytovanie nevidí ani analytik
J&amp;T Banky Tomáš Rajtar. „Nižšiu DPH je možné z pohľadu
spotrebiteľa len uvítať. Otázne však zostáva, prečo má byť zvýhodnený
práve tento sektor a DPH sa nezníži celoplošne,“ vraví. Z teoretického
hľadiska by podľa neho takýto krok mohol ekonomike pomôcť, pretože
nižšie konečné ceny by mohli zväčšiť dopyt.</p>
<p>„To, či sa nižšia DPH premietne do nižších cien pre klientov, je
však špekulatívne. Je skôr možné očakávať, že spoločnosti sú
ochotnejšie ceny zvyšovať v prípade rastu DPH, no pri jej znižovaní bude
tento efekt skôr obmedzený,“ domnieva sa analytik. Z 28 členských
štátov EÚ zníženú základnú sadzbu DPH na ubytovanie a stravovanie
nemajú však okrem Slovenska už len v Dánsku a vo Veľkej Británii.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<p class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</p>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/zamestnavatelia/" class="btn btn-grey-full hashtag-zamestnávatelia">#zamestnávatelia</a>
					<a href="https://www.pravda.sk/trendove-temy/rekreacne-poukazky/" class="btn btn-grey-full hashtag-rekreačné-poukážky">#rekreačné poukážky</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/ekonomika/clanok/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fekonomika%2Fclanok%2F468418-daju-firmy-275-eur-na-dovolenkove-poukazy%2F&amp;text=Daj%C3%BA+firmy+275+eur+na+dovolenkov%C3%A9+poukazy%3F" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/ekonomika/clanok/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/">
	<meta itemprop="datePublished" content="2018-05-04T06:00:00+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:3">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/">
				<meta itemprop="dateModified" content="2018-05-04T06:00:00+02:00">
	</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať">
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk">
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="3" data-url="http://debata.pravda.sk/debata/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/">
			Celá debata / <b>3 príspevky</b>
		</a>
								<a href="http://debata.pravda.sk/debata/468418-daju-firmy-275-eur-na-dovolenkove-poukazy/prispevok/5339741/#prispevok_5339741" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 2 minútami
					</span>
					<span class="article-added-info-autor">
						Writer2
					</span>
				</div>
				Idiocie kadeaké, jazdenie vlakom zadarmo,  poukážkym...
			</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (!PEREX || PEREX.isGoogleAdsenseEnabled()) {
		document.write("<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>");
		}
	</script>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=468418" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/468308-policia-ma-zabery-mozneho-vraha-jana-kuciaka-a-jeho-snubenice/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/02/thumbs/pochod-za-jana-a-martinu-trencin-stvorec.jpg" alt="pochod za Jána a Martinu, Trenčín"></a><a href="domace/clanok/468308-policia-ma-zabery-mozneho-vraha-jana-kuciaka-a-jeho-snubenice/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Existuje video s Kuciakovým vrahom?</a></li><li><a href="ekonomika/clanok/468319-lacne-nakupy-z-ciny-zacne-slovensko-zdanovat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/03/thumbs/nakupovanie-internet-stvorec.jpg" alt="nakupovanie, internet"></a><a href="ekonomika/clanok/468319-lacne-nakupy-z-ciny-zacne-slovensko-zdanovat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lacné nákupy z Číny začne Slovensko zdaňovať</a></li><li><a href="domace/clanok/468367-hasici-v-tatrach-likviduju-poziar-v-oblasti-kezmarskych-zlabov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/03/thumbs/poziar-vysoka-tatry-stvorec.jpg" alt="požiar, vysoká tatry"></a><a href="domace/clanok/468367-hasici-v-tatrach-likviduju-poziar-v-oblasti-kezmarskych-zlabov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V Kežmarských Žľaboch horelo 30 hektárov lesa, evakuovali do 1 200...</a></li><li><a href="domace/clanok/468344-kiska-je-znepokojny-situaciou-v-rtvs-tele-rozhlas-nepatri-reznikovi-a-ani-politikom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/03/thumbs/cesko-slovenska-vystava-kiska-stvorec.jpg" alt="cesko-slovenska vystava, Kiska,"></a><a href="domace/clanok/468344-kiska-je-znepokojny-situaciou-v-rtvs-tele-rozhlas-nepatri-reznikovi-a-ani-politikom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska je znepokojný situáciou v RTVS: Tele-rozhlas nepatrí Rezníkovi...</a></li><li><a href="domace/clanok/468359-dianie-v-rtvs-rozdelilo-clenov-vyboru-pre-kulturu-a-media/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/03/thumbs/bratislava-nr-sr-vybor-kultura-media-reznik-stvorec.jpg" alt="Bratislava NR SR výbor kultúra médiá rezník"></a><a href="domace/clanok/468359-dianie-v-rtvs-rozdelilo-clenov-vyboru-pre-kulturu-a-media/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Výbor k napätiu v RTVS: Rezník musí lepšie komunikovať s verejnosťou</a></li><li><a href="domace/clanok/468361-matovic-biznis-sakovcov-ma-znaky-legalizacie-prijmov-z-trestnej-cinnosti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/23/thumbs/sr-bratislava-nrsr-parlament-schodza_01-stvorec.jpg" alt="SR Bratislava NRSR Parlament Schôdza"></a><a href="domace/clanok/468361-matovic-biznis-sakovcov-ma-znaky-legalizacie-prijmov-z-trestnej-cinnosti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Matovič obviňuje Sakovú zo špinavého biznisu, ministerka sa od toho...</a></li><li><a href="domace/clanok/468335-potvrdenie-podozreni-by-negativne-ovplyvnilo-slovensko-vietnamske-vztahy-tvrdi-slovenske-ministerstvo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/29/thumbs/trinh-xuan-thanha-vietnam-stvorec.jpg" alt="Trinh Xuan Thanha, vietnam"></a><a href="domace/clanok/468335-potvrdenie-podozreni-by-negativne-ovplyvnilo-slovensko-vietnamske-vztahy-tvrdi-slovenske-ministerstvo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vietnamská delegácia prešla kontrolou, tvrdí vnútro</a></li></ol>
					<ol class="interval-list-2"><li><a href="domace/clanok/468308-policia-ma-zabery-mozneho-vraha-jana-kuciaka-a-jeho-snubenice/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/02/thumbs/pochod-za-jana-a-martinu-trencin-stvorec.jpg" alt="pochod za Jána a Martinu, Trenčín"></a><a href="domace/clanok/468308-policia-ma-zabery-mozneho-vraha-jana-kuciaka-a-jeho-snubenice/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Existuje video s Kuciakovým vrahom?</a></li><li><a href="domace/clanok/468222-novy-fenomen-na-nasich-cestach-cestna-pomsta-takmer-stala-zivot-34-rocneho-muza/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/02/thumbs/incident-auto-bitka-stvorec.jpg" alt="incident, auto, bitka"></a><a href="domace/clanok/468222-novy-fenomen-na-nasich-cestach-cestna-pomsta-takmer-stala-zivot-34-rocneho-muza/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Nový fenomén na cestách, 'cestná pomsta'. Takmer stála život...</a></li><li><a href="ekonomika/clanok/468168-slovak-zacina-byt-pre-nemca-prilis-drahy-rakusania-to-vidia-inak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2012/10/10/thumbs/automobilka-praca-volkswagen-stvorec.jpg" alt="Automobilka, práca, Volkswagen"></a><a href="ekonomika/clanok/468168-slovak-zacina-byt-pre-nemca-prilis-drahy-rakusania-to-vidia-inak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovák začína byť pre Nemca príliš drahý, Rakúšania to vidia inak</a></li><li><a href="ekonomika/clanok/468193-beblavy-najvacsi-investor-na-slovensku-s-20-miliardami-eur-je-utajeny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2014/10/14/thumbs/miroslav-beblavy-stvorec.jpg" alt="Miroslav Beblavý"></a><a href="ekonomika/clanok/468193-beblavy-najvacsi-investor-na-slovensku-s-20-miliardami-eur-je-utajeny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Beblavý: Najväčší investor na Slovensku s 20 miliardami eur je...</a></li><li><a href="ekonomika/clanok/468319-lacne-nakupy-z-ciny-zacne-slovensko-zdanovat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/03/thumbs/nakupovanie-internet-stvorec.jpg" alt="nakupovanie, internet"></a><a href="ekonomika/clanok/468319-lacne-nakupy-z-ciny-zacne-slovensko-zdanovat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lacné nákupy z Číny začne Slovensko zdaňovať</a></li><li><a href="domace/clanok/468215-podla-pellegriniho-vietnamci-zneuzili-pohostinnost-slovenska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/02/thumbs/merkelova-pellegrini-stvorec.jpg" alt="merkelová, pellegrini"></a><a href="domace/clanok/468215-podla-pellegriniho-vietnamci-zneuzili-pohostinnost-slovenska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Pellegrini v Berlíne: Vietnamci mohli zneužiť pohostinnosť Slovenska</a></li><li><a href="domace/clanok/468202-matovic-sakova-kopiruje-model-zazracneho-biznisu-tomasa-druckera/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/24/thumbs/denisa-sakova-stvorec.jpg" alt="Denisa Saková"></a><a href="domace/clanok/468202-matovic-sakova-kopiruje-model-zazracneho-biznisu-tomasa-druckera/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Saková vidí výmysly, Matovič nízku cenu</a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/468308-policia-ma-zabery-mozneho-vraha-jana-kuciaka-a-jeho-snubenice/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/02/thumbs/pochod-za-jana-a-martinu-trencin-stvorec.jpg" alt="pochod za Jána a Martinu, Trenčín"></a><a href="domace/clanok/468308-policia-ma-zabery-mozneho-vraha-jana-kuciaka-a-jeho-snubenice/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Existuje video s Kuciakovým vrahom?</a></li><li><a href="domace/clanok/468222-novy-fenomen-na-nasich-cestach-cestna-pomsta-takmer-stala-zivot-34-rocneho-muza/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/02/thumbs/incident-auto-bitka-stvorec.jpg" alt="incident, auto, bitka"></a><a href="domace/clanok/468222-novy-fenomen-na-nasich-cestach-cestna-pomsta-takmer-stala-zivot-34-rocneho-muza/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Nový fenomén na cestách, 'cestná pomsta'. Takmer stála život...</a></li><li><a href="ekonomika/clanok/468168-slovak-zacina-byt-pre-nemca-prilis-drahy-rakusania-to-vidia-inak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2012/10/10/thumbs/automobilka-praca-volkswagen-stvorec.jpg" alt="Automobilka, práca, Volkswagen"></a><a href="ekonomika/clanok/468168-slovak-zacina-byt-pre-nemca-prilis-drahy-rakusania-to-vidia-inak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovák začína byť pre Nemca príliš drahý, Rakúšania to vidia inak</a></li><li><a href="ekonomika/clanok/468193-beblavy-najvacsi-investor-na-slovensku-s-20-miliardami-eur-je-utajeny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2014/10/14/thumbs/miroslav-beblavy-stvorec.jpg" alt="Miroslav Beblavý"></a><a href="ekonomika/clanok/468193-beblavy-najvacsi-investor-na-slovensku-s-20-miliardami-eur-je-utajeny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Beblavý: Najväčší investor na Slovensku s 20 miliardami eur je...</a></li><li><a href="ekonomika/clanok/468319-lacne-nakupy-z-ciny-zacne-slovensko-zdanovat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/03/thumbs/nakupovanie-internet-stvorec.jpg" alt="nakupovanie, internet"></a><a href="ekonomika/clanok/468319-lacne-nakupy-z-ciny-zacne-slovensko-zdanovat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lacné nákupy z Číny začne Slovensko zdaňovať</a></li><li><a href="domace/clanok/468107-policia-v-ziline-nahanala-svajciara-ohrozoval-ostatnych-vodicov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/01/thumbs/policia-nahanacka-zilina-stvorec.jpg" alt="polícia, naháňačka, žilina"></a><a href="domace/clanok/468107-policia-v-ziline-nahanala-svajciara-ohrozoval-ostatnych-vodicov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Polícia v Žiline naháňala Švajčiara, ohrozoval ostatných vodičov</a></li><li><a href="domace/clanok/468215-podla-pellegriniho-vietnamci-zneuzili-pohostinnost-slovenska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/02/thumbs/merkelova-pellegrini-stvorec.jpg" alt="merkelová, pellegrini"></a><a href="domace/clanok/468215-podla-pellegriniho-vietnamci-zneuzili-pohostinnost-slovenska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Pellegrini v Berlíne: Vietnamci mohli zneužiť pohostinnosť Slovenska</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (!PEREX || PEREX.isAdvertisementEnabled()) {
		document.write("<div id=\"adoceanskyjqfjomuyo\"><\/div>\n<script type=\"text\/javascript\">\n\t\/* SLAVE: perex_sk.perex_sk.perex.spravy.center *\/\n\tado.slave('adoceanskyjqfjomuyo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });\n<\/script>");
		}
	</script>
</div><div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">4 332 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="domace/clanok/468007-iniciativy-budu-1-maja-zbierat-podpisy-za-predcasne-volby-anketa/#perex-poll-detail-1098">
						<img src="https://ipravda.sk/res/2018/04/11/thumbs/kuciak-malaW.jpg" alt="Ste za to, aby sa na Slovensku konali predčasné voľby?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="domace/clanok/468007-iniciativy-budu-1-maja-zbierat-podpisy-za-predcasne-volby-anketa/#perex-poll-detail-1098">
						<h4>Ste za to, aby sa na Slovensku konali predčasné voľby?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
								</p>
		<a href="domace/clanok/468007-iniciativy-budu-1-maja-zbierat-podpisy-za-predcasne-volby-anketa/#perex-poll-detail-1098" class="btn btn-yellow-full">Hlasovať</a>
		<a href="domace/clanok/468007-iniciativy-budu-1-maja-zbierat-podpisy-za-predcasne-volby-anketa/#perex-poll-detail-1098" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 04. 05. 2018 7:00:07 --></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="http://debata.pravda.sk/debata/468308-policia-ma-zabery-mozneho-vraha-jana-kuciaka-a-jeho-snubenice/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Existuje video s Kuciakovým vrahom?</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 05. 2018</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 520</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/468344-kiska-je-znepokojny-situaciou-v-rtvs-tele-rozhlas-nepatri-reznikovi-a-ani-politikom/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Kiska je znepokojný situáciou v RTVS: Tele-rozhlas nepatrí Rezníkovi a ani politikom</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 05. 2018</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 257</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/468361-matovic-biznis-sakovcov-ma-znaky-legalizacie-prijmov-z-trestnej-cinnosti/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Matovič obviňuje Sakovú zo špinavého biznisu, ministerka sa od toho dištancuje</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 05. 2018</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 179</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/468400-stovky-ludi-okolo-budovy-slovenskeho-rozhlasu-vytvorili-zivu-retaz/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Stovky ľudí okolo budovy Slovenského rozhlasu vytvorili živú reťaz</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 05. 2018</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 143</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/468359-dianie-v-rtvs-rozdelilo-clenov-vyboru-pre-kulturu-a-media/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Výbor k napätiu v RTVS: Rezník musí lepšie komunikovať s verejnosťou</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 05. 2018</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 121</span>
					</div>
				</li>
					</ul>
	</aside>
	<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Perla-Ruza-Color?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>24,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Perla-Ruza-Color?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/503091ddce955f2b6e6e42445d3c6daf_540_540.jpg" alt="Perla Ruža Color">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Perla-Ruza-Color?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Perla Ruža Color</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Rozeta?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>34,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Rozeta?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/ff764f3d1e72b26fde39b620664da316_540_540.jpg" alt="Rozeta">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Rozeta?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Rozeta</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (!PEREX || PEREX.isAdvertisementEnabled()) {
		document.write("<div id=\"adoceanskljjpfrspot\"><\/div>\n<script type=\"text\/javascript\">\n\t\/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square *\/\n\tado.slave('adoceanskljjpfrspot', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });\n<\/script>");
		}
	</script>
</div></div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_254927_den-plny-relaxu-a-zabavy-v-aquaparku-aquacity-poprad-kde-si-kazdy-z-rodiny-najde-to-svoje">
							<span class="article-head-image-rank"><span>47%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0419/15241431361469_236_143.jpg" alt="Deň plný relaxu a zábavy v aquaparku AquaCity...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_254927_den-plny-relaxu-a-zabavy-v-aquaparku-aquacity-poprad-kde-si-kazdy-z-rodiny-najde-to-svoje">Deň plný relaxu a zábavy v aquaparku AquaCity Poprad, kde si každý...</a>
						</h3>
						<div>kúpilo <b>2120</b> ľudí za <b>11,90 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_254055_aqualand-moravia-leto-hned-a-za-mimosezonne-ceny-v-najvacsom-aquaparku-cr-s-vonkajsimi-vyhriatymi-bazenmi">
							<span class="article-head-image-rank"><span>53%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0411/15234421279537_236_143.jpg" alt="Aqualand Moravia: Leto hneď a za mimosezónne...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_254055_aqualand-moravia-leto-hned-a-za-mimosezonne-ceny-v-najvacsom-aquaparku-cr-s-vonkajsimi-vyhriatymi-bazenmi">Aqualand Moravia: Leto hneď a za mimosezónne ceny v najväčšom...</a>
						</h3>
						<div>kúpilo <b>1336</b> ľudí za <b>11,90 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_254819_relaxacny-pobyt-v-tatranskom-hoteli-smokovec-s-bazenom-saunou-a-dlhou-platnostou">
							<span class="article-head-image-rank"><span>50%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0419/15241325409715_236_143.jpg" alt="Relaxačný pobyt v tatranskom hoteli Smokovec***...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_254819_relaxacny-pobyt-v-tatranskom-hoteli-smokovec-s-bazenom-saunou-a-dlhou-platnostou">Relaxačný pobyt v tatranskom hoteli Smokovec*** s bazénom, saunou a...</a>
						</h3>
						<div>kúpilo <b>68</b> ľudí za <b>122,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_239983_top-hotel-praha-s-nadhernou-japonskou-zahradou-a-neobmedzenym-wellness-len-15-minut-od-centra">
							<span class="article-head-image-rank"><span>60%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1116/15108202786777_236_143.jpg" alt="Top Hotel Praha**** s nádhernou japonskou...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_239983_top-hotel-praha-s-nadhernou-japonskou-zahradou-a-neobmedzenym-wellness-len-15-minut-od-centra">Top Hotel Praha**** s nádhernou japonskou záhradou a neobmedzeným...</a>
						</h3>
						<div>kúpilo <b>475</b> ľudí za <b>99,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 4.5.2018" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3670075ba4cf8a7cedacb656c63d3b44a4041c9412&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2018. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - ekonomika.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'csrrOwthw.bXc8qgYkarOnXnroEB19r_gbn6IipCg1H.p7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js" async="async"></script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
	document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<!-- [Sitelement inClick, GalleryAd] -->\n<ins data-revive-zoneid=\"3155\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<ins data-revive-zoneid=\"3487\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<script type=\"text\/javascript\">\n\t(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https:\/\/ad.sitelement.sk\/www\/delivery\/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));\n<\/script>\n<!-- [\/Sitelement inClick, GalleryAd] -->");
	}
</script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 04-05-2018 07:10:00 Expires: 04-05-2018 07:12:30 guest -->