<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web3 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20190806000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20190806000001.js" type="text/javascript"></script>
<script src="//script.crazyegg.com/pages/scripts/0086/6593.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#5d131114d8b0bc37783e67d14579a93d*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-52','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Žitný ostrov dostane novú diaľnicu skôr - Ekonomika - Správy - Pravda.sk</title>
	<meta name="title" content="Žitný ostrov dostane novú diaľnicu skôr - Pravda.sk" />
	<meta name="keywords" content="žitný ostrov, rýchlostná cesta r7, d4r7, žitný, ostrov, dostane" />
	<meta name="description" content="Nekonečné zápchy pri dochádzaní do hlavného mesta z juhu by sa mohli skončiť o niečo skôr, ako bolo sľubované." />
	<meta name="dcterms.title" content="Žitný ostrov dostane novú diaľnicu skôr" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/ekonomika/clanok/521406-zitny-ostrov-dostane-novu-dialnicu-skor/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Žitný ostrov dostane novú diaľnicu skôr" />
	<meta property="og:url" content="https://spravy.pravda.sk/ekonomika/clanok/521406-zitny-ostrov-dostane-novu-dialnicu-skor/" />
	<meta property="og:image" content="http://ipravda.sk/res/2019/08/04/thumbs/r7-clanokW.png" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2019/08/04/thumbs/r7-clanokW.png" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="463" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Nekonečné zápchy pri dochádzaní do hlavného mesta z juhu by sa mohli skončiť o niečo skôr, ako bolo sľubované." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2019-08-06T06:00:00+02:00" />
	<meta property="article:section" content="Ekonomika" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Žitný ostrov" />
	<meta property="article:tag" content="rýchlostná cesta R7" />
	<meta property="article:tag" content="D4R7" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Ekonomika" href="https://spravy.pravda.sk/ekonomika/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = ["video"];
        var perexkeysid = [5];
        var perextitleseo = ["zitny-ostrov-dostane-novu-dialnicu-skor"];
        var perexsectionseo = ["spravy:ekonomika"];
        var perexsectionid = ["891"];
        var perexhashtagsseo = ["zitny-ostrov","rychlostna-cesta-r7","d4r7"];
        var perexadoceankeys = ["clanok","video","zitnyostrov","rychlostnacestar7","d4r7","spravy","ekonomika"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Žitný ostrov dostane novú diaľnicu skôr" />
	<meta name="twitter:description" content="Nekonečné zápchy pri dochádzaní do hlavného mesta z juhu by sa mohli skončiť o niečo skôr, ako bolo sľubované." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2019/08/04/thumbs/r7-clanokW.png" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/ekonomika/clanok/521406-zitny-ostrov-dostane-novu-dialnicu-skor/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/ekonomika\/","name":"Ekonomika"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1817889645167057');
  fbq('track', 'PageView');
</script>
	<script type="text/javascript">
  perex_dfp = {
    //"ba": {"name": '/61782924/spravy_art_ba', "id": 'div-gpt-ad-1528634504686-612'},
    "bbb": {"name": '/61782924/spravy_art_bbb', "id": 'div-gpt-ad-1528634504686-613'},
    "bs": {"name": '/61782924/spravy_art_bs', "id": 'div-gpt-ad-1528634504686-614'},
    "lea": {"name": '/61782924/spravy_art_lea', "id": 'div-gpt-ad-1528634504686-615'},
    "ss_co": {"name": '/61782924/spravy_art_ss_co', "id": 'div-gpt-ad-1528634504686-616'},
    "ss1": {"name": '/61782924/spravy_art_ss1', "id": 'div-gpt-ad-1528634504686-617'},
    "ss2": {"name": '/61782924/spravy_art_ss2', "id": 'div-gpt-ad-1528634504686-618'}
  };
</script><script type="application/javascript" src="//g.pravda.sk/kreativy/script/perex_universalMaster.js"></script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-ekonomika">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="active" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/eurovolby/?rok=2019">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="https://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="https://tv.varecha.sk/">TV Varecha</a></li><li><a class="" href="https://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Denné menu</a></li></ul></div></li>															<li><a class="" href="https://ahojmama.pravda.sk/">AhojMama</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="https://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="https://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>															<li><a class=" mp-submenu" href="https://tv.pravda.sk">TV Pravda</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť TV Pravda</a><ul><li><a class="" href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a class="" href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a class="" href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a class="" href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a class="" href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a class="" href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></div></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="https://blog.pravda.sk/">Blog</a></li><li class="hidden-lg"><a href="https://www.avizo.sk/">Avízo</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hidden-lg"><a href="https://tv.pravda.sk">TV Pravda</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/">Šport</a></li><li class="extern_pocasie"><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://tv.varecha.sk/">TV Varecha</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></li><li class="hidden-sm hidden-xs ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="https://blog.pravda.sk/">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a href="https://www.avizo.sk/reality">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a href="http://dopyty.avizo.sk">Dopyty</a></li><li><a href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></li><li class="hide-1200 relax"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a href="https://reality.pravda.sk/">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hide-1200 hidden-xs tvpravda"><a href="https://tv.pravda.sk" class="dropdown-toggle" data-close-others="true">TV Pravda <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></li></ul>
</nav>
	</div>
				<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather"><a class="box" href="https://pocasie.pravda.sk/"><span class="icon-weather icon-weather-odp"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">16 až 29 °C</span></a></span>
	<span class="user-actions-nameday">
		<b>6. 8. 2019 - Jozefína</b>
	</span>
	</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/eurovolby/?rok=2019">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Žitný ostrov dostane novú diaľnicu skôr</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<a href="autor/232-hrusovska-barbora/" itemprop="author" content="Barbora Hrušovská">Barbora Hrušovská</a>,
									<span itemprop="author">Pravda</span>
							</span>
			<span class="article-added-info-date">06.08.2019 06:00</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/ekonomika/clanok/521406-zitny-ostrov-dostane-novu-dialnicu-skor/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/ekonomika/clanok/521406-zitny-ostrov-dostane-novu-dialnicu-skor/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2019/08/04/thumbs/r7-clanokW.png" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="463" />
							<meta itemprop="author" content="Barbora Hrušovská"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Nekonečné zápchy pri dochádzaní do hlavného mesta z juhu by sa mohli skončiť o niečo skôr, ako bolo sľubované. Očakávaná rýchlostná cesta R7 od Holíc pri Dunajskej Strede do Bratislavy má byť síce zmluvne dokončená v apríli 2020, staviteľ však avizuje, že je s prácami popredu. </p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p><strong>VIDEO: Pozrite si, ako vyzerá takmer hotová časť diaľnice R7 na
Žitnom ostrove.</strong></p>
<div class="article-detail-body-embed-video tvpravda-embed">
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" scrolling="no" frameborder="0"
		src="https://media.tv.pravda.sk/embed/7fbe8c19-50ca-4130-8f30-b534a8ac61a1?fixed_controls_height=48"
		allowfullscreen allow="autoplay; fullscreen; encrypted-media"></iframe>
		 		</div>
	 		 		</div>
<div class="article-detail-body-greybox tvpravda-sablonaClanok
infobox-v-clanku">
	<div class="infobox-v-clanku-ignore-p">
		<p><a href="https://tv.pravda.sk"><strong>Viac videí a relácií si pozrite
		v TV Pravda.</strong></a></p>
		<div class="clearfix cl"></div>
	</div>
	 </div>
<p>Na konci februára budú parlamentné voľby a koalícia Smeru, SNS a
Mosta-Híd by rada prezentovala R7 ako jeden z dokončených projektov. Podľa
zistení Pravdy sa pracuje na tom, aby bol ako prvý skôr spustený
25-kilometrový úsek od Holíc po križovatku Ketelec na okraji Bratislavy.</p>
<p>Už spustenie prvého úseku môže čiastočne pomôcť odbremeniť
preťažený ťah. Na ceste prvej triedy sa zo satelitných obcí do Bratislavy
každodenne presúvajú autami tisíce ľudí. Na prvý úsek sa bude dať
napojiť pripájačmi pri Ketelci v smere na Rovinku, pri Šamoríne, Dunajskej
Lužnej a pri Holiciach.</p>
<p>„Prvý úsek, ktorý bude odovzdaný verejnosti do užívania, bude úsek
4 a 5. Ide o rýchlostnú cestu od Ketelca až po obec Holice,“ uviedol pre
Pravdu staviteľ obchvatu Bratislavy španielske konzorcium D4R7. „Vodiči,
ktorí budú prichádzať od obce Holice smerom do Bratislavy, budú môcť
pravdepodobne využiť križovatku pri Ketelci s výjazdom na Rovinku, kde sa
výjazd napája priamo na cestu prvej triedy číslo 63 v smere do
Bratislavy,“ vyjadrila sa spoločnosť.</p>
<p>Jar 2020 bola pôvodným zmluvným termínom pre celý obchvat. Dnes je
jasné, že sa tento termín v prípade samotného obchvatu Bratislavy po D4
nestihne. Záchranou je aspoň úsek R7. Kedy bude otvorená celá R7, nie je
jasné. „Zvyšok R7 bude otvorený po ukončení technicky i logisticky
veľmi náročnej a dôležitej križovatky v Prievoze,“ dodala spoločnosť
D4R7. Ministerstvo dopravy a výstavby takisto potvrdilo, že koncesionár je
s postupom prác na úseku medzi Ketelcom a Holicami mierne popredu. Zároveň
však dodalo, že výstavba, a teda aj jej prípadné skoršie otvorenie je plne
v kompetencii koncesionára. „Platby za postavenú diaľnicu dostane až
vtedy, ak ju dá motoristom do užívania,“ dodalo ministerstvo.</p>
<p>Ešte v marci roku 2016 sa špekulovalo, že výstavba úsekov rýchlostnej
cesty R7 medzi Bratislavou a Holicami v dĺžke 32 kilometrov a
juhovýchodného obchvatu Bratislavy na D4 od Jaroviec po Ivanku pri Dunaji
v dĺžke 27 kilometrov môže trvať kratšie. Napriek tomu, že v tom čase
ešte neboli zabezpečené pozemky a stavebné povolenia pre všetky plánované
úseky PPP projektu, chcel zhotoviteľ prvú fázu stavby odovzdať do konca
roka 2019 a druhú v polovici roka 2020. Harmonogram, ktorý tvorí prílohu
podpísanej koncesnej zmluvy o realizácii projektu, predpokladá ukončenie
výstavby úsekov do marca, resp. septembra 2020. Súčasťou prvej etapy
výstavby sú úseky R7 Bratislava, Ketelec – Dunajská Lužná – Holice a
D4 od križovatky Ketelec, kde sa budú R7 a D4 prepájať, cez Ivanku pri
Dunaji po Raču. Druhá časť výstavby zahŕňa úseky R7 od križovatky
Prievoz v Bratislave na súčasnej D1 po Ketelec a D4 od križovatky Jarovce na
D2 po Ketelec vrátane mostnej estakády ponad Dunaj a Jarovské rameno.</p>
<p>Odbremení nultý obchvat prostredníctvom R7 juh Slovenska tak, ako sa
pôvodne očakávalo? Intenzita dopravy rastie úmerne s tým, ako sa
rozrastajú satelitné obce v okolí Bratislavy. V posledných rokoch sa
čoraz viac ľudí sťahuje z hlavného mesta do okolitých satelitov prevažne
južne od Bratislavy. Obchvat tak má preriediť dopravu v Rovinke, Dunajskej
Lužnej či Dunajskej Strede. Obce v týchto lokalitách sa pomaly menia na
malé mestečká, v ktorých sa hromadia obyvatelia. Zápchy sú na bežnom
poriadku a dostať sa odtiaľto do hlavného mesta za prácou je každodenným
problémom. Prvé hotové úseky, teda od Ketelca po Dunajskú Lužnú a od
Dunajskej Lužnej po Holice by mali výrazne odľahčiť dopravu práve na juhu
Slovenska.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="ekonomika/clanok/503019-prace-na-obchvate-bratislavy-po-zime-ozivaju-pozrite-si-zabery-zo-stavby/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/12/02/thumbs/d4-r7-obchvat-dialnica_03-malaW.jpg"
										alt="Rýchlostná cesta R7 a diaľnica D4 sa už blížia k Bratislave. Pozrite
										si video" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="ekonomika/clanok/503019-prace-na-obchvate-bratislavy-po-zime-ozivaju-pozrite-si-zabery-zo-stavby/">Rýchlostná
				cesta R7 a diaľnica D4 sa už blížia k Bratislave. Pozrite si video</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="ekonomika/clanok/517286-video-prace-na-r7-napreduju-pozrite-si-najnovsie-zabery-zo-stavby/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/06/27/thumbs/r7-prievoz-ketelec-malaW.jpg"
										alt="VIDEO: Tempo na rýchlostnej ceste R7 prudko rastie, pozrite si najnovšie
										zábery" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="ekonomika/clanok/517286-video-prace-na-r7-napreduju-pozrite-si-najnovsie-zabery-zo-stavby/">VIDEO:
				Tempo na rýchlostnej ceste R7 prudko rastie, pozrite si najnovšie
				zábery</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="ekonomika/clanok/514903-video-skuska-pevnosti-na-r7-pri-kvetoslavove/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/06/06/thumbs/d4r7-kontrola-malaW.jpg"
										alt="R7 pri Bratislave finišuje. Pozrite si ako dopadla skúška pevnosti
										diaľnice" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="ekonomika/clanok/514903-video-skuska-pevnosti-na-r7-pri-kvetoslavove/">R7
				pri Bratislave finišuje. Pozrite si ako dopadla skúška pevnosti
				diaľnice</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="ekonomika/clanok/512688-obchvat-bratislavy-rastie-r7-otvoria-skor/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/05/20/thumbs/obchvat-bratislavy-d4-r7-malaW.jpg"
										alt="Obchvat Bratislavy rastie, R7 otvoria skôr" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="ekonomika/clanok/512688-obchvat-bratislavy-rastie-r7-otvoria-skor/">Obchvat
				Bratislavy rastie, R7 otvoria skôr</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Ministerstvo dopravy uviedlo, že na úseku medzi Bratislavou a Rovinkou je
podľa sčítania dopravy v roku 2015 zhruba 20 000 automobilov za
24 hodín. Za štyri roky však toto číslo mohlo rapídne narásť, keďže
práve tento úsek dennodenne bojuje s masívnymi kolónami. Po R7 by malo po
otvorení v apríli 2020 jazdiť okolo 25-tisíc vozidiel. Okrem toho
nadväzujúci obchvat Bratislavy po D4 z ciest v hlavnom meste odkloní okolo
50-tisíc áut denne. Krkolomná doprava má prestať limitovať Bratislavu aj
satelity v ďalšom rozvoji.</p>
<p>Starosta Dunajskej Lužnej Štefan Jurčík sa pre denník Pravda vyjadril,
že momentálne sa obáva toho, že odbremenenie dopravy nebude až také
výrazné, ako sa pri prvotnom prieskume počítalo. „Pri projektovej
dokumentácii sa počítalo s odbremenením dopravy cez Dunajskú Lužnú
približne o 50 percent. Dnes je ťažko posúdiť reálnosť uvedeného
predpokladu. Obávam sa, že to percento bude vzhľadom na rastúci rozvoj
v mestách a obciach výrazne nižšie,“ povedal Jurčík. Zároveň
upozornil, že Dunajská Lužná je prvá obec v smere od Šamorína do
Bratislavy, kde sa začínajú tvoriť v dopravnej špičke zápchy. „Je to
aj z dôvodu, že v Dunajskej Lužnej sa na komunikáciu 1/63 napájajú aj
vozidlá z okolitých rozrastajúcich sa obcí a miest, ako napríklad
Kalinkovo, Hamuliakovo či čiastočne Miloslavov,“ vysvetlil starosta. Na
porovnanie dodal, že v Dunajskej Lužnej je zhruba 1 500 až
2 000 vozidiel, ktorými miestni obyvatelia denne chodia do Bratislavy, ale
obcou prechádza denne viac ako 28-tisíc vozidiel.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<p class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</p>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/zitny-ostrov/" class="btn btn-grey-full hashtag-Žitný-ostrov">#Žitný ostrov</a>
					<a href="https://www.pravda.sk/trendove-temy/rychlostna-cesta-r7/" class="btn btn-grey-full hashtag-rýchlostná-cesta-r7">#rýchlostná cesta R7</a>
					<a href="https://www.pravda.sk/trendove-temy/d4r7/" class="btn btn-grey-full hashtag-d4r7">#D4R7</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/ekonomika/clanok/521406-zitny-ostrov-dostane-novu-dialnicu-skor/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fekonomika%2Fclanok%2F521406-zitny-ostrov-dostane-novu-dialnicu-skor%2F&amp;text=%C5%BDitn%C3%BD+ostrov+dostane+nov%C3%BA+dia%C4%BEnicu+sk%C3%B4r" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/ekonomika/clanok/521406-zitny-ostrov-dostane-novu-dialnicu-skor/">
	<meta itemprop="datePublished" content="2019-08-06T06:00:00+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png">
			<meta itemprop="width" content="180">
			<meta itemprop="height" content="60">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:1">
			<meta itemprop="discussionUrl" content="https://debata.pravda.sk/debata/521406-zitny-ostrov-dostane-novu-dialnicu-skor/">
				<meta itemprop="dateModified" content="2019-08-06T06:00:00+02:00">
	</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="1" data-url="https://debata.pravda.sk/debata/521406-zitny-ostrov-dostane-novu-dialnicu-skor/">
			<a class="btn btn-grey btn-debata" href="https://debata.pravda.sk/debata/521406-zitny-ostrov-dostane-novu-dialnicu-skor/">
			Celá debata / <b>1 príspevok</b>
		</a>
								<a href="https://debata.pravda.sk/debata/521406-zitny-ostrov-dostane-novu-dialnicu-skor/prispevok/6601431/#prispevok_6601431" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 2 minútami
					</span>
					<span class="article-added-info-autor">
						Rybyčka
					</span>
				</div>
				Spodkom by boli Košice z Blavou spojene už
			</a>
			</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>  -->\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=521406" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss_co -->\n<div id='div-gpt-ad-1528634504686-616'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-616'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/521490-slovensko-podla-sas-prichadza-o-stovky-tisic-eur-za-vytazene-zlato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/05/thumbs/tk-sas-sulik-stvorec.jpg" alt="tk, sas, Sulik,"></a><a href="domace/clanok/521490-slovensko-podla-sas-prichadza-o-stovky-tisic-eur-za-vytazene-zlato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovensko podľa SaS prichádza o stovky tisíc eur za vyťažené zlato</a></li><li><a href="domace/clanok/521478-sledujte-nazivo-kiska-ma-dost-podpisov-na-registraciu-strany/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/05/thumbs/sr-kiska-strana-za-ludi-registracia-podpisy-bax-stvorec.jpg" alt="SR Kiska strana Za ľudí registrácia podpisy BAX"></a><a href="domace/clanok/521478-sledujte-nazivo-kiska-ma-dost-podpisov-na-registraciu-strany/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska odovzdal 16-tisíc podpisov, víkend strávil v nemocnici</a></li><li><a href="ekonomika/clanok/521450-domace-dovolenky-ozivaju/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/07/11/thumbs/tatry-dovolenka-turistika-turista-hory-ruksak-mapa-vysoke-tatry-strbske-pleso-stvorec.jpg" alt="tatry, dovolenka, turistika, turista, hory, ruksak, mapa, Vysoké Tatry, Štrbské pleso,"></a><a href="ekonomika/clanok/521450-domace-dovolenky-ozivaju/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Domáce dovolenky ožívajú, časť ľudí presvedčili rekreačné...</a></li><li><a href="domace/clanok/521465-kurilovska-zvazuje-ponuku-vstupit-do-pripravovanej-strany-druckera/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/05/thumbs/lucia-kurilovska-stvorec.jpg" alt="Lucia Kurilovská"></a><a href="domace/clanok/521465-kurilovska-zvazuje-ponuku-vstupit-do-pripravovanej-strany-druckera/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kurilovská zvažuje ponuku vstúpiť do pripravovanej strany Druckera</a></li><li><a href="domace/clanok/521535-policajna-inspekcia-sa-komunikaciou-kocnera-zaobera/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/07/04/thumbs/marian-kocner-stvorec.jpg" alt="Marian Kočner"></a><a href="domace/clanok/521535-policajna-inspekcia-sa-komunikaciou-kocnera-zaobera/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Policajná inšpekcia sa komunikáciou Kočnera zaoberá</a></li><li><a href="svet/clanok/521483-sklo-vazi-1-6-tony/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/05/thumbs/sklo_01-stvorec.jpg" alt="sklo"></a><a href="svet/clanok/521483-sklo-vazi-1-6-tony/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Unikátne obrovské vchodové sklo váži 1,6 tony</a></li><li><a href="svet/clanok/521494-australia-odmietla-rozmiestnienie-americkych-rakiet-na-svojom-uzemi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/05/thumbs/usa-raketovy-system-stvorec.jpg" alt="USA / Raketový systém /"></a><a href="svet/clanok/521494-australia-odmietla-rozmiestnienie-americkych-rakiet-na-svojom-uzemi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Austrália odmietla rozmiestnienie amerických rakiet na svojom území</a></li></ol>
					<ol class="interval-list-2"><li><a href="domace/clanok/521432-douglas-s-manzelkou-navstivili-bratislavu-privital-ich-lajcak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/04/thumbs/lajcak2_01-stvorec.jpg" alt="lajcak2"></a><a href="domace/clanok/521432-douglas-s-manzelkou-navstivili-bratislavu-privital-ich-lajcak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Douglas s manželkou navštívili Bratislavu, privítal ich Lajčák</a></li><li><a href="ekonomika/clanok/521385-kontajnerove-lode-sa-zvacsuju-do-obrich-rozmerov-europa-sa-brani/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/07/17/thumbs/lod-kontajner-naklad-maersk-tovar-stvorec.jpg" alt="loď, kontajner, náklad, maersk, tovar"></a><a href="ekonomika/clanok/521385-kontajnerove-lode-sa-zvacsuju-do-obrich-rozmerov-europa-sa-brani/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kontajnerové lode sa zväčšujú do obrích rozmerov, Európa sa bráni</a></li><li><a href="domace/clanok/521490-slovensko-podla-sas-prichadza-o-stovky-tisic-eur-za-vytazene-zlato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/05/thumbs/tk-sas-sulik-stvorec.jpg" alt="tk, sas, Sulik,"></a><a href="domace/clanok/521490-slovensko-podla-sas-prichadza-o-stovky-tisic-eur-za-vytazene-zlato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovensko podľa SaS prichádza o stovky tisíc eur za vyťažené zlato</a></li><li><a href="domace/clanok/521428-uspeju-novacikovia-v-politickom-ringu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/01/02/thumbs/zupne-volby-stvorec.jpg" alt="župné voľby"></a><a href="domace/clanok/521428-uspeju-novacikovia-v-politickom-ringu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Uspejú nováčikovia v politickom ringu?</a></li><li><a href="ekonomika/clanok/521441-trump-a-putin-bojuju-o-plyn-pre-europu-americania-uz-aj-sankciami/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/06/16/thumbs/nord-stream-ii-plyn-plynovod-stvorec.jpg" alt="Nord Stream II, plyn, plynovod,"></a><a href="ekonomika/clanok/521441-trump-a-putin-bojuju-o-plyn-pre-europu-americania-uz-aj-sankciami/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Trump a Putin bojujú o plyn pre Európu. Američania aj sankciami</a></li><li><a href="domace/clanok/521419-idealne-augustove-pocasie-necakajte-leta-sa-vsak-neluci/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/04/thumbs/pocasie-jurcovic-stvorec.jpg" alt="pocasie jurcovic"></a><a href="domace/clanok/521419-idealne-augustove-pocasie-necakajte-leta-sa-vsak-neluci/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ideálne augustové počasie nečakajte! Leto sa však nelúči</a></li><li><a href="domace/clanok/521478-sledujte-nazivo-kiska-ma-dost-podpisov-na-registraciu-strany/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/05/thumbs/sr-kiska-strana-za-ludi-registracia-podpisy-bax-stvorec.jpg" alt="SR Kiska strana Za ľudí registrácia podpisy BAX"></a><a href="domace/clanok/521478-sledujte-nazivo-kiska-ma-dost-podpisov-na-registraciu-strany/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska odovzdal 16-tisíc podpisov, víkend strávil v nemocnici</a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/521432-douglas-s-manzelkou-navstivili-bratislavu-privital-ich-lajcak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/04/thumbs/lajcak2_01-stvorec.jpg" alt="lajcak2"></a><a href="domace/clanok/521432-douglas-s-manzelkou-navstivili-bratislavu-privital-ich-lajcak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Douglas s manželkou navštívili Bratislavu, privítal ich Lajčák</a></li><li><a href="domace/clanok/521288-psycholog-o-trubanovej-prednaske-studentom-jeho-slova-o-drogach-su-cez-ciaru/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/03/thumbs/michal-truban-progresivne-slovensko-stvorec.jpg" alt="michal truban progresivne slovensko"></a><a href="domace/clanok/521288-psycholog-o-trubanovej-prednaske-studentom-jeho-slova-o-drogach-su-cez-ciaru/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Psychológ o Trubanovej prednáške študentom: Jeho slová o drogách...</a></li><li><a href="ekonomika/clanok/521385-kontajnerove-lode-sa-zvacsuju-do-obrich-rozmerov-europa-sa-brani/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/07/17/thumbs/lod-kontajner-naklad-maersk-tovar-stvorec.jpg" alt="loď, kontajner, náklad, maersk, tovar"></a><a href="ekonomika/clanok/521385-kontajnerove-lode-sa-zvacsuju-do-obrich-rozmerov-europa-sa-brani/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kontajnerové lode sa zväčšujú do obrích rozmerov, Európa sa bráni</a></li><li><a href="domace/clanok/521352-gajdos-letecke-dni-su-prilezitostou-ukazat-realny-pokrok-v-modernizacii-vzdusnych-sil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-foto"><img src="https://ipravda.sk/res/2019/08/03/thumbs/sr-sliac-siaf-2019-letecke-dni-program-bbx_01-stvorec.jpg" alt="SR Sliač SIAF 2019 letecké dni program BBX"></a><a href="domace/clanok/521352-gajdos-letecke-dni-su-prilezitostou-ukazat-realny-pokrok-v-modernizacii-vzdusnych-sil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V prvý deň SIAF prišlo zhruba 62-tisíc ľudí, ťahákom bola aj...</a></li><li><a href="domace/clanok/521490-slovensko-podla-sas-prichadza-o-stovky-tisic-eur-za-vytazene-zlato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/05/thumbs/tk-sas-sulik-stvorec.jpg" alt="tk, sas, Sulik,"></a><a href="domace/clanok/521490-slovensko-podla-sas-prichadza-o-stovky-tisic-eur-za-vytazene-zlato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovensko podľa SaS prichádza o stovky tisíc eur za vyťažené zlato</a></li><li><a href="svet/clanok/521308-odstranil-grafity-za-dve-hodiny-pamiatkari-chceli-dva-tyzdne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/08/03/thumbs/karlov-most-praha-cesko-stvorec.jpg" alt="karlov most, praha, česko"></a><a href="svet/clanok/521308-odstranil-grafity-za-dve-hodiny-pamiatkari-chceli-dva-tyzdne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Odstránil grafity za dve hodiny. Pamiatkari chceli dva týždne</a></li><li><a href="domace/clanok/521142-prejdu-trubanovi-drogy-a-komu-zlomia-krk-toxicke-kocnerove-nahravky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/02/thumbs/tk-beblavy-truban-ps-spolu-volebny-lider-stvorec.jpg" alt="tk beblavy, truban, ps, spolu, volebny lider,"></a><a href="domace/clanok/521142-prejdu-trubanovi-drogy-a-komu-zlomia-krk-toxicke-kocnerove-nahravky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prejdú Trubanovi drogy a komu zlomia krk toxické Kočnerove nahrávky?</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/2117-remisova-svet-vnimame-inak-ako-progresivci?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/4f7592c5-435f-45ff-982e-f40aba6e5aa9.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/2117-remisova-svet-vnimame-inak-ako-progresivci?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Remišová: Svet vnímame inak ako progresívci</h4>
				</a>
			</div>
			</aside>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">434 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="ekonomika/clanok/520700-zmatky-s-obedmi-zadarmo/#perex-poll-detail-2043">
						<img src="https://ipravda.sk/res/2019/07/29/thumbs/obedy-obed-jedalen-deti-skola-malaW.jpg" alt="Máte vo vašej škole problémy s obedmi zadarmo?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="ekonomika/clanok/520700-zmatky-s-obedmi-zadarmo/#perex-poll-detail-2043">
						<h4>Máte vo vašej škole problémy s obedmi zadarmo?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
								</p>
		<a href="ekonomika/clanok/520700-zmatky-s-obedmi-zadarmo/#perex-poll-detail-2043" class="btn btn-yellow-full">Hlasovať</a>
		<a href="ekonomika/clanok/520700-zmatky-s-obedmi-zadarmo/#perex-poll-detail-2043" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 06. 08. 2019 6:25:00 --></div>	<aside id="hp-box-blog" class="hp-box-blog">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://blog.pravda.sk?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Blog</a>
			</h5>
			<div class="section-line"></div>
		</div>
		<ul>
												<li>
		<a href="https://michalpatolog.blog.pravda.sk/2019/08/05/segedeinsky-gulas/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Segedínsky guláš</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">michalpatolog</span>
			<span class="article-added-info-date">05. 08. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://elenaistvanova.blog.pravda.sk/2019/08/05/tisenie-3-o-zivotnych-zmenach/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Tíšenie. 3 &#8211; O životných zmenách. . .</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">elenaistvanova</span>
			<span class="article-added-info-date">05. 08. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://petercvik.blog.pravda.sk/2019/08/05/ako-sa-z-tibora-gaspara-stava-gasparko/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Ako sa z Tibora Gašpara stáva gašparko.</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">petercvik</span>
			<span class="article-added-info-date">05. 08. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://antitotalita.blog.pravda.sk/2019/08/05/zmena-zakona-o-umelom-preruseni-tehotenstva-zmena-ktoru-budu-paradoxne-asi-vitat-aj-neokonzervativci-aj-neoliberali-no-preco-to-navrhuju-neosocialisti/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Zmena zákona o umelom prerušení tehotenstva – zmena, ktorú budú, paradoxne, asi ...</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">antitotalita</span>
			<span class="article-added-info-date">05. 08. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://jandzoba.blog.pravda.sk/2019/08/05/hulicka-kresleny-vtip/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Húlička &#8211; kreslený vtip</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">jandzoba</span>
			<span class="article-added-info-date">05. 08. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://rebel.blog.pravda.sk/2019/08/05/co-znamena-agilny-a-co-je-to-scrum/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Čo znamená Agilný a čo je to Scrum?</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">rebel</span>
			<span class="article-added-info-date">05. 08. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://johanides.blog.pravda.sk/2019/08/05/konspiracna-podstata-reality-a-odvaha-mysliet/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Konšpiračná podstata reality a odvaha myslieť</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">johanides</span>
			<span class="article-added-info-date">05. 08. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://slavena.blog.pravda.sk/2019/08/05/ceny-potravin-zdrazeli-no-a-co/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Ceny potravín stúpli. No a čo? !</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">slavena</span>
			<span class="article-added-info-date">05. 08. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://romanbednar.blog.pravda.sk/2019/08/05/zzbohom-islam-lebo-predlohou-jeho-vzniku-je-jeden-arabs-syrsky-smer-krestanstva/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Zbohom islam: Lebo predlohou jeho vzniku je jeden arabs. -sýrsky smer ...</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">romanbednar</span>
			<span class="article-added-info-date">05. 08. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://basnik.blog.pravda.sk/2019/08/05/buducnost-2/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Budúcnosť</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">basnik</span>
			<span class="article-added-info-date">05. 08. 2019</span>
		</div>
	</li>
																																																																																																																									</ul>
	</aside>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 - LAZY -->\n<div id='div-gpt-ad-1528634504686-618'><\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_bbb -->\n<div id='div-gpt-ad-1528634504686-613'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-613'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 6.8.2019" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35740c5baece8a79eaf8b700c86e3a4bf3074cc41774&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank">Twitter</a></li>
							<li><a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank">Instagram</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2019. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - ekonomika.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'csrrOwthw.bXc8qgYkarOnXnroEB19r_gbn6IipCg1H.p7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0f18e94b05474967667a43" crossorigin="anonymous" defer></script>
<script type="text/javascript" src="//trackad.cz/get/pravda.sk/generic/fixed/mobile"></script><script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 06-08-2019 06:39:46 Expires: 06-08-2019 06:42:16 guest -->