<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20170929000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20170929000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#780ec4316415214911ff84eb0037b9d9*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-53','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Lunter už nečaká, ide proti Kotlebovi - Regióny - Správy - Pravda.sk</title>
	<meta name="title" content="Lunter už nečaká, ide proti Kotlebovi - Pravda.sk" />
	<meta name="keywords" content="župné voľby, prieskum, marian kotleba, ján lunter, bbsk, banskobystrický samosprávny kraj" />
	<meta name="description" content="Podnikateľ Ján Lunter už nepočká na ďalšie prieskumy a na post banskobystrického župana bude kandidovať za každých okolností." />
	<meta name="dcterms.title" content="Lunter už nečaká, ide proti Kotlebovi" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/regiony/clanok/443200-prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Lunter už nečaká, ide proti Kotlebovi" />
	<meta property="og:url" content="https://spravy.pravda.sk/regiony/clanok/443200-prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk/" />
	<meta property="og:image" content="http://ipravda.sk/res/2017/09/28/thumbs/lunter_01-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2017/09/28/thumbs/lunter_01-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="462" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Podnikateľ Ján Lunter už nepočká na ďalšie prieskumy a na post banskobystrického župana bude kandidovať za každých okolností." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2017-09-28T15:27:00+02:00" />
	<meta property="article:modified_time" content="2017-09-28T20:34:00+02:00" />
	<meta property="article:section" content="Regióny" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="župné voľby" />
	<meta property="article:tag" content="prieskum" />
	<meta property="article:tag" content="Marian Kotleba" />
	<meta property="article:tag" content="Ján Lunter" />
	<meta property="article:tag" content="BBSK" />
	<meta property="article:tag" content="Banskobystrický samosprávny kraj" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Regióny" href="https://spravy.pravda.sk/regiony/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = ["clanok-z-dennika-pravda"];
        var perexkeysid = [100];
        var perextitleseo = ["prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk"];
        var perexsectionseo = ["spravy:regiony"];
        var perexkeysseo = ["896"];
        var perexhashtagsseo = ["zupne-volby","prieskum","marian-kotleba","jan-lunter","bbsk","banskobystricky-samospravny-kraj"];
        var perexadoceankeys = ["clanok","clanokzdennikapravda","zupnevolby","prieskum","mariankotleba","janlunter","bbsk","banskobystrickysamospravnykraj","spravy","regiony"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Lunter už nečaká, ide proti Kotlebovi" />
	<meta name="twitter:description" content="Podnikateľ Ján Lunter už nepočká na ďalšie prieskumy a na post banskobystrického župana bude kandidovať za každých okolností." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2017/09/28/thumbs/lunter_01-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/regiony/clanok/443200-prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/regiony\/","name":"Regióny"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		ado.onMaster('zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';	s.async = s.defer = true;
			s.src = '//s1.adform.net/banners/scripts/adx.js';
			var x = document.getElementsByTagName('head')[0];
			x.appendChild(s);
		});
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-regiony">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="active" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/parlamentne-volby/">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="http://vino.pravda.sk/">Víno</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<div class="tx-perextemplateinject-pi1">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-p">
							<span class="path1"></span>
							<span class="path2"></span>
							<span class="path3"></span>
							<span class="path4"></span>
							<span class="path5"></span>
							<span class="path6"></span>
							<span class="path7"></span>
							<span class="path8"></span>
					</span>
		<span class="temp">7 až 17 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>29. 9. 2017 - Michal, Michaela</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/parlamentne-volby/">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
<div id="adform-adoceanskvkhmmlgjdn" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskvkhmmlgjdn', function(emited) {
			var el = document.getElementById('adform-adoceanskvkhmmlgjdn');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481411&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --></div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Lunter už nečaká, ide proti Kotlebovi</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<a href="autor/29-rimaj-stefan/" itemprop="author">ri</a>,
									<a href="autor/110-stupnan-igor/" itemprop="author">su</a>,
									<span itemprop="author">Pravda</span>,
									<span itemprop="author">SITA</span>
							</span>
			<span class="article-added-info-date">28.09.2017 15:27, aktualizované:&nbsp;20:34</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/regiony/clanok/443200-prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/regiony/clanok/443200-prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2017/09/28/thumbs/lunter_01-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="462" />
							<meta itemprop="author" content="Pravda"/>
							<meta itemprop="author" content="Štefan Rimaj"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Podnikateľ Ján Lunter už nepočká na ďalšie prieskumy a na post banskobystrického župana bude kandidovať za každých okolností. To znamená bez ohľadu na rozhodnutia ostatných demokratických kandidátov.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Rozhodol sa tak po zverejnení prieskumu agentúry Focus. V ňom získal
najväčšiu podporu, takmer 31 percent, v poradí druhého kandidáta
extrémistu Mariána Kotlebu predstihol o 8,5 percenta. Lunter sa teda nemieni
riadiť ďalšími dvoma prieskumami, ktoré si objednala skupina piatich
kandidátov na županov v Banskobystrickom kraji. Tí až na základe týchto
výsledkov chcú podporiť jedného spoločného kandidáta, ktorý má
najväčšiu šancu poraziť súčasného župana Kotlebu.</p>
<p>Otázkou je, či sa Lunter neunáhlil a zvolil správny postup. "To je čisto
politické rozhodnutie a nemám ho prečo komentovať,“ reagoval Martin
Slosiarik z agentúry Focus, ktorá výskum pre Luntera urobila.</p>
<div class="article-detail-body-citat col-sm-7 no-padding-side pull-right">
 	<q> Šance skupiny piatich kandidátov nie sú o nič menšie ako šance
Luntera. </q>
	<div class="clearfix"></div>
 			<span class="pull-right">politológ Michal Horský</span>
 </div>
<p>Z telefonického prieskumu vyplynulo, že Luntera by volilo 30,9 percenta
opýtaných. Na druhom mieste by sa umiestnil Kotleba s 22,2 percenta, tretí
by bol Martin Klus s 11 percentami, štvrtý Stanislav Mičev so ziskom
10,4 percenta a piaty Martin Juhaniak dosiahol podporu 8,7 percenta. Zvyšní
kandidáti by získali menej ako päť percent preferencií.</p>
<p>Lunter včera vyhlásil, že tieto výsledky sú preňho zaväzujúce. „Na
druhej strane viem, že situácia ešte nie je uzavretá, potrebujeme
deklarovať nielen cez telefóny, že prídeme voliť, ale je dôležité, aby
sa ľudia volieb zúčastnili aj osobne v čo najväčšom počte,“ doplnil
Lunter.</p>
<div class="texy-image-foto nestandard1">		<img
src="https://ipravda.sk/res/placeholder/nestandard1.png" class="lazy
article-detail-image"
			 alt="Kandidát na predsedu Banskobystrického..."
			data-original="https://ipravda.sk/res/2017/09/28/thumbs/lunter_01-nestandard1.jpg"
			/>
	<div class="article-detail-image-menu">							<span
	class="article-detail-image-alt pull-left">Kandidát na predsedu
	Banskobystrického samosprávneho kraja Ján Lunter (vstrede) si dal urobiť
	vlastný prieskum, podľa ktorého by sa županom mal stať on.</span>
											<span class="article-detail-image-autor pull-right"> 					Autor:
	Pravda, Štefan Rimaj</span> 				</div>
	<div class="clearfix"></div>
</div>
<p>Piati kandidáti Stanislav Mičev (nezávislý), Martin Klus (SaS, OĽaNO,
Nova, OKS, KDH), Igor Kašper (nezávislý), Pavel Greksa (nezávislý) a Viliam
Baňák (Jednota – ľavicová strana Slovenska) si zaplatili prieskumy
v agentúrach MEDIAN a AKO. Výsledky týchto prieskumov majú byť známe na
budúci týždeň. Lunter sa odmietol k nim pridať. Opakoval však, že sa
hlási k záväzku, aby do volieb išiel spoločný najsilnejší demokratický
kandidát.</p>
<p>Mičeva a Klusa včerajšie rozhodnutie Luntera kandidovať neprekvapilo.
„On takto postupuje od počiatku, je to jeho konzistentný postup. Už niekedy
v júli povedal, že sa bude riadiť len prieskumom Focusu a keď bude prvý,
ide ďalej bez ohľadu na výsledky iných agentúr. On si ako buldog zvolil
túto cestu, tak nech sa páči,“ reagoval Mičev.</p>
<div class="article-social-embed infogram">
	<div class="infogram-embed" data-id="e72086cd-840d-4ffc-b211-e7b809bfa8f5"
	data-type="interactive"></div>
	 	<script
	type="text/javascript">
		!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogr.am/js/dist/embed-loader-min.js");
	</script></div>
<p>Podľa Klusa pre skupinu kandidátov je najpodstatnejšie, ako dopadnú
prieskumy, ktoré si objednali v agentúrach AKO a MEDIAN. „Sú to agentúry,
ktoré najlepšie trafili výsledky parlamentných volieb, preto sme si ich
vybrali. Ak budú odlišné od prieskumu Focusu, je to motív navyše, aby sme
za okrúhlym stolom hľadali nejaké riešenia,“ uviedol Klus.</p>
<p>Ani Mičev a ani Klus sa svojej kandidatúry zatiaľ nemienia vzdať. Podľa
Mičeva by to bolo nelogické, kým nebudú vedieť, ako dopadli prieskumy,
ktoré si objednali. Tie by mali byť známe pravdepodobne v pondelok alebo
v utorok na budúci týždeň.</p>
<p>V prípade, že sa budú podobať zisteniam Focusu, situácia bude
jednoduchšia. Podľa všetkého by sa zrejme naplnilo memorandum, ktoré Mičev
inicioval ešte v máji, aby sa o kreslo župana uchádzal kandidát
s najväčšími šancami uspieť proti Kotlebovi.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="regiony/clanok/442334-pat-kandidatov-na-predsedu-bbsk-zadava-spolocne-prieskum-u-dvoch-agentur/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/06/26/thumbs/kotleba-banska-bystrica-malaW.jpg"
										alt="Päť kandidátov na predsedu BBSK zadáva spoločne prieskum u dvoch
										agentúr" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="regiony/clanok/442334-pat-kandidatov-na-predsedu-bbsk-zadava-spolocne-prieskum-u-dvoch-agentur/">Päť
				kandidátov na predsedu BBSK zadáva spoločne prieskum u dvoch
				agentúr</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="regiony/clanok/441987-kandidati-na-predsedu-bbsk-chcu-vytvorit-spolocny-program-cielom-je-porazit-kotlebu/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2015/12/04/thumbs/volby-urna-hlas-malaW.jpg"
										alt="Kandidáti na predsedu BBSK chcú vytvoriť spoločný program, cieľom je
										poraziť Kotlebu" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="regiony/clanok/441987-kandidati-na-predsedu-bbsk-chcu-vytvorit-spolocny-program-cielom-je-porazit-kotlebu/">Kandidáti
				na predsedu BBSK chcú vytvoriť spoločný program, cieľom je poraziť
				Kotlebu</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="regiony/clanok/440784-zeleni-vylucili-svojho-krajskeho-predsedu-ktory-podporil-kotlebu/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2015/08/27/thumbs/volebna-urna-malaW.jpg"
										alt="Zelení vylúčili svojho krajského predsedu, ktorý podporil Kotlebu" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="regiony/clanok/440784-zeleni-vylucili-svojho-krajskeho-predsedu-ktory-podporil-kotlebu/">Zelení
				vylúčili svojho krajského predsedu, ktorý podporil Kotlebu</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/441181-pozornost-ma-banska-bystrica-ale-aby-neusla-nitra/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2014/05/13/thumbs/volby-urna-malaW.jpg"
										alt="Pozornosť má Banská Bystrica, ale aby neušla Nitra " /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/441181-pozornost-ma-banska-bystrica-ale-aby-neusla-nitra/">Pozornosť
				má Banská Bystrica, ale aby neušla Nitra </a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Otázkou však je, čo v prípade, ak sa budú preferencie namerané
MEDIANOM a AKO výraznejšie odlišovať od Focusu. Ten sa telefonicky pýtal
respondentov v čase od 18. septembra do utorka 26. septembra. Martin
Slosiarik z Focusu predpokladá, že časovo sa mohli sčasti prekrývať pri
zbere údajov so spomínanými dvomi agentúrami.</p>
<p>Je tiež možné, že ľudí môže ovplyvniť oznámenie, ako dopadol
prieskum Focusu, a aj informácia, že Lunter bude kandidovať za každých
okolností. Nemožno však očakávať, že ak by sa aj skupina demokratických
kandidátov vzdala v prospech Luntera, že sa k nemu presunú všetci ich
voliči. „Na sto percent určite nie. Ide aj o to, ako kandidáti svoje
rozhodnutie odstúpiť odkomunikujú,“ poznamenal Slosiarik.</p>
<p>V hre je zároveň možnosť, že pri odlišných výsledkoch sa predsa len
bude niekto z pätice kandidátov uchádzať o kreslo župana. Klus a Mičev
včera zhodne povedali, že takéto riešenie je vecou dohody pri okrúhlom
stole. Lunter včera odkázal, že to bude o zodpovednosti demokratických
protikandidátov, ak by kandidovali spolu s ním.</p>
<p>Podľa politológa Michala Horského, ak sa Lunter rozhodne kandidovať bez
konsenzuálneho súhlasu ďalších piatich protikandidátov, provokuje ich
k tomu, aby postavili spoločného kandidáta, ale vtedy šance zvoliteľnosti
Kotlebu stúpajú na 50 percent. „Šance skupiny piatich kandidátov nie sú
o nič menšie ako šance Luntera,“ dodal politológ.</p>
<p>Lunter kandiduje ako nezávislý. Ešte v auguste mu podporu vyjadril Smer,
podporu má aj od Mostu-Híd. O stoličku župana sa v Banskobystrickom kraji
celkovo uchádza 16 ľudí. Župné voľby sa uskutočnia v sobotu
4. novembra 2017.</p>
<h2>Pelegrini: Rozhodnutie podporiť Luntera bolo absolútne správne</h2>
<p>Podpredseda vlády SR a podpredseda strany Smer Peter Pellegrini vyhlásil,
že vo štvrtok „zverejnený prieskum agentúry Focus jasne ukázal, že
rozhodnutie strany Smer podporiť Jána Luntera za kandidáta na
banskobystrického župana bolo absolútne správne.“</p>
<p>„Výsledok, ktorý v prieskume dosiahol, jasne ukazuje, že ako jediný
má reálnu šancu poraziť Mariana Kotlebu v súboji o post predsedu
Banskobystrického samosprávneho kraja.“ dodal podpredseda vlády.</p>
<p>Pelegrini zároveň vyzval všetkých ostatných kandidátov, ktorí
deklarovali, že podporia Luntera, aby čo najskôr prijali toto rozhodnutie a
informovali nielen svojich voličov, ale celé Slovensko, že odstupujú od
kandidatúry a v plnej miere podporujú najsilnejšieho kandidáta – Jána
Luntera.</p>
<p>„Jasne tak dokážu, že im nejde o osobný alebo stranícky prospech, ale
o vec – aby sme spoločne porazili fašizmus a extrémizmus,“ uzavrel
podpredseda vládnucej strany.</p>
<p><em>Pôvodnú agentúrnu správu sme nahradili autorským článkom
z denníka Pravda.</em></p>
</div>
<div class="clearfix"></div>
	<p class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</p>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/zupne-volby/" class="btn btn-grey-full hashtag-župné-voľby">#župné voľby</a>
					<a href="https://www.pravda.sk/trendove-temy/prieskum/" class="btn btn-grey-full hashtag-prieskum">#prieskum</a>
					<a href="https://www.pravda.sk/trendove-temy/marian-kotleba/" class="btn btn-grey-full hashtag-marian-kotleba">#Marian Kotleba</a>
					<a href="https://www.pravda.sk/trendove-temy/jan-lunter/" class="btn btn-grey-full hashtag-ján-lunter">#Ján Lunter</a>
					<a href="https://www.pravda.sk/trendove-temy/bbsk/" class="btn btn-grey-full hashtag-bbsk">#BBSK</a>
					<a href="https://www.pravda.sk/trendove-temy/banskobystricky-samospravny-kraj/" class="btn btn-grey-full hashtag-banskobystrický-samosprávny-kraj">#Banskobystrický samosprávny kraj</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/regiony/clanok/443200-prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fregiony%2Fclanok%2F443200-prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk%2F&amp;text=Lunter+u%C5%BE+ne%C4%8Dak%C3%A1%2C+ide+proti+Kotlebovi" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/regiony/clanok/443200-prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk/">
	<meta itemprop="datePublished" content="2017-09-28T15:27:00+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0">
				<meta itemprop="dateModified" content="2017-09-28T20:34:00+02:00">
	</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať">
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk">
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="0" data-url="">
			<div class="well" role="alert">
			<h5>Vážení čitatelia, pod týmto článkom sme neumožnili diskusiu.</h5>
			<p>Obsah článku a skúsenosti s administráciou debát nám dávajú predpoklad, že
				aj na tomto mieste by pribúdali prevažne príspevky, ktoré by boli v rozpore
				s pravidlami debaty aj dobrými mravmi.</p>
			<br>
			<p class="pull-right"><b>Ďakujeme za pochopenie a tešíme sa na slušné debaty pod inými článkami.</b></p>
			<div class="clearfix"></div>
		</div>
	</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="adsenseAdvert adsensePodClankom">
					<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
					<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-9529941598525360" data-ad-slot="1235170603"></ins>
					<script type="text/javascript">
						if (!PEREX || PEREX.isAdvertisementEnabled()) {
							(adsbygoogle=window.adsbygoogle || []).push({});
						}
					</script>
				</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=443200" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="tx-perexnewslinks-pi1">
			<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/443143-kiska-zatajil-dalsi-nebankovy-biznis/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/28/thumbs/prezident-andrej-kiska-dane-kampan-stvorec.jpg" alt="prezident Andrej Kiska dane kampan"></a><a href="domace/clanok/443143-kiska-zatajil-dalsi-nebankovy-biznis/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska zatajil ďalší nebankový biznis</a></li><li><a href="svet/clanok/443146-severna-korea-nestastna-nahoda-praje-vojne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/28/thumbs/severna-korea-kldr-protest-mladez-stvorec.jpg" alt="Severná Kórea, KĽDR, protest, mládež"></a><a href="svet/clanok/443146-severna-korea-nestastna-nahoda-praje-vojne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Severná Kórea: Nešťastná náhoda praje vojne</a></li><li><a href="svet/clanok/443137-otvorenost-baku-sposobila-prahe-vrasky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2014/07/02/thumbs/hufnica-dana-zuzana-2-stvorec.jpg" alt="húfnica, Dana, Zuzana 2"></a><a href="svet/clanok/443137-otvorenost-baku-sposobila-prahe-vrasky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> 'Otvorenosť' Baku spôsobila Prahe vrásky pre húfnice Dana-M1</a></li><li><a href="ekonomika/clanok/443068-nemci-davaju-pracu-200-tisic-slovakom-zaujmy-krajin-sa-stretnu-v-novej-unii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/09/16/thumbs/bratislavsky-summit-robert-fico-angela-merkelova-stvorec.jpeg" alt="bratislavský summit, Robert Fico, Angela Merkelová"></a><a href="ekonomika/clanok/443068-nemci-davaju-pracu-200-tisic-slovakom-zaujmy-krajin-sa-stretnu-v-novej-unii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Nemci dávajú prácu 200-tisíc Slovákom, záujmy krajín sa stretnú...</a></li><li><a href="regiony/clanok/443200-prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/28/thumbs/lunter_01-stvorec.jpg" alt="lunter"></a><a href="regiony/clanok/443200-prieskum-lunter-predbeznym-vitazom-volieb-na-predsedu-bbsk/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lunter už nečaká, ide proti Kotlebovi</a></li><li><a href="ekonomika/clanok/443160-slovensko-kraca-k-vyrovnanemu-rozpoctu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/08/03/thumbs/koalicna-rada-fico-bugar-danko-stvorec.jpg" alt="koaličná rada, fico, bugár, danko."></a><a href="ekonomika/clanok/443160-slovensko-kraca-k-vyrovnanemu-rozpoctu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovensko kráča k vyrovnanému rozpočtu, koalícia pripravila aj...</a></li><li><a href="svet/clanok/443213-do-europy-zamieria-dalsie-miliony-migrantov-tvrdia-udajne-studie-nato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/28/thumbs/migrant-migracia-utecenec-stvorec.jpg" alt="migrant, migracia, utecenec"></a><a href="svet/clanok/443213-do-europy-zamieria-dalsie-miliony-migrantov-tvrdia-udajne-studie-nato/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Do Európy zamieria ďalšie milióny migrantov, tvrdia údajne štúdie...</a></li></ol>
					<ol class="interval-list-2"><li><a href="domace/clanok/443143-kiska-zatajil-dalsi-nebankovy-biznis/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/28/thumbs/prezident-andrej-kiska-dane-kampan-stvorec.jpg" alt="prezident Andrej Kiska dane kampan"></a><a href="domace/clanok/443143-kiska-zatajil-dalsi-nebankovy-biznis/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska zatajil ďalší nebankový biznis</a></li><li><a href="ekonomika/clanok/443081-dane-zaplatia-doma-uz-aj-sagan-ci-hantuchova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/27/thumbs/sagan-stvorec.jpg" alt="Sagan"></a><a href="ekonomika/clanok/443081-dane-zaplatia-doma-uz-aj-sagan-ci-hantuchova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dane zaplatia doma už aj Sagan či Hantuchová</a></li><li><a href="svet/clanok/442998-rodicia-studenta-vazneneho-v-kldr-prehovorili-bol-v-strasnom-stave-hluchy-a-slepy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/27/thumbs/otto-warmbier-stvorec.jpg" alt="Otto Warmbier"></a><a href="svet/clanok/442998-rodicia-studenta-vazneneho-v-kldr-prehovorili-bol-v-strasnom-stave-hluchy-a-slepy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rodičia študenta väzneného v KĽDR prehovorili: Bol v strašnom...</a></li><li><a href="domace/clanok/442981-kuruc-prokurator-by-sa-mal-v-lipsicovom-pripade-odvolat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/05/22/thumbs/tk-lipsic-stvorec.jpg" alt="tk, lipsic"></a><a href="domace/clanok/442981-kuruc-prokurator-by-sa-mal-v-lipsicovom-pripade-odvolat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kuruc: Prokurátor by sa mal v Lipšicovom prípade odvolať</a></li><li><a href="svet/clanok/443146-severna-korea-nestastna-nahoda-praje-vojne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/28/thumbs/severna-korea-kldr-protest-mladez-stvorec.jpg" alt="Severná Kórea, KĽDR, protest, mládež"></a><a href="svet/clanok/443146-severna-korea-nestastna-nahoda-praje-vojne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Severná Kórea: Nešťastná náhoda praje vojne</a></li><li><a href="svet/clanok/443137-otvorenost-baku-sposobila-prahe-vrasky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2014/07/02/thumbs/hufnica-dana-zuzana-2-stvorec.jpg" alt="húfnica, Dana, Zuzana 2"></a><a href="svet/clanok/443137-otvorenost-baku-sposobila-prahe-vrasky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> 'Otvorenosť' Baku spôsobila Prahe vrásky pre húfnice Dana-M1</a></li><li><a href="svet/clanok/443003-na-ukrajine-evakuovali-24-tisic-ludi-kvoli-explozii-municneho-skladu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/27/thumbs/ukrajina-explozia-vybuch-municny-sklad-stvorec.jpg" alt="ukrajina, explozia, vybuch, municny sklad"></a><a href="svet/clanok/443003-na-ukrajine-evakuovali-24-tisic-ludi-kvoli-explozii-municneho-skladu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Výbuch muničného skladu na Ukrajine vyšetrujú ako sabotáž,...</a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/443143-kiska-zatajil-dalsi-nebankovy-biznis/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/28/thumbs/prezident-andrej-kiska-dane-kampan-stvorec.jpg" alt="prezident Andrej Kiska dane kampan"></a><a href="domace/clanok/443143-kiska-zatajil-dalsi-nebankovy-biznis/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska zatajil ďalší nebankový biznis</a></li><li><a href="ekonomika/clanok/443081-dane-zaplatia-doma-uz-aj-sagan-ci-hantuchova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/27/thumbs/sagan-stvorec.jpg" alt="Sagan"></a><a href="ekonomika/clanok/443081-dane-zaplatia-doma-uz-aj-sagan-ci-hantuchova/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dane zaplatia doma už aj Sagan či Hantuchová</a></li><li><a href="ekonomika/clanok/442904-dialnice-idu-na-juh-sever-ma-pockat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/26/thumbs/dialnica-krizovatka-blatne-cesta-kamion-stvorec.jpg" alt="Diaľnica"></a><a href="ekonomika/clanok/442904-dialnice-idu-na-juh-sever-ma-pockat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Diaľnice idú na juh, sever má počkať</a></li><li><a href="domace/clanok/442864-medvede-chcu-svoje-tatry-spat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/25/thumbs/medved-stvorec.jpg" alt="medved"></a><a href="domace/clanok/442864-medvede-chcu-svoje-tatry-spat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Medvede chcú svoje Tatry späť</a></li><li><a href="svet/clanok/442998-rodicia-studenta-vazneneho-v-kldr-prehovorili-bol-v-strasnom-stave-hluchy-a-slepy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/27/thumbs/otto-warmbier-stvorec.jpg" alt="Otto Warmbier"></a><a href="svet/clanok/442998-rodicia-studenta-vazneneho-v-kldr-prehovorili-bol-v-strasnom-stave-hluchy-a-slepy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rodičia študenta väzneného v KĽDR prehovorili: Bol v strašnom...</a></li><li><a href="domace/clanok/442981-kuruc-prokurator-by-sa-mal-v-lipsicovom-pripade-odvolat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/05/22/thumbs/tk-lipsic-stvorec.jpg" alt="tk, lipsic"></a><a href="domace/clanok/442981-kuruc-prokurator-by-sa-mal-v-lipsicovom-pripade-odvolat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kuruc: Prokurátor by sa mal v Lipšicovom prípade odvolať</a></li><li><a href="svet/clanok/443146-severna-korea-nestastna-nahoda-praje-vojne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/28/thumbs/severna-korea-kldr-protest-mladez-stvorec.jpg" alt="Severná Kórea, KĽDR, protest, mládež"></a><a href="svet/clanok/443146-severna-korea-nestastna-nahoda-praje-vojne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Severná Kórea: Nešťastná náhoda praje vojne</a></li></ol>
			</aside>
	</div>
	<!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
<div id="adform-adoceanskyjqfjomuyo" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskyjqfjomuyo', function(emited) {
			var el = document.getElementById('adform-adoceanskyjqfjomuyo');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481412&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] -->	<aside class="box-sutaz list-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="/sutaz/">Súťaže</a>
			</h5>
		</div>
									<div class="article-right-column"><div class="article-right-column-inner"><div class="article-right-column-image"><a href="sutaz/329-sutaz-pravdy-a-zastupenia-eu-o-30-eur-a-darcekovy-balicek-5-kolo/"><img src="https://ipravda.sk/res/2017/09/20/thumbs/ek-sutaz-balicek-strednaW.jpg" alt="EK súťaž, balíček"></a></div><div class="article-right-column-title"><a href="sutaz/329-sutaz-pravdy-a-zastupenia-eu-o-30-eur-a-darcekovy-balicek-5-kolo/"><h4>Súťaž Pravdy a Zastúpenia EÚ o 30 eur a darčekový balíček - 5. kolo</h4></a></div></div></div>
						</aside>
<div id="templavoila-anketa_rightbox-inner"></div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 29. 09. 2017 0:35:00 --></div>	<aside id="hp-box-blog" class="hp-box-blog">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://blog.pravda.sk?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Blog</a>
			</h5>
			<div class="section-line"></div>
		</div>
		<ul>
												<li>
		<a href="http://kravcik.blog.pravda.sk/2017/09/28/zriadovatel-zmenil-kosice-presne-tak-zmeni-aj-tento-kraj/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Zriaďovateľ zmenil Košice. Presne tak zmení aj tento kraj</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Michal Kravčík</span>
			<span class="article-added-info-date">28. 09. 2017</span>
		</div>
	</li>
												<li>
		<a href="http://peacenwar.blog.pravda.sk/2017/09/28/50-rokov-po-vietname-iii/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>50 rokov po Vietname III.</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">peacenwar</span>
			<span class="article-added-info-date">28. 09. 2017</span>
		</div>
	</li>
												<li>
		<a href="http://malinova.blog.pravda.sk/2017/09/28/diskriminovane-skupiny-obyvatelov-v-europe-potrebuju-pomoc/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Diskriminované skupiny obyvateľov v Európe potrebujú pomoc!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">malinova</span>
			<span class="article-added-info-date">28. 09. 2017</span>
		</div>
	</li>
												<li>
		<a href="http://praviciar.blog.pravda.sk/2017/09/28/cele-je-to-politika-2/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Celé je to politika (2)</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">praviciar</span>
			<span class="article-added-info-date">28. 09. 2017</span>
		</div>
	</li>
												<li>
		<a href="http://milant.blog.pravda.sk/2017/09/28/je-odmena-64-mil-eur-advokatskej-kancelarii-v-sulade-s-verejnym-zaujmom/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Je odmena 64 mil. eur Advokátskej kancelárii v súlade s verejným záujmom?</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Milan Tréger</span>
			<span class="article-added-info-date">28. 09. 2017</span>
		</div>
	</li>
												<li>
		<a href="http://devana.blog.pravda.sk/2017/09/28/umenie-starnut/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Umenie starnúť. . .</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">devana</span>
			<span class="article-added-info-date">28. 09. 2017</span>
		</div>
	</li>
												<li>
		<a href="http://johanides.blog.pravda.sk/2017/09/28/teoria-enviromentalnej-neudrzatelnosti-nemeckych-platov/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Teória enviromentálnej neudržateľnosti nemeckých platov</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">johanides</span>
			<span class="article-added-info-date">28. 09. 2017</span>
		</div>
	</li>
												<li>
		<a href="http://romanbednar.blog.pravda.sk/2017/09/28/strach-z-utecencov-coraz-viac-nemcov-navstevuje-psychiatrov/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Strach z utečencov: Čoraz viac Nemcov navštevuje psychiatrov!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">romanbednar</span>
			<span class="article-added-info-date">28. 09. 2017</span>
		</div>
	</li>
												<li>
		<a href="http://elenaistvanova.blog.pravda.sk/2017/09/28/dych-dna-2-atomova-katastrofa-na-dosah/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Dych dňa 2. – Atómová katastrofa na dosah. . .</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">elenaistvanova</span>
			<span class="article-added-info-date">28. 09. 2017</span>
		</div>
	</li>
												<li>
		<a href="http://hedviga49.blog.pravda.sk/2017/09/28/preventivne-nepojdem-na-preventivnu-lekarsku-prehliadku/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Preventívne nepôjdem na preventívnu lekársku prehliadku</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Hedviga Imrová</span>
			<span class="article-added-info-date">28. 09. 2017</span>
		</div>
	</li>
																																																																																																																									</ul>
	</aside>
<div class="tx-perex-mj-plugin-selector-pi1">
			<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Amore-Ruza-Pink?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>37,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Amore-Ruza-Pink?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/f7c1478070210d81924f4ffc093cc7cd_540_540.jpg" alt="Amore Ruža Pink">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Amore-Ruza-Pink?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Amore Ruža Pink</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Irigo-Aranzman-Vintage?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>50,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Irigo-Aranzman-Vintage?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/b14a1c39c46d385f77c83c582d595ada_540_540.jpg" alt="Irigo Aranžmán Vintage">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Irigo-Aranzman-Vintage?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Irigo Aranžmán Vintage</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
	</div>
	<div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
<div id="adform-adoceanskljjpfrspot" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskljjpfrspot', function(emited) {
			var el = document.getElementById('adform-adoceanskljjpfrspot');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481413&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_230827_aqualand-moravia-zvyhodnene-vstupy-do-najvacsieho-aquaparku-v-cr-cez-vikend-alebo-tyzden">
							<span class="article-head-image-rank"><span>57%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0928/15065773424995_236_143.jpg" alt="Aqualand Moravia: zvýhodnené vstupy do...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_230827_aqualand-moravia-zvyhodnene-vstupy-do-najvacsieho-aquaparku-v-cr-cez-vikend-alebo-tyzden">Aqualand Moravia: zvýhodnené vstupy do najväčšieho aquaparku v ČR...</a>
						</h3>
						<div>kúpilo <b>2183</b> ľudí za <b>12,90 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_228449_jesen-v-penzione-u-mlynarky-s-polpenziouplnou-penziou-volnym-vstupom-do-jedneho-z-nasich-top-wellness-centier-a-masazou">
							<span class="article-head-image-rank"><span>34%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0821/15033151624807_236_143.jpg" alt="Jeseň v Penzióne u Mlynárky s polpenziou/plnou...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_228449_jesen-v-penzione-u-mlynarky-s-polpenziouplnou-penziou-volnym-vstupom-do-jedneho-z-nasich-top-wellness-centier-a-masazou">Jeseň v Penzióne u Mlynárky s polpenziou/plnou penziou, voľným...</a>
						</h3>
						<div>kúpilo <b>111</b> ľudí za <b>139,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_222519_tradicne-kacacie-hody-pre-4-osoby-v-restauracii-kozia-brana">
							<span class="article-head-image-rank"><span>42%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0607/14968398437504_236_143.jpg" alt="Tradičné kačacie hody pre 4 osoby v reštaurácii...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_222519_tradicne-kacacie-hody-pre-4-osoby-v-restauracii-kozia-brana">Tradičné kačacie hody pre 4 osoby v reštaurácii Kozia brána</a>
						</h3>
						<div>kúpilo <b>420</b> ľudí za <b>25,90 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_228151_oblubeny-rodinny-hotel-klimek-v-polskych-beskydach-s-polpenziou-a-neobmedzenym-wellness">
							<span class="article-head-image-rank"><span>63%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0816/15028793506016_236_143.jpg" alt="Obľúbený rodinný hotel Klimek**** v poľských...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_228151_oblubeny-rodinny-hotel-klimek-v-polskych-beskydach-s-polpenziou-a-neobmedzenym-wellness">Obľúbený rodinný hotel Klimek**** v poľských Beskydách s polpenziou...</a>
						</h3>
						<div>kúpilo <b>157</b> ľudí za <b>119,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 28.9.2017" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3176005ea1c58178eef8ea579369694fa40f4dc14775&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - regiony.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1ab6U_cgA6mUJW057kl68QMLXT_TKdENnrBqehJ02j.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
			if (!PEREX || PEREX.isAdvertisementEnabled()) {
				document.write('<scr'+'ipt type="text/javascript" async="" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"><\/scr'+'ipt>');
			}
		</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3155" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<ins data-revive-zoneid="3487" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript">
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));
	}
</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>