<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20190504000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20190504000001.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#12be51d8b631677d14daa8550dcad298*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-53','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Konečne! Košice už budú mať aj parkovacie automaty - Regióny - Správy - Pravda.sk</title>
	<meta name="title" content="Konečne! Košice už budú mať aj parkovacie automaty - Pravda.sk" />
	<meta name="keywords" content="parkovanie, parkovacie automaty, košice, eei, konečne, budú" />
	<meta name="description" content="V druhom najväčšom slovenskom meste sa bude dať konečne platiť za parkovanie aj v automatoch. Systém chcú spustiť v pondelok. " />
	<meta name="dcterms.title" content="Konečne! Košice už budú mať aj parkovacie automaty" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/regiony/clanok/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Konečne! Košice už budú mať aj parkovacie automaty" />
	<meta property="og:url" content="https://spravy.pravda.sk/regiony/clanok/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/" />
	<meta property="og:image" content="http://ipravda.sk/res/2019/05/04/thumbs/v-kosiciach-pribudli-parkovacie-automaty-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2019/05/04/thumbs/v-kosiciach-pribudli-parkovacie-automaty-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="V druhom najväčšom slovenskom meste sa bude dať konečne platiť za parkovanie aj v automatoch. Systém chcú spustiť v pondelok. " />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2019-05-04T21:00:00+02:00" />
	<meta property="article:section" content="Regióny" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="parkovanie" />
	<meta property="article:tag" content="parkovacie automaty" />
	<meta property="article:tag" content="Košice" />
	<meta property="article:tag" content="EEI" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Regióny" href="https://spravy.pravda.sk/regiony/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = ["kosice"];
        var perexkeysid = [83];
        var perextitleseo = ["konecn-kosice-uz-budu-mat-aj-parkovacie-automaty"];
        var perexsectionseo = ["spravy:regiony"];
        var perexsectionid = ["896"];
        var perexhashtagsseo = ["parkovanie","parkovacie-automaty","kosice","eei"];
        var perexadoceankeys = ["clanok","kosice","parkovanie","parkovacieautomaty","eei","spravy","regiony"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Konečne! Košice už budú mať aj parkovacie automaty" />
	<meta name="twitter:description" content="V druhom najväčšom slovenskom meste sa bude dať konečne platiť za parkovanie aj v automatoch. Systém chcú spustiť v pondelok. " />
	<meta name="twitter:image" content="https://ipravda.sk/res/2019/05/04/thumbs/v-kosiciach-pribudli-parkovacie-automaty-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/regiony/clanok/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/regiony\/","name":"Regióny"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!-- DFP 09042019 RELCONT div -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var pageConfig = {
    allowOverlayExpansion: true,
    allowPushExpansion: true,
    sandbox: true
  };
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>
<script>
  googletag.cmd.push(function() {
    var bottomstrip = googletag.sizeMapping().
    addSize([0, 0], []). // other since 11122018
    addSize([320, 100], [[320, 100], [300, 50]]). // mobily
    addSize([500, 180], [468, 60]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60]]). // tablet landscape
    addSize([950, 800], [[970, 250], [970, 90], [728, 100], [728, 90]]). // desktop 
    build();
    var leaderboard = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [[320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // mobily
    addSize([500, 180], [[468, 60], [320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60], [750, 300], [750, 200], [750, 100], [1, 1]]). // tablet landscape
    addSize([1200, 400], [[1200, 400],[1200, 200], [970, 250], [970, 90], [1024, 200],[1, 1]]). // desktop 
    build();
    /* var bottom_article = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [320, 100]). // mobiles
    addSize([468, 100], [468, 60]). // tablet portrait
    addSize([750, 500], [[750, 400],[750, 200]]). // desktop 
    build(); */
    var bsSlot = googletag.defineSlot('/61782924/spravy_art_bs', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-614').defineSizeMapping(bottomstrip).addService(googletag.pubads()); 
    //bsSlot.renderEnded = function(e){ if(!e.isEmpty) $.getScript('https://g.pravda.sk/kreativy/script/perex_bottomStrip2.js').done(function( script, textStatus ){ perex_bottomStrip.init(e.size); }); };
    googletag.pubads().addEventListener('slotRenderEnded', function(e){ if(e.slot.getSlotElementId()==bsSlot.getSlotElementId() && !e.isEmpty) $.getScript('https://g.pravda.sk/kreativy/script/perex_bottomStrip2.js').done(function( script, textStatus ){ perex_bottomStrip.init(e.size);});});
    googletag.defineSlot('/61782924/spravy_art_lea', [[ 1200.0 ,  400.0 ], [ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 750.0 ,  300.0 ], [ 750.0 ,  200.0 ], [ 750.0 ,  100.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ] [ 320.0 ,  50.0 ], [ 300.0 ,  100.0 ],  [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-615').defineSizeMapping(leaderboard).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss1', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-617').addService(googletag.pubads());
    //googletag.defineSlot('/61782924/spravy_art_ba', [[ 750.0 ,  200.0 ], [ 750.0 ,  400.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-612').defineSizeMapping(bottom_article).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss2', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-618').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.pubads().setTargeting('adult', [(typeof PEREX !== "object" || PEREX.isGoogleAdsenseEnabled()) ? 'false' : 'true']);
    googletag.pubads().setTargeting('retina', [(typeof PEREX === "object" && PEREX.isRetinaDisplay()) ? 'true' : 'false']);
    googletag.pubads().setTargeting('section', perexsectionseo);
    googletag.pubads().setSafeFrameConfig(pageConfig);
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<!-- other positions
    googletag.defineSlot('/61782924/spravy_art_bbb', [[ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 468.0 ,  60.0 ], [ 970.0 ,  90.0 ], [ 300.0 ,  50.0 ], [ 320.0 ,  100.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 1200.0 ,  400.0 ]], 'div-gpt-ad-1528634504686-613').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss_co', [[ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 300.0 ,  600.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-616').addService(googletag.pubads());
end of other positions -->
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-regiony">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://spravy.pravda.sk/eurovolby-2019/">Eurovoľby 2019</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="active" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/prezidentske-volby/">Voľby</a></li>																<li><a class="promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="https://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="https://tv.varecha.sk/">TV Varecha</a></li><li><a class="" href="https://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Denné menu</a></li></ul></div></li>															<li><a class="" href="https://ahojmama.pravda.sk/">AhojMama</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>															<li><a class=" mp-submenu" href="https://tv.pravda.sk">TV Pravda</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť TV Pravda</a><ul><li><a class="" href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a class="" href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a class="" href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a class="" href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a class="" href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a class="" href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></div></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/">Blog</a></li><li class="hidden-lg"><a href="https://www.avizo.sk/">Avízo</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hidden-lg"><a href="https://tv.pravda.sk">TV Pravda</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/">Šport</a></li><li class="extern_pocasie"><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://tv.varecha.sk/">TV Varecha</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></li><li class="hidden-sm hidden-xs ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a href="https://www.avizo.sk/reality">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a href="http://dopyty.avizo.sk">Dopyty</a></li><li><a href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></li><li class="hide-1200 relax"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a href="https://reality.pravda.sk/">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hide-1200 hidden-xs tvpravda"><a href="https://tv.pravda.sk" class="dropdown-toggle" data-close-others="true">TV Pravda <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></li></ul>
</nav>
	</div>
				<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather"><a class="box" href="https://pocasie.pravda.sk/"><span class="icon-weather icon-weather-zd"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">5 až 9 °C</span></a></span>
	<span class="user-actions-nameday">
		<b>4. 5. 2019 - Florián</b>
	</span>
	</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/eurovolby-2019/">Eurovoľby 2019</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/prezidentske-volby/">Voľby</a></li>
								<li><a class="btn btn-link promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Konečne! Košice už budú mať aj parkovacie automaty</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<a href="autor/241-hakl-robo/" itemprop="author" content="Robo Hakl">Robo Hakl</a>,
									<span itemprop="author">Pravda</span>
							</span>
			<span class="article-added-info-date">04.05.2019 21:00</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/regiony/clanok/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/regiony/clanok/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2019/05/04/thumbs/v-kosiciach-pribudli-parkovacie-automaty-clanokW.jpg" alt="V Košiciach pribudli parkovacie automaty.">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Od pondelka sa bude dať v Košiciach platiť za parkovanie aj v automatoch.
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">Pravda</span>, <span itemprop="author">Robo Hakl</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2019/05/04/thumbs/v-kosiciach-pribudli-parkovacie-automaty-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2019/05/04/thumbs/v-kosiciach-pribudli-parkovacie-automaty-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
		</div>
		<div class="clearfix"></div>
			<div class="article-detail-perex">
			<p itemprop="description">V posledných dňoch v Košiciach postupne osadzujú parkovacie automaty, patriace mestu, ktoré doteraz boli uskladnené.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Osadenie automatov avizoval primátor mesta Jaroslav Polaček ešte na
aprílovom mestskom zastupiteľstve s tým, že by sa to malo stihnúť ešte
do začiatku hokejových majstrovstiev sve­ta.</p>
<h2>Pribudne 45 automatov</h2>
<p>Dokopy podľa primátora malo na jednotlivých uliciach pribudnúť
45 automatov, pričom náklady na sprevádzkovanie odhadoval približne na
700 eur.</p>
<p>„Zahrnuté je v tom okrem revízie aj inštalácia, elektrické pripojenie
aj drobné zemné práce,“ uviedol vtedy Polaček, ktorý takéto riešenie
považuje za provizórne a dočasné.</p>
<p>Radnica neuvažovala o kúpe nových parkovacích automatov, ktorých cena
sa pohybuje okolo 8-tisíc eur.</p>
<p>Referát styku s verejnosťou a médiami košického magistrátu denník
Pravda informoval, že parkovacie automaty oficiálne budú sprevádzkované
v pondelok 6. mája.</p>
<p>„Presná suma ešte nie je vyčíslená, ale predbežne by to mohlo byť
menej ako 700 eur za zrepasovanie a opätovné sfunkčnenie jedného
parkomatu,“ odpovedal referát na otázku, či sa primátorov odhad potvrdil.
Dokopy osadenie všetkých parkovacích automatov bude teda radnicu stáť okolo
30-tisíc eur.</p>
<h2>Prenájom mestu nevyšiel</h2>
<p>Radnica uviedla, že si chcela parkomaty od súkromnej spoločnosti aj
prenajať.</p>
<p>„Nebolo to však možné. Keďže mesto Košice začne prevádzkovať
vlastné automaty, ide vyzvať spoločnosť EEI, aby odstránila svoje
nefunkčné parkovacie automaty z územia mesta Košice,“ píše sa
v odpovedi košického magistrátu. Ďalej z nej vyplýva, že rokovania so
spoločnosťou stále prebiehajú.</p>
<p>Ešte pred časom Polaček uviedol, že na rokovaniach sa hľadajú riešenia
na prebratie kompletnej parkovacej infraštruktúry vrátane parkovacích
automatov a závorových parkovísk. „Ak EEI preukáže, že zhodnotila
mestský majetok, vieme si predstaviť dohodu o finančnom vyrovnaní,“
poznamenal v minulosti primátor.</p>
<h2>Spor dlhý sedem rokov</h2>
<p>Parkovací spor nastal v roku 2012, keď mestskí poslanci schválili
nájomnú zmluvu s EEI, odporovala však zneniu vtedajšieho cestného zákona.
O rok neskôr prokurátor podal protest, že vyberanie parkovného súkromnou
firmou odporuje platnej legislatíve.</p>
<p>Poslanci parlamentu koncom roka 2013 schválili novelu cestného zákona,
ktorým sa legalizovalo pôsobenie EEI v meste. Neskôr sa parkovanie
rozšírilo do desiatich lokalít, čo vyvolalo nevôľu Košičanov. So
spoplatneným parkovaním súhlasili, boli však proti tomu, aby peniaze
inkasovala súkromná firma.</p>
<p>V roku 2018 poslanci mestského zastupiteľstva novelizovali všeobecne
záväzné nariadenie o platenom parkovaní a rozhodli, že výlučným
prevádzkovateľom parkovacieho systému budú od 1. januára
2019 Košice.</p>
<p>Odvtedy časť peňazí získavalo mesto, ktorému motoristi platili
prostredníctvom SMS alebo QR kódu v mobilnom telefóne, parkovacia
spoločnosť EEI zase inkasovala peniaze, ak vodič hodil peniaze do
parkovacieho automatu alebo sa rozhodol zaparkovať na miestach, kde sú
rampové systémy. Spoločnosť EEI 15. marca napokon vypla a prekryla
parkovacie automaty a odmontovala rampy na závorových parkoviskách.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<p class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</p>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/parkovanie/" class="btn btn-grey-full hashtag-parkovanie">#parkovanie</a>
					<a href="https://www.pravda.sk/trendove-temy/parkovacie-automaty/" class="btn btn-grey-full hashtag-parkovacie-automaty">#parkovacie automaty</a>
					<a href="https://www.pravda.sk/trendove-temy/kosice/" class="btn btn-grey-full hashtag-košice">#Košice</a>
					<a href="https://www.pravda.sk/trendove-temy/eei/" class="btn btn-grey-full hashtag-eei">#EEI</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/regiony/clanok/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fregiony%2Fclanok%2F511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty%2F&amp;text=Kone%C4%8Dne%21+Ko%C5%A1ice+u%C5%BE+bud%C3%BA+ma%C5%A5+aj+parkovacie+automaty" data-size="large"></a>
		</div>
	</div>
		<aside class="article-detail-body-suvisiace col-lg-15 no-padding-side">
		<div class="article-detail-body-addon-title">
			<b>Súvisiace články</b>
		</div>
														<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="regiony/clanok/497208-komu-platit-za-parkovanie-v-kosiciach/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2019/01/03/thumbs/kosice-parkovanie-centrum-malaW.jpg" alt="Komu platiť za parkovanie v Košiciach? ">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="regiony/clanok/497208-komu-platit-za-parkovanie-v-kosiciach/">
								<h3>Komu platiť za parkovanie v Košiciach? </h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="regiony/clanok/498123-kocurkovo-s-parkovanim-v-kosiciach/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2019/01/11/thumbs/kosice-parkovanie-rezidencna-karta-malaW.jpg" alt="Kocúrkovo s parkovaním v Košiciach">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="regiony/clanok/498123-kocurkovo-s-parkovanim-v-kosiciach/">
								<h3>Kocúrkovo s parkovaním v Košiciach</h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="regiony/clanok/499837-kosice-su-blizsie-k-ziskaniu-parkovacich-automatov/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2019/01/25/thumbs/kosice-parkovanie-automat-malaW.jpg" alt="Košice sú bližšie k získaniu parkovacích...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="regiony/clanok/499837-kosice-su-blizsie-k-ziskaniu-parkovacich-automatov/">
								<h3>Košice sú bližšie k získaniu parkovacích automatov </h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="regiony/clanok/500314-eei-chce-odist-z-kosic-ziada-kompenzaciu-za-predcasne-ukoncenie-zmluvy/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2019/01/25/thumbs/kosice-parkovanie-automat-malaW.jpg" alt=" Parkovacia spoločnosť je ochotná odísť z...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="regiony/clanok/500314-eei-chce-odist-z-kosic-ziada-kompenzaciu-za-predcasne-ukoncenie-zmluvy/">
								<h3> Parkovacia spoločnosť je ochotná odísť z Košíc, chce sa dohodnúť </h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="regiony/clanok/505581-parkovacia-spolocnost-eei-a-mesto-kosice-pripravuju-spolocne-memorandum/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2019/03/15/thumbs/parkovanie-eei-kosice-dohoda-02-malaW.jpg" alt="Parkovacia spoločnosť EEI a mesto Košice...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="regiony/clanok/505581-parkovacia-spolocnost-eei-a-mesto-kosice-pripravuju-spolocne-memorandum/">
								<h3>Parkovacia spoločnosť EEI a mesto Košice pripravujú spoločné memorandum</h3>
							</a>
						</div>
					</div>
											<div class="clearfix"></div>
	</aside>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/regiony/clanok/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/">
	<meta itemprop="datePublished" content="2019-05-04T21:00:00+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png">
			<meta itemprop="width" content="180">
			<meta itemprop="height" content="60">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:2">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/">
				<meta itemprop="dateModified" content="2019-05-04T21:00:00+02:00">
	</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="2" data-url="http://debata.pravda.sk/debata/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/">
			Celá debata / <b>2 príspevky</b>
		</a>
								<a href="http://debata.pravda.sk/debata/511028-konecn-kosice-uz-budu-mat-aj-parkovacie-automaty/prispevok/6391181/#prispevok_6391181" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 9 minútami
					</span>
					<span class="article-added-info-autor">
						PARIŽANKA
					</span>
				</div>
				nie sú, nie každý chce platiť prostredníctvom...
			</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>  -->\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n     data-matched-content-ui-type=\"image_card_stacked,image_card_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=511028" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/511004-slovensko-si-pripomina-osobnost-m-r-stefanika/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-foto"><img src="https://ipravda.sk/res/2019/05/04/thumbs/spomienkova-slavnost-pri-prilezitosti-100-vyrocia-od-tragickej-smrti-generala-m-r-stefanik-brezova-pod-bradlom-mohyla-stvorec.jpg" alt="Spomienková slávnosť pri príležitosti 100. výročia od tragickej smrti generála M. R. Štefánik, Brezová pod Bradlom. mohyla"></a><a href="domace/clanok/511004-slovensko-si-pripomina-osobnost-m-r-stefanika/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Štefánikovi sa na Bradle poklonili tisícky ľudí. Kisku vypískali,...</a></li><li><a href="regiony/clanok/510864-unikatny-lesopark-v-ohrozeni-stromy-zabija-zakerna-nakaza/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/05/03/thumbs/brezina-lesopark-trencin-nakaza-stvorec.jpg" alt="Brezina Lesopark Trenčín nákaza"></a><a href="regiony/clanok/510864-unikatny-lesopark-v-ohrozeni-stromy-zabija-zakerna-nakaza/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Stromy zabíja zákerná nákaza. Chorľavejú z nej aj ľudia!</a></li><li><a href="ekonomika/clanok/510984-slovensko-je-preuverovane-nbs-zvazuje-mimoriadne-kroky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/01/28/thumbs/dom-peniaze-eura-stvorec.jpg" alt="dom, peniaze, eura"></a><a href="ekonomika/clanok/510984-slovensko-je-preuverovane-nbs-zvazuje-mimoriadne-kroky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovensko je preúverované, NBS zvažuje mimoriadne kroky</a></li><li><a href="domace/clanok/510958-vie-kiska-co-v-politike-chce-bude-vytahovat-ceresnicky-inym/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2018/07/08/thumbs/pohoda-2018-kiska-stvorec.jpg" alt="POHODA 2018: kiska"></a><a href="domace/clanok/510958-vie-kiska-co-v-politike-chce-bude-vytahovat-ceresnicky-inym/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vie Kiska čo chce v politike? Bude vyťahovať "čerešničky" iným?</a></li><li><a href="svet/clanok/510987-boeing-so-143-ludmi-na-palube-skoncil-v-rieke/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/05/04/thumbs/usa-nehoda-lietadlo-boeing-737-rieka-florida-stvorec.jpg" alt="USA, nehoda lietadlo, boeing 737, rieka, florida"></a><a href="svet/clanok/510987-boeing-so-143-ludmi-na-palube-skoncil-v-rieke/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Boeing so 143 ľuďmi na palube skončil v rieke</a></li><li><a href="ekonomika/clanok/510965-ako-prebiehaju-prace-na-dunajskom-sumosti-pozrite-si-zabery-priamo-zo-stavby/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/03/28/thumbs/d4-r7-obchvat-bratislavy-rychlostna-cesta-jarovecke-rameno-stvorec.jpg" alt="D4, R7, obchvat bratislavy , rychlostna cesta, Jarovecke rameno,"></a><a href="ekonomika/clanok/510965-ako-prebiehaju-prace-na-dunajskom-sumosti-pozrite-si-zabery-priamo-zo-stavby/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Nad Dunajom vzniká monumentálne súmostie. Pozrite si najnovšie zábery</a></li><li><a href="ekonomika/clanok/510977-ceske-svycarsko-prehralo-boj-s-lykozrutom-necha-mu-narodny-park-napospas/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/08/31/thumbs/lykozrut-stvorec.jpg" alt="lykožrút"></a><a href="ekonomika/clanok/510977-ceske-svycarsko-prehralo-boj-s-lykozrutom-necha-mu-narodny-park-napospas/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> České Švýcarsko prehralo boj s lykožrútom, národný park mu...</a></li></ol>
					<ol class="interval-list-2"><li><a href="domace/clanok/510910-wikileaks-slovensko-zverejnilo-dokumenty-o-kocnerovi-a-harabinovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2010/11/30/thumbs/73143-wikileaks-internet-stvorec.jpg" alt="wikileaks, internet"></a><a href="domace/clanok/510910-wikileaks-slovensko-zverejnilo-dokumenty-o-kocnerovi-a-harabinovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> WikiLeaks Slovensko zverejnilo dokumenty o Kočnerovi a Harabinovi</a></li><li><a href="domace/clanok/510731-sledujte-nazivo-ide-o-pravdu-s-benovou-a-matovicom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/05/03/thumbs/ide-o-pravdu-monika-benova-igor-matovic-stvorec.jpg" alt="Ide o pravdu, Monika Beňová, Igor Matovič"></a><a href="domace/clanok/510731-sledujte-nazivo-ide-o-pravdu-s-benovou-a-matovicom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Matovič: Ukáže sa, či je Kiska zbabelec alebo chlap. Podľa Beňovej...</a></li><li><a href="domace/clanok/511004-slovensko-si-pripomina-osobnost-m-r-stefanika/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-foto"><img src="https://ipravda.sk/res/2019/05/04/thumbs/spomienkova-slavnost-pri-prilezitosti-100-vyrocia-od-tragickej-smrti-generala-m-r-stefanik-brezova-pod-bradlom-mohyla-stvorec.jpg" alt="Spomienková slávnosť pri príležitosti 100. výročia od tragickej smrti generála M. R. Štefánik, Brezová pod Bradlom. mohyla"></a><a href="domace/clanok/511004-slovensko-si-pripomina-osobnost-m-r-stefanika/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Štefánikovi sa na Bradle poklonili tisícky ľudí. Kisku vypískali,...</a></li><li><a href="domace/clanok/510973-donald-trump-prijal-v-bielom-dome-premiera-pellegriniho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/05/03/thumbs/pellegrini-trump-stvorec.jpg" alt="pellegrini, trump"></a><a href="domace/clanok/510973-donald-trump-prijal-v-bielom-dome-premiera-pellegriniho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Trump prijal v Bielom dome premiéra Pellegriniho, rád by navštívil...</a></li><li><a href="regiony/clanok/510864-unikatny-lesopark-v-ohrozeni-stromy-zabija-zakerna-nakaza/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/05/03/thumbs/brezina-lesopark-trencin-nakaza-stvorec.jpg" alt="Brezina Lesopark Trenčín nákaza"></a><a href="regiony/clanok/510864-unikatny-lesopark-v-ohrozeni-stromy-zabija-zakerna-nakaza/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Stromy zabíja zákerná nákaza. Chorľavejú z nej aj ľudia!</a></li><li><a href="ekonomika/clanok/510984-slovensko-je-preuverovane-nbs-zvazuje-mimoriadne-kroky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/01/28/thumbs/dom-peniaze-eura-stvorec.jpg" alt="dom, peniaze, eura"></a><a href="ekonomika/clanok/510984-slovensko-je-preuverovane-nbs-zvazuje-mimoriadne-kroky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovensko je preúverované, NBS zvažuje mimoriadne kroky</a></li><li><a href="regiony/clanok/510952-video-druhy-skandal-v-nitrianskej-nemocnici-koleno-trafili-implantat-nie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/05/03/thumbs/koleno-nitrianska-nemocnica-druhy-pripad-stvorec.png" alt="koleno nitrianska nemocnica druhý prípad"></a><a href="regiony/clanok/510952-video-druhy-skandal-v-nitrianskej-nemocnici-koleno-trafili-implantat-nie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEO: Druhý škandál v nitrianskej nemocnici. Koleno trafili,...</a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/510910-wikileaks-slovensko-zverejnilo-dokumenty-o-kocnerovi-a-harabinovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2010/11/30/thumbs/73143-wikileaks-internet-stvorec.jpg" alt="wikileaks, internet"></a><a href="domace/clanok/510910-wikileaks-slovensko-zverejnilo-dokumenty-o-kocnerovi-a-harabinovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> WikiLeaks Slovensko zverejnilo dokumenty o Kočnerovi a Harabinovi</a></li><li><a href="domace/clanok/510731-sledujte-nazivo-ide-o-pravdu-s-benovou-a-matovicom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/05/03/thumbs/ide-o-pravdu-monika-benova-igor-matovic-stvorec.jpg" alt="Ide o pravdu, Monika Beňová, Igor Matovič"></a><a href="domace/clanok/510731-sledujte-nazivo-ide-o-pravdu-s-benovou-a-matovicom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Matovič: Ukáže sa, či je Kiska zbabelec alebo chlap. Podľa Beňovej...</a></li><li><a href="domace/clanok/510793-vrchol-arogancie-vodic-sa-vyhrazal-policajtom-prepustenim-z-policajneho-zboru/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2017/07/25/thumbs/policia-hodnotenie-stvorec.jpg" alt="polícia, hodnotenie"></a><a href="domace/clanok/510793-vrchol-arogancie-vodic-sa-vyhrazal-policajtom-prepustenim-z-policajneho-zboru/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vrchol arogancie: vodič sa vyhrážal policajtom prepustením z...</a></li><li><a href="ekonomika/clanok/510716-e-mail-v-rustine-sokoval-ropne-firmy-znecistenu-ropu-nikto-nechce/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2012/09/07/thumbs/128337-kamion-ropa-palivo-benzin-nafta-tanker-stvorec.jpg" alt="Kamión, ropa, palivo, benzín, nafta, tanker"></a><a href="ekonomika/clanok/510716-e-mail-v-rustine-sokoval-ropne-firmy-znecistenu-ropu-nikto-nechce/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> E-mail v ruštine šokoval petrofirmy. 'Špinavú' ropu nikto nechce</a></li><li><a href="domace/clanok/510702-najvacsim-slovakom-je-milan-rastislav-stefanik/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/12/05/thumbs/08-09-stefanik-2x-stvorec.jpg" alt="08-09 stefanik 2x"></a><a href="domace/clanok/510702-najvacsim-slovakom-je-milan-rastislav-stefanik/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Najväčším Slovákom je Milan Rastislav Štefánik</a></li><li><a href="domace/clanok/510820-dojem-o-zmene-stavia-do-pozoru-sulika/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/04/08/thumbs/sulik-kiska-stvorec.jpg" alt="sulik kiska"></a><a href="domace/clanok/510820-dojem-o-zmene-stavia-do-pozoru-sulika/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dojem o zmene stavia do pozoru Sulíka</a></li><li><a href="domace/clanok/511004-slovensko-si-pripomina-osobnost-m-r-stefanika/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-foto"><img src="https://ipravda.sk/res/2019/05/04/thumbs/spomienkova-slavnost-pri-prilezitosti-100-vyrocia-od-tragickej-smrti-generala-m-r-stefanik-brezova-pod-bradlom-mohyla-stvorec.jpg" alt="Spomienková slávnosť pri príležitosti 100. výročia od tragickej smrti generála M. R. Štefánik, Brezová pod Bradlom. mohyla"></a><a href="domace/clanok/511004-slovensko-si-pripomina-osobnost-m-r-stefanika/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Štefánikovi sa na Bradle poklonili tisícky ľudí. Kisku vypískali,...</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/1356-kiska-si-na-bradle-vypocul-piskot?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/b29a437d-8d9f-449b-954e-dff8b48acf9e.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/1356-kiska-si-na-bradle-vypocul-piskot?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Kiska si na Bradle vypočul piskot</h4>
				</a>
			</div>
			</aside>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">1 758 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="eurovolby-2019/clanok/509779-o-hlasovaci-preukaz-v-eurovolbach-je-mozne-poziadat-do-3-maja/#perex-poll-detail-1705">
						<img src="https://ipravda.sk/res/2009/06/06/thumbs/74104-eurovolby-malaW.jpg" alt="Voľby do Európskeho parlamentu">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="eurovolby-2019/clanok/509779-o-hlasovaci-preukaz-v-eurovolbach-je-mozne-poziadat-do-3-maja/#perex-poll-detail-1705">
						<h4>Voľby do Európskeho parlamentu</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
							<span>Zúčastnite sa májových volieb do Európskeho parlamentu?</span>
								</p>
		<a href="eurovolby-2019/clanok/509779-o-hlasovaci-preukaz-v-eurovolbach-je-mozne-poziadat-do-3-maja/#perex-poll-detail-1705" class="btn btn-yellow-full">Hlasovať</a>
		<a href="eurovolby-2019/clanok/509779-o-hlasovaci-preukaz-v-eurovolbach-je-mozne-poziadat-do-3-maja/#perex-poll-detail-1705" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 04. 05. 2019 22:05:00 --></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="http://debata.pravda.sk/debata/511004-slovensko-si-pripomina-osobnost-m-r-stefanika/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Štefánikovi sa na Bradle poklonili tisícky ľudí. Kiska si vypočul piskot</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 05. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 284</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/510986-nazor-pellegrini-urobil-co-mohol/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>NÁZOR: Pellegrini urobil, čo mohol</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 05. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 78</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/510979-merkelova-si-od-dzurindu-pytala-recept-na-busha/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Merkelová si od Dzurindu pýtala recept na Busha</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 05. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 61</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/510958-vie-kiska-co-v-politike-chce-bude-vytahovat-ceresnicky-inym/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Vie Kiska čo chce v politike? Bude vyťahovať &quot;čerešničky&quot; iným?</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 05. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 58</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/510864-unikatny-lesopark-v-ohrozeni-stromy-zabija-zakerna-nakaza/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Stromy zabíja zákerná nákaza. Chorľavejú z nej aj ľudia!</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 05. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 57</span>
					</div>
				</li>
					</ul>
	</aside>
	<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/flower-bag-ruzove-kvety/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>29,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/flower-bag-ruzove-kvety/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/images/catalog-list/17/44/1/190205-flower-bag-ruzove-kvety.jpg" alt="Flower bag ružové kvety">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/flower-bag-ruzove-kvety/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Flower bag ružové kvety</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sweet-biele-kvety-a-zelene-santiny/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>29,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sweet-biele-kvety-a-zelene-santiny/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/images/catalog-list/17/37/3/180507-flower-bag-biele-kvety-a-zelene-santiny.jpg" alt="Flower bag biele kvety a zelené santíny">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sweet-biele-kvety-a-zelene-santiny/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Flower bag biele kvety a zelené santíny</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 -->\n<div id='div-gpt-ad-1528634504686-618'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-618'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_272145_relax-na-urovni-v-grand-hoteli-bellevue-s-kupanim-saunovanim-a-prijemnou-procedurou">
							<span class="article-head-image-rank"><span>46%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2019/0403/15542821123203_640_388.jpg" alt="Relax na úrovni v GRAND HOTELI BELLEVUE**** s...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_272145_relax-na-urovni-v-grand-hoteli-bellevue-s-kupanim-saunovanim-a-prijemnou-procedurou">Relax na úrovni v GRAND HOTELI BELLEVUE**** s kúpaním, saunovaním a...</a>
						</h3>
						<div>kúpilo <b>787</b> ľudí za <b>139,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_272677_tatransky-relax-v-hoteli-smokovec-pri-lanovke-na-hrebienok-aj-first-minute-leto">
							<span class="article-head-image-rank"><span>54%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2019/0315/15526631474650_640_388.jpg" alt="Tatranský relax v hoteli Smokovec*** pri...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_272677_tatransky-relax-v-hoteli-smokovec-pri-lanovke-na-hrebienok-aj-first-minute-leto">Tatranský relax v hoteli Smokovec*** pri lanovke na Hrebienok - aj...</a>
						</h3>
						<div>kúpilo <b>396</b> ľudí za <b>89,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_270313_kompletna-regeneracia-v-kupeloch-vysne-ruzbachy-s-plnou-penziou-wellness-a-mnozstvom-liecebnych-procedur">
							<span class="article-head-image-rank"><span>60%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2018/1019/15399356268771_640_388.jpg" alt="Kompletná regenerácia v Kúpeľoch Vyšné Ružbachy...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_270313_kompletna-regeneracia-v-kupeloch-vysne-ruzbachy-s-plnou-penziou-wellness-a-mnozstvom-liecebnych-procedur">Kompletná regenerácia v Kúpeľoch Vyšné Ružbachy s plnou penziou,...</a>
						</h3>
						<div>kúpilo <b>497</b> ľudí za <b>82,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_277017_slnecne-chorvatsko-na-8-dni-s-ubytovanim-v-luxusnej-ville-starigrad-len-50-m-od-mora">
							<span class="article-head-image-rank"><span>24%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2019/0326/15536082766686_640_388.jpg" alt="Slnečné Chorvátsko na 8 dní s ubytovaním v...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_277017_slnecne-chorvatsko-na-8-dni-s-ubytovanim-v-luxusnej-ville-starigrad-len-50-m-od-mora">Slnečné Chorvátsko na 8 dní s ubytovaním v luxusnej Ville Starigrad...</a>
						</h3>
						<div>kúpilo <b>18</b> ľudí za <b>199,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 4.5.2019" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35720759afce8b79ebfae657933a3f49f705189414759b&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank">Twitter</a></li>
							<li><a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank">Instagram</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2019. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - regiony.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1ab6U_cgA6mUJW057kl68QMLXT_TKdENnrBqehJ02j.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<!-- [Sitelement inClick, GalleryAd] -->\n<ins data-revive-zoneid=\"3155\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<ins data-revive-zoneid=\"3487\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<script type=\"text\/javascript\">\n\t(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https:\/\/ad.sitelement.sk\/www\/delivery\/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));\n<\/script>\n<!-- [\/Sitelement inClick, GalleryAd] -->");
	}
</script>
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>");
	}
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 04-05-2019 22:11:37 Expires: 04-05-2019 22:14:07 guest -->