<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20191223000002.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20191223000002.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#12be51d8b631677d14daa8550dcad298*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-53','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Plynári majú po tragédii v Prešove raz toľko výjazdov ako pred ňou - Regióny - Správy - Pravda.sk</title>
	<meta name="title" content="Plynári majú po tragédii v Prešove raz toľko výjazdov ako pred ňou - Pravda.sk" />
	<meta name="keywords" content="plyn, evakuácia, dunajská streda, plynári, majú, tragédii" />
	<meta name="description" content="Približne sto ľudí museli evakuovať hasiči v nedeľu z bytovky v Dunajskej Strede. Dôvodom bol unikajúci plyn." />
	<meta name="dcterms.title" content="Plynári majú po tragédii v Prešove raz toľko výjazdov ako pred ňou" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/regiony/clanok/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Plynári majú po tragédii v Prešove raz toľko výjazdov ako pred ňou" />
	<meta property="og:url" content="https://spravy.pravda.sk/regiony/clanok/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/" />
	<meta property="og:image" content="http://ipravda.sk/res/2019/12/23/thumbs/dunajska-streda-plyn-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2019/12/23/thumbs/dunajska-streda-plyn-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Približne sto ľudí museli evakuovať hasiči v nedeľu z bytovky v Dunajskej Strede. Dôvodom bol unikajúci plyn." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2019-12-23T12:52:35+01:00" />
	<meta property="article:section" content="Regióny" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="plyn" />
	<meta property="article:tag" content="evakuácia" />
	<meta property="article:tag" content="Dunajská Streda" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Regióny" href="https://spravy.pravda.sk/regiony/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou"];
        var perexsectionseo = ["spravy:regiony"];
        var perexsectionid = ["896"];
        var perexhashtagsseo = ["plyn","evakuacia","dunajska-streda"];
        var perexadoceankeys = ["clanok","plyn","evakuacia","dunajskastreda","spravy","regiony"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Plynári majú po tragédii v Prešove raz toľko výjazdov ako pred ňou" />
	<meta name="twitter:description" content="Približne sto ľudí museli evakuovať hasiči v nedeľu z bytovky v Dunajskej Strede. Dôvodom bol unikajúci plyn." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2019/12/23/thumbs/dunajska-streda-plyn-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/regiony/clanok/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/regiony\/","name":"Regióny"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1817889645167057');
  fbq('track', 'PageView');
</script>
	<script type="text/javascript">
  perex_dfp = {
    //"ba": {"name": '/61782924/spravy_art_ba', "id": 'div-gpt-ad-1528634504686-612'},
    "bbb": {"name": '/61782924/spravy_art_bbb', "id": 'div-gpt-ad-1528634504686-613'},
    "bs": {"name": '/61782924/spravy_art_bs', "id": 'div-gpt-ad-1528634504686-614'},
    "lea": {"name": '/61782924/spravy_art_lea', "id": 'div-gpt-ad-1528634504686-615'},
    "ss_co": {"name": '/61782924/spravy_art_ss_co', "id": 'div-gpt-ad-1528634504686-616'},
    "ss1": {"name": '/61782924/spravy_art_ss1', "id": 'div-gpt-ad-1528634504686-617'},
    "ss2": {"name": '/61782924/spravy_art_ss2', "id": 'div-gpt-ad-1528634504686-618'}
  };
</script><script type="application/javascript" src="//g.pravda.sk/kreativy/script/perex_universalMaster.js"></script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-regiony">
<div class="container">
<header id="perex-header" class="header">
<div class="portal-menu" id="portal-menu">
    <button class="portal-menu-hamburger-icon portal-megamenu-button">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="26"
             x="0px" y="0px" viewBox="0 0 27 35" style="enable-background:new 0 0 27 35;" xml:space="preserve"><g><rect x="0" class="st6" style="fill:#F8B219;" width="27" height="5"/></g><g><rect x="0" y="30" class="st6" style="fill:#F8B219;" width="27" height="5"/></g><g><rect x="0" y="15" class="st6" style="fill:#F8B219;" width="18" height="5"/></g></svg>
    </button>
    <a href="https://www.pravda.sk/" class="portal-menu-logo">
					<img src="//ipravda.sk/res/www/logo-vianoce.png" class="portal-menu-logo-vianocne" alt="Pravda" />
		    </a>
    <ul class="portal-menu-nav"><li class=""><a href="https://spravy.pravda.sk/">Správy</a></li><li class=""><a href="https://tv.pravda.sk/">TV Pravda</a></li><li class=""><a href="https://sport.pravda.sk/">Šport</a></li><li class=""><a href="https://auto.pravda.sk/">Auto</a></li><li class=""><a href="https://koktail.pravda.sk/">Koktail</a></li><li class=""><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class=""><a href="https://zena.pravda.sk/">Žena</a></li><li class=""><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="new "><a href="https://uzitocna.pravda.sk/">Užitočná</a></li><li class=""><a href="https://blog.pravda.sk/">Blog</a></li><li class=""><a href="https://debata.pravda.sk/">Debata</a></li></ul>
    <div class="portal-menu-actions"><button class="portal-megamenu-button">Všetky sekcie<i><span class="glyphicon glyphicon-remove"></span></i></button><a href="https://tv.pravda.sk/?utm_source=pravda&utm_medium=hp-menu-icon&utm_campaign=shp-menu" class="portal-menu-actions-tvpravda"><img src="//ipravda.sk/res/portal2017/logo-tv-pravda.svg" width="38" height="25" class="svg" alt="TV Pravda" /></a><a href="https://www.pravda.sk/bleskove-spravy/?utm_source=pravda&utm_medium=hp-menu-icon&utm_campaign=shp-menu" class="portal-menu-actions-flashnews"><span class="glyphicon glyphicon-flash"></span></a><a href="https://www.pravda.sk/vyhladavanie/" class="portal-menu-actions-search"><span class="glyphicon glyphicon-search"></span></a></div>
</div>
<div class="portal-megamenu" id="portal-megamenu">
            <div class="portal-megamenu-line spravodajstvo"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Spravodajstvo</span></h2><ul><li class="spravy "><a href="https://spravy.pravda.sk/">Správy</a></li><li class=""><a href="https://spravy.pravda.sk/domace/">Domáce</a></li><li class=""><a href="https://spravy.pravda.sk/svet/">Svet</a></li><li class=""><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura "><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="extern_pocasie "><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory "><a href="https://nazory.pravda.sk/">Názory</a></li><li class=""><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li class=""><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li class="komercnespravy "><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div>
	        <div class="portal-megamenu-line link sport"><h2><a href="https://sport.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Šport</a></h2><ul><li class="futbal "><a href="https://futbal.pravda.sk/">Futbal</a></li><li class="hokej "><a href="https://hokej.pravda.sk/">Hokej</a></li><li class=""><a href="https://sport.pravda.sk/cyklistika/">Cyklistika</a></li><li class=""><a href="https://sport.pravda.sk/tenis/">Tenis</a></li><li class=""><a href="https://sport.pravda.sk/zimne-sporty/">Zimné športy</a></li><li class=""><a href="https://sport.pravda.sk/nazivo/">Naživo</a></li></ul></div>
	        <div class="portal-megamenu-line magaziny"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Magazíny</span></h2><ul><li class="extern_ahojmama "><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="auto "><a href="https://auto.pravda.sk/">Auto</a></li><li class="cestovanie "><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail "><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch "><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="veda "><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie "><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka "><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena "><a href="https://zena.pravda.sk/">Žena</a></li><li class=""><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div>
	        <div class="portal-megamenu-line link uzitocna"><h2><a href="https://uzitocna.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Užitočná pravda</a></h2><ul><li class=""><a href="https://uzitocna.pravda.sk/peniaze/">Peniaze</a></li><li class=""><a href="https://uzitocna.pravda.sk/hypoteky/">Hypotéky</a></li><li class=""><a href="https://uzitocna.pravda.sk/dochodky/">Dôchodky</a></li><li class=""><a href="https://uzitocna.pravda.sk/ako-vybavit/">Ako vybaviť</a></li><li class=""><a href="https://uzitocna.pravda.sk/spotrebitel/">Spotrebiteľ</a></li><li class=""><a href="https://uzitocna.pravda.sk/praca-a-kariera/">Práca a kariéra</a></li><li class=""><a href="https://uzitocna.pravda.sk/zivnostnik/">Živnostník</a></li><li class=""><a href="https://uzitocna.pravda.sk/skola/">Škola</a></li><li class=""><a href="https://uzitocna.pravda.sk/reality/">Reality</a></li><li class=""><a href="https://uzitocna.pravda.sk/dom-a-byt/">Dom a byt</a></li><li class=""><a href="https://uzitocna.pravda.sk/seniori/">Seniori</a></li></ul></div>
	        <div class="portal-megamenu-line link extern_varecha"><h2><a href="https://varecha.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Varecha</a></h2><ul><li class=""><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li class=""><a href="https://napady.pravda.sk/">Nápady</a></li><li class=""><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li class=""><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></div>
	        <div class="portal-megamenu-line link varecha_tv"><h2><a href="https://varecha.pravda.sk/tv/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Varecha</a></h2><ul><li class=""><a href="https://varecha.pravda.sk/tv/serialy/">Seriály</a></li><li class=""><a href="https://varecha.pravda.sk/tv/videorecepty/">Videorecepty</a></li><li class=""><a href="https://varecha.pravda.sk/tv/playlist/celebrity-s-varechou/">Celebrity</a></li><li class=""><a href="https://varecha.pravda.sk/tv/playlist/fit-s-viktorom/">Fit s Viktorom</a></li></ul></div>
	        <div class="portal-megamenu-line link extern_blog"><h2><a href="https://blog.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Blog</a></h2><ul><li class=""><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najnovšie</a></li><li class=""><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najčítanejšie</a></li><li class=""><a href="https://blog.pravda.sk/?page=najkomentovanejsie-clanky">Najkomentovanejšie</a></li><li class=""><a href="https://blog.pravda.sk/abecedny-zoznam-blogov/">Zoznam blogov</a></li><li class=""><a href="https://blog.pravda.sk/?page=komercne-blogy">Komerčné blogy</a></li></ul></div>
	        <div class="portal-megamenu-line relax"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Relax</span></h2><ul><li class="extern_tvprogram "><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li class=""><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li class=""><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata "><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog "><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie "><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li class=""><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li class=""><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div>
	        <div class="portal-megamenu-line link extern_tv"><h2><a href="https://tv.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Pravda</a></h2><ul><li class=""><a href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li class=""><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li class=""><a href="https://tv.pravda.sk/relacie/pocasie">Predpoveď počasia</a></li><li class=""><a href="https://tv.pravda.sk/relacie/ide-o-peniaze">Ide o peniaze</a></li><li class=""><a href="https://tv.pravda.sk/relacie/ide-o-zdravie">Ide o zdravie</a></li><li class=""><a href="https://tv.pravda.sk/relacie/neobycajne-miesta">Neobyčajné miesta</a></li><li class=""><a href="https://tv.pravda.sk/relacie/showroom">Showroom</a></li></ul></div>
	        <div class="portal-megamenu-line nakupy"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Nákupy</span></h2><ul><li class=""><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li><li class="extern_avizo "><a href="https://www.avizo.sk/" title="Avízo.sk - inzercia v sekciách auto-moto, reality, zamestnanie a rubriky">Avízo</a></li><li class="extern_zlavy "><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety "><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar "><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li class=""><a href="https://reality.pravda.sk/">Reality</a></li><li class="extern_epravda "><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li class="predplatne "><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li><li class="extern_klub "><a href="https://klub.pravda.sk/">Klub Pravda</a></li></ul></div>
	</div><div class="search-input-wrap">
            <form action="https://www.pravda.sk/vyhladavanie/" method="get">
                <input type="text" name="q" value="" placeholder="Zadajte text" />
                <button type="button" class="search-input-wrap-close">
                    <span class="glyphicon glyphicon-remove"></span>
                </button>
                <button type="submit" class="search-input-wrap-submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
                <input type="hidden" name="ie" value="utf-8" />
                <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
            </form></div>
<div class="submenu"><div class="submenu-nav">
    <span class="glyphicon glyphicon-triangle-bottom submenu-nav-open"></span>
    <ul class="submenu-nav-list"><li class="active"><a href="https://spravy.pravda.sk/" class="main">Správy</a></li><li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a class="" href="https://spravy.pravda.sk/volby-2020/">Voľby 2020</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="active" href="https://spravy.pravda.sk/regiony/">Regióny</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li><li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li><li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li><li><a class="" href="https://volby.pravda.sk/">Voľby</a></li></ul>
</div><div class="submenu-info"><span class="user-actions-weather"><a class="box" href="https://pocasie.pravda.sk/"><img class="icon-weather" src="//ipravda.sk/res/pocasie/svg/09.svg" height="20" alt="" /><span class="temp">4 až 7 &deg;C</span></a></span><span class="user-actions-nameday"><b>23.12. - Nadežda</b></span></div></div></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Plynári majú po tragédii v Prešove raz toľko výjazdov ako pred ňou</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<a href="autor/217-michalkova-tatiana/" itemprop="author" content="Tatiana Michalková">Tatiana Michalková</a>,
									<span itemprop="author">Pravda</span>
							</span>
			<span class="article-added-info-date">23.12.2019 12:52</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/regiony/clanok/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/regiony/clanok/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2019/12/23/thumbs/dunajska-streda-plyn-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
							<meta itemprop="author" content="HaZZ"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Približne sto ľudí museli evakuovať hasiči v nedeľu z bytovky v Dunajskej Strede. Dôvodom bol unikajúci plyn. Ľudia ho zacítili skoro ráno a hasiči začali s evakuáciou po ôsmej hodine. </p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<div class="texy-image-foto nestandard1">		<img
src="https://ipravda.sk/res/placeholder/nestandard1.png" class="lazy
article-detail-image"
			 alt="V Dunajskej Strede dostali plynári hlásenie o..."
			data-original="https://ipravda.sk/res/2019/12/23/thumbs/dunajska-streda-plyn-nestandard1.jpg"
			/>
	<div class="article-detail-image-menu">							<span
	class="article-detail-image-alt pull-left">V Dunajskej Strede dostali plynári
	hlásenie o úniku zemného plynu od hasičov, ktorých zavolali domáci.</span>
											<span class="article-detail-image-autor pull-right"> 					Autor:
	HaZZ</span> 				</div>
	<div class="clearfix"></div>
</div>
<p>Plyn mal unikať medzi piatym a siedmym poschodím. Podľa hovorcu
Slovenského plynárenského podniku – distribúcia Milana Vangu, majú
plynári po tragédii v Prešov oveľa viac výjazdov k únikom plynu.</p>
<p>V Dunajskej Strede dostali plynári hlásenie o úniku zemného plynu od
hasičov, ktorých zavolali domáci. „Príslušníci Hasičského a
záchranného zboru po príchode na miesto zistili prítomnosť unikajúceho
plynu a zatvorili hlavný uzáver plynu, pričom bola jeho distribúcia
prerušená do 63 domácností,“ vysvetlil Vanga.</p>
<p>Hasiči odpojili dom od elektriny, bytovku odvetrali, obyvateľov evakuovali
a privolali na miesto plynárov. „Montér SPP – distribúcie premeral
koncentráciu zemného plynu v blízkosti prípojky aj na rôznych miestach
uličného plynovodu. Únik plynu nebol zistený,“ pokračuje Vanga.</p>
<p>Takže už predpoludním sa ľudia mohli vrátiť do svojich bytov.</p>
<p>Únik zemného plynu nebol zistený ani na plynovode, ani na plynovej
prípojke k bytovému domu. Preto zostal hlavný uzáver plynu zatvorený a
merania sa robili aj naďalej. Nakoniec sa ukázalo, že únik zrejme spôsobila
netesnosť bytových rozvodov alebo plynových spotrebičov. „Po zistení a
odstránení príčiny úniku v pondelok 23. decembra správca bytového domu
v spolupráci s revíznym technikom rieši obnovenie distribúcie plynu do
dotknutých bytov,“ dodal Vanga. Na Vianoce by tak ľudia plyn už
mať mali.</p>
<p>Vanga tiež potvrdil, že po tragédii v Prešove ľudia nahlasujú únik
plynu podstatne častejšie ako pred ňou. Dôvodom je strach, že sa výbuch,
ktorý spolu s požiarom zničil panelák, môže zopakovať.</p>
<p>„Poruchová linka – Plyn prijímala denne okolo sto telefonických
hlásení. Po tragédii v Prešove zo 6. decembra počet volaní prudko
stúpol. Aktuálne sa pohybuje okolo dvesto telefonátov denne. Každé
hlásenie preveria naši pracovníci osobne v teréne. Pracovníci Poruchovej
linky – plyn telefonicky inštruujú každého volajúce ako postupovať až
do príchodu plynára,“ uzavrel Vanga.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<p class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</p>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/plyn/" class="btn btn-grey-full hashtag-plyn">#plyn</a>
					<a href="https://www.pravda.sk/trendove-temy/evakuacia/" class="btn btn-grey-full hashtag-evakuácia">#evakuácia</a>
					<a href="https://www.pravda.sk/trendove-temy/dunajska-streda/" class="btn btn-grey-full hashtag-dunajská-streda">#Dunajská Streda</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/regiony/clanok/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fregiony%2Fclanok%2F536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou%2F&amp;text=Plyn%C3%A1ri+maj%C3%BA+po+trag%C3%A9dii+v+Pre%C5%A1ove+raz+to%C4%BEko+v%C3%BDjazdov+ako+pred+%C5%88ou" data-size="large"></a>
		</div>
	</div>
		<aside class="article-detail-body-suvisiace col-lg-15 no-padding-side">
		<div class="article-detail-body-addon-title">
			<b>Súvisiace články</b>
		</div>
														<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="regiony/clanok/536891-unik-plynu-v-dunajskej-strede-si-vyziadal-evakuaciu-100-obyvatelov/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2019/06/23/thumbs/poziar-hasici-cvicenie-malaW.jpg" alt="Únik plynu v Dunajskej Strede si vyžiadal...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="regiony/clanok/536891-unik-plynu-v-dunajskej-strede-si-vyziadal-evakuaciu-100-obyvatelov/">
								<h3>Únik plynu v Dunajskej Strede si vyžiadal evakuáciu 100 obyvateľov</h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="ekonomika/clanok/536861-bytove-domy-by-mali-zvladnut-aj-niektore-mimoriadne-situacie/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2018/03/13/thumbs/bytovky-malaW.jpg" alt="Bytové domy by mali zvládnuť aj niektoré...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="ekonomika/clanok/536861-bytove-domy-by-mali-zvladnut-aj-niektore-mimoriadne-situacie/">
								<h3>Bytové domy by mali zvládnuť aj niektoré mimoriadne situácie</h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="regiony/clanok/536799-firma-zacala-s-odvozom-sutin-bytoveho-domu-na-mukacevskej-ulici/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2019/12/17/thumbs/buranie-presovskeho-panelaku-malaW.jpg" alt="Firma začala s odvozom sutín bytového domu na...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="regiony/clanok/536799-firma-zacala-s-odvozom-sutin-bytoveho-domu-na-mukacevskej-ulici/">
								<h3>Firma začala s odvozom sutín bytového domu na Mukačevskej ulici</h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="svet/clanok/536560-po-vybuchu-v-dome-v-ktorom-zahynulo-v-polsku-osem-ludi-zatkli-tri-osoby/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2019/12/18/thumbs/polsko-plyn-malaW.jpg" alt="Po výbuchu v dome, v ktorom zahynulo v Poľsku...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="svet/clanok/536560-po-vybuchu-v-dome-v-ktorom-zahynulo-v-polsku-osem-ludi-zatkli-tri-osoby/">
								<h3>Po výbuchu v dome, v ktorom zahynulo v Poľsku osem ľudí, zatkli tri osoby</h3>
							</a>
						</div>
					</div>
											<div class="clearfix"></div>
	</aside>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/regiony/clanok/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/">
	<meta itemprop="datePublished" content="2019-12-23T12:52:35+01:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png">
			<meta itemprop="width" content="180">
			<meta itemprop="height" content="60">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:3">
			<meta itemprop="discussionUrl" content="https://debata.pravda.sk/debata/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/">
				<meta itemprop="dateModified" content="2019-12-23T12:52:35+01:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="3" data-url="https://debata.pravda.sk/debata/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/">
			<a class="btn btn-grey btn-debata" href="https://debata.pravda.sk/debata/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/">
			Celá debata / <b>3 príspevky</b>
		</a>
								<a href="https://debata.pravda.sk/debata/536994-plynari-maju-po-tragedii-v-presove-raz-tolko-vyjazdov-ako-pred-nou/prispevok/6960195/#prispevok_6960195" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 2 minútami
					</span>
					<span class="article-added-info-autor">
						titus2
					</span>
				</div>
				Komunistické darované byty pracujúcim sa &quot;...
			</a>
			</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>  -->\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=536994" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss_co -->\n<div id='div-gpt-ad-1528634504686-616'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-616'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/536917-na-slovensko-sa-rutia-zrazky-a-vichrica-skomplikuju-dopravu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/22/thumbs/pocasie-hazlinger-stvorec.jpg" alt="počasie, hazlinger"></a><a href="domace/clanok/536917-na-slovensko-sa-rutia-zrazky-a-vichrica-skomplikuju-dopravu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Na Slovensko sa rútia zrážky a víchrica. Skomplikujú dopravu?</a></li><li><a href="regiony/clanok/536933-sef-buracej-firmy-stacilo-kychnut-a-panelak-by-sa-zrutil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/22/thumbs/bytovy-dom-mukacevska-7-pred-asanaciou-1-stvorec.jpeg" alt="Bytovy dom Mukacevska 7 pred asanaciou 1"></a><a href="regiony/clanok/536933-sef-buracej-firmy-stacilo-kychnut-a-panelak-by-sa-zrutil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šéf búracej firmy: Stačilo kýchnuť a panelák by sa zrútil </a></li><li><a href="ekonomika/clanok/536839-najnovsie-zabery-na-rychlocestu-r2-z-vtacej-perspektivy-pozrite-si-ako-vyzera-vystavba-pri-mytnej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/21/thumbs/r2-stvorec.jpg" alt="R2"></a><a href="ekonomika/clanok/536839-najnovsie-zabery-na-rychlocestu-r2-z-vtacej-perspektivy-pozrite-si-ako-vyzera-vystavba-pri-mytnej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> R2 míňa Mýtnu. Pozrite si vo videu rýchlocestu z vtáčej perspektívy </a></li><li><a href="svet/clanok/536934-plyn-potecie-cez-ukrajinu-nord-stream-2-sa-zdrzi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/12/22/thumbs/nemecko-rusko-nord-stream-allseas-balticke-more-plynovod-stvorec.jpg" alt="nemecko, rusko, nord stream allseas baltické more plynovod"></a><a href="svet/clanok/536934-plyn-potecie-cez-ukrajinu-nord-stream-2-sa-zdrzi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Plyn potečie cez Ukrajinu. Nord Stream 2 sa zdrží</a></li><li><a href="domace/clanok/536973-dochodcovia-od-januara-za-verejnopravne-vysielanie-neplatia/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/05/11/thumbs/rtvs-slovenska-televizia-stv-koncesionarske-poplatky-stvorec.jpg" alt="rtvs, slovenska televizia, stv, koncesionarske poplatky"></a><a href="domace/clanok/536973-dochodcovia-od-januara-za-verejnopravne-vysielanie-neplatia/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dôchodcovia od januára za verejnoprávne vysielanie neplatia</a></li><li><a href="domace/clanok/536674-poslanecke-vianoce-ciganikova-ozivuje-kapra-kollar-pocita-svoje-deti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/20/thumbs/ciganikova-stvorec.jpg" alt="cigániková"></a><a href="domace/clanok/536674-poslanecke-vianoce-ciganikova-ozivuje-kapra-kollar-pocita-svoje-deti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Cigániková na Vianoce oživuje kapra, Kollár počíta svoje deti</a></li><li><a href="domace/clanok/536962-meteorologovia-vydali-niekolko-vystrah-hrozi-aj-povoden-z-trvaleho-dazda/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/06/thumbs/silna-burka-v-hlavnom-meste-stvorec.jpg" alt="Silná búrka v hlavnom meste"></a><a href="domace/clanok/536962-meteorologovia-vydali-niekolko-vystrah-hrozi-aj-povoden-z-trvaleho-dazda/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Meteorológovia vydali niekoľko výstrah, hrozí aj povodeň z...</a></li></ol>
					<ol class="interval-list-2"><li><a href="domace/clanok/536917-na-slovensko-sa-rutia-zrazky-a-vichrica-skomplikuju-dopravu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/22/thumbs/pocasie-hazlinger-stvorec.jpg" alt="počasie, hazlinger"></a><a href="domace/clanok/536917-na-slovensko-sa-rutia-zrazky-a-vichrica-skomplikuju-dopravu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Na Slovensko sa rútia zrážky a víchrica. Skomplikujú dopravu?</a></li><li><a href="volby-2020/clanok/536852-opozicne-divadielko-ide-len-o-snahu-ututlat-preslapy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/21/thumbs/sr-volby2020-opozicia-sas-pakt-o-neutoceni-podpis-tk-bax-stvorec.jpg" alt="SR Voľby2020 opozícia SaS pakt o neútočení podpis TK BAX"></a><a href="volby-2020/clanok/536852-opozicne-divadielko-ide-len-o-snahu-ututlat-preslapy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Opozičné divadielko? Ide len o snahu ututlať prešľapy?</a></li><li><a href="regiony/clanok/536933-sef-buracej-firmy-stacilo-kychnut-a-panelak-by-sa-zrutil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/22/thumbs/bytovy-dom-mukacevska-7-pred-asanaciou-1-stvorec.jpeg" alt="Bytovy dom Mukacevska 7 pred asanaciou 1"></a><a href="regiony/clanok/536933-sef-buracej-firmy-stacilo-kychnut-a-panelak-by-sa-zrutil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šéf búracej firmy: Stačilo kýchnuť a panelák by sa zrútil </a></li><li><a href="ekonomika/clanok/536850-otvoria-rychlocestu-r7-aj-s-hrdzavymi-protihlukovymi-stenami/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/21/thumbs/hrdza-r7-stvorec.jpg" alt="hrdza R7"></a><a href="ekonomika/clanok/536850-otvoria-rychlocestu-r7-aj-s-hrdzavymi-protihlukovymi-stenami/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rýchlocestu R7 otvoria aj s hrdzavými stenami. Pozrite si video</a></li><li><a href="regiony/clanok/536869-v-richnave-si-robia-politicke-strany-predvolebne-mitiny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/21/thumbs/richnava-protest-kotlebovci-lsns-stvorec.jpg" alt="Richnava protest Kotlebovci ľsns"></a><a href="regiony/clanok/536869-v-richnave-si-robia-politicke-strany-predvolebne-mitiny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V Richnave si robia politické strany predvolebné mítingy</a></li><li><a href="ekonomika/clanok/536902-rakusania-na-clenstve-v-eu-dobre-zarobili-pomohli-im-vychodne-trhy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/14/thumbs/innsbruck-alpy-rakusko-stvorec.jpg" alt="Innsbruck, Alpy, Rakúsko"></a><a href="ekonomika/clanok/536902-rakusania-na-clenstve-v-eu-dobre-zarobili-pomohli-im-vychodne-trhy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rakúšania na EÚ dobre zarobili, aj vďaka východným susedom</a></li><li><a href="svet/clanok/536887-rusi-uzavreli-kercsky-prieliv-putin-pojde-udajne-vlakom-cez-krymsky-most/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/09/19/thumbs/vladimir-putin-stvorec.jpg" alt="Vladimir Putin"></a><a href="svet/clanok/536887-rusi-uzavreli-kercsky-prieliv-putin-pojde-udajne-vlakom-cez-krymsky-most/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rusi uzavreli Kerčský prieliv, Putin pôjde údajne vlakom cez...</a></li></ol>
					<ol class="interval-list-3"><li><a href="regiony/clanok/536807-politici-sa-vybrali-do-osad/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/12/20/thumbs/richnava-osada-stvorec.jpg" alt="richnava, osada"></a><a href="regiony/clanok/536807-politici-sa-vybrali-do-osad/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Politici sa vybrali do osád</a></li><li><a href="domace/clanok/536917-na-slovensko-sa-rutia-zrazky-a-vichrica-skomplikuju-dopravu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/22/thumbs/pocasie-hazlinger-stvorec.jpg" alt="počasie, hazlinger"></a><a href="domace/clanok/536917-na-slovensko-sa-rutia-zrazky-a-vichrica-skomplikuju-dopravu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Na Slovensko sa rútia zrážky a víchrica. Skomplikujú dopravu?</a></li><li><a href="ekonomika/clanok/536831-rusi-stratili-zaujem-o-skupinu-g7-netuzime-vratit-sa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2014/04/21/thumbs/rubel-rusko-moskva_02-stvorec.jpg" alt="rubeľ, Rusko, Moskva"></a><a href="ekonomika/clanok/536831-rusi-stratili-zaujem-o-skupinu-g7-netuzime-vratit-sa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rusi stratili záujem o skupinu G7: Netúžime sa vrátiť</a></li><li><a href="volby-2020/clanok/536852-opozicne-divadielko-ide-len-o-snahu-ututlat-preslapy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/21/thumbs/sr-volby2020-opozicia-sas-pakt-o-neutoceni-podpis-tk-bax-stvorec.jpg" alt="SR Voľby2020 opozícia SaS pakt o neútočení podpis TK BAX"></a><a href="volby-2020/clanok/536852-opozicne-divadielko-ide-len-o-snahu-ututlat-preslapy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Opozičné divadielko? Ide len o snahu ututlať prešľapy?</a></li><li><a href="regiony/clanok/536933-sef-buracej-firmy-stacilo-kychnut-a-panelak-by-sa-zrutil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/22/thumbs/bytovy-dom-mukacevska-7-pred-asanaciou-1-stvorec.jpeg" alt="Bytovy dom Mukacevska 7 pred asanaciou 1"></a><a href="regiony/clanok/536933-sef-buracej-firmy-stacilo-kychnut-a-panelak-by-sa-zrutil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šéf búracej firmy: Stačilo kýchnuť a panelák by sa zrútil </a></li><li><a href="ekonomika/clanok/536850-otvoria-rychlocestu-r7-aj-s-hrdzavymi-protihlukovymi-stenami/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/21/thumbs/hrdza-r7-stvorec.jpg" alt="hrdza R7"></a><a href="ekonomika/clanok/536850-otvoria-rychlocestu-r7-aj-s-hrdzavymi-protihlukovymi-stenami/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rýchlocestu R7 otvoria aj s hrdzavými stenami. Pozrite si video</a></li><li><a href="regiony/clanok/536869-v-richnave-si-robia-politicke-strany-predvolebne-mitiny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/12/21/thumbs/richnava-protest-kotlebovci-lsns-stvorec.jpg" alt="Richnava protest Kotlebovci ľsns"></a><a href="regiony/clanok/536869-v-richnave-si-robia-politicke-strany-predvolebne-mitiny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V Richnave si robia politické strany predvolebné mítingy</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/3133-ilustrator-martin-kellenberger-mam-rad-ked-sa-deti-rozcertia-so-stetcom?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/63295e19-1477-4f56-88c7-c80e36f3558a.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/3133-ilustrator-martin-kellenberger-mam-rad-ked-sa-deti-rozcertia-so-stetcom?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Ilustrátor Martin Kellenberger: Mám rád, keď sa deti...</h4>
				</a>
			</div>
			</aside>
<div id="templavoila-anketa_rightbox-inner"></div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 16. 08. 2019 12:55:00 --></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="https://debata.pravda.sk/debata/536908-rusi-ukazali-prstom-na-cloveka-ktory-ich-usvedcil-manipuloval-tvrdia/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Rusi ukázali prstom na človeka, ktorý ich usvedčil. Manipuloval, tvrdia</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">23. 12. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 162</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/536913-kostym-ako-z-osviencimu-krasokorculiari-celia-obrovskemu-skandalu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Kostým ako z Osvienčimu? Krasokorčuliari čelia obrovskému škandálu</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">23. 12. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 133</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/536934-plyn-potecie-cez-ukrajinu-nord-stream-2-sa-zdrzi/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Plyn potečie cez Ukrajinu. Nord Stream 2 sa zdrží</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">23. 12. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 97</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/536937-sovietske-praktiky-ty-ty-ty-a-ty-otehotniete-bezkyne-trenerku-posluchli/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Sovietske praktiky: Ty, ty, ty aj ty otehotniete! A bežkyne poslúchli</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">23. 12. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 88</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/536933-sef-buracej-firmy-stacilo-kychnut-a-panelak-by-sa-zrutil/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Šéf búracej firmy: Stačilo kýchnuť a panelák by sa zrútil</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">23. 12. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 75</span>
					</div>
				</li>
					</ul>
	</aside>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 - LAZY -->\n<div id='div-gpt-ad-1528634504686-618'><\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_bbb -->\n<div id='div-gpt-ad-1528634504686-613'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-613'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 23.12.2019" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3677035baecc8a7de1f8b75296386748a00e1ec51727&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank">Twitter</a></li>
							<li><a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank">Instagram</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
                    <a href="javascript:__ecmp('show', 5);" title="Odvolať alebo zmeniť súhlas so spracovávaním osobných údajov" class="gdpr-reconfirm">
						<span class="glyphicon glyphicon-cog"></span>
					</a>
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2019. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - regiony.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1ab6U_cgA6mUJW057kl68QMLXT_TKdENnrBqehJ02j.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0f18e94b05474967667a43" crossorigin="anonymous" defer></script>
<script type="text/javascript" src="//trackad.cz/get/pravda.sk/generic/fixed/mobile"></script><script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>