<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20170422000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20170422000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#1c5be5798e59950fcbffffab19ac5d9e*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Francúzsko je neisté a nervózne, tvrdí expert Martin Michelot - Svet - Správy - Pravda.sk</title>
	<meta name="dcterms.title" content="Francúzsko je neisté a nervózne, tvrdí expert Martin Michelot - Pravda.sk" />
	<meta name="keywords" content="voľby, martin michelot, kandidáti, francúzsko, francúzske voľby, europeum" />
	<meta name="description" content="Štyria kandidáti sú v hre. Z nich sa ktorýkoľvek môže dostať do druhého kola francúzskych prezidentských volieb." />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Francúzsko je neisté a nervózne, tvrdí expert Martin Michelot - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Štyria kandidáti sú v hre. Z nich sa ktorýkoľvek môže dostať do druhého kola francúzskych prezidentských volieb." />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="https://ipravda.sk/res/2017/04/22/thumbs/francuzsko-volby-clanok.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/spravy" />
	<meta property="article:published_time" content="2017-04-22T14:00:00+02:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:author" content="https://www.facebook.com/pravda.dennik" />
	<meta property="article:tag" content="voľby" />
	<meta property="article:tag" content="Martin Michelot" />
	<meta property="article:tag" content="kandidáti" />
	<meta property="article:tag" content="Francúzsko" />
	<meta property="article:tag" content="francúzske voľby" />
	<meta property="article:tag" content="EUROPEUM" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/" />
	<script type="text/javascript">
        var perexkeysseo = ["clanok-z-dennika-pravda"];
        var perexkeysid = [100];
        var perextitleseo = ["francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot"];
        var perexsectionseo = ["spravy:svet"];
        var perexkeysseo = ["886"];
        var perexhashtagsseo = ["volby","martin-michelot","kandidati","francuzsko","francuzske-volby","europeum"];
        var perexadoceankeys = ["clanok","clanokzdennikapravda","volby","martinmichelot","kandidati","francuzsko","francuzskevolby","europeum","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Francúzsko je neisté a nervózne, tvrdí expert Martin Michelot - Pravda.sk" />
	<meta name="twitter:description" content="Štyria kandidáti sú v hre. Z nich sa ktorýkoľvek môže dostať do druhého kola francúzskych prezidentských volieb." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2017/04/22/thumbs/francuzsko-volby-clanok.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="283570268449160" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#fcc806" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=551502881548785";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="pravda-sk-body" class="pravda-sk-body">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --><div id="perex-header" class="header spravy svet">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="https://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="https://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="https://europa.pravda.sk/" title="">Európa</a></li><li><a href="https://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="https://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="https://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li><li><a href="https://www.pravda.sk/dvepercenta" title="">Dve percentá</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="https://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="https://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="https://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="https://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="https://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="https://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="https://spravy.pravda.sk/" class="logo"><img src="//ipravda.sk/res/spravy/head_logo_sk_spravy.png?new" alt="Logo spravy.pravda.sk" class="spravy-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="https://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li class="active"><a href="https://spravy.pravda.sk/">Správy</a></li><li><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://sport.pravda.sk/">Šport</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li><a href="https://kultura.pravda.sk/">Kultúra</a></li><li><a href="https://koktail.pravda.sk/">Koktail</a></li><li><a href="https://auto.pravda.sk/">Auto</a></li><li><a href="https://vat.pravda.sk/">VAT</a></li><li><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a href="https://profesia.pravda.sk/">Profesia</a></li><li><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://skola.pravda.sk/">Škola</a></li></ul>
                <a href="https" :wwwpravdask="" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="https://spravy.pravda.sk/">Správy</a></li><li><a href="https://spravy.pravda.sk/domace/"><span>Domáce</span></a></li>
<li><a href="https://europa.pravda.sk/"><span>Európa</span></a></li>
<li class="active"><a href="https://spravy.pravda.sk/svet/"><span>Svet</span></a></li>
<li class="hidden"><a href="https://spravy.pravda.sk/ekonomika/"><span>Ekonomika</span></a></li>
<li><a href="https://spravy.pravda.sk/regiony/"><span>Regióny</span></a></li>
<li><a href="https://spravy.pravda.sk/regiony/kategoria/bratislava/"><span>Bratislava</span></a></li>
<li><a href="https://spravy.pravda.sk/cierna-kronika/"><span>Čierna kronika</span></a></li>
<li><a href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/"><span>Online rozhovory</span></a></li>
<li><a href="https://volby.pravda.sk/parlamentne-volby/"><span>Voľby</span></a></li>
<li class="promo"><a href="https://www.pravda.sk/dvepercenta"><span>Dve percentá</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content spravy svet"><div class="left_center_column" id="clanok_case"> <!-- left-center-column --><div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin--><div id="c822" class="csc-default" >	<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Francúzsko je neisté a nervózne, tvrdí expert Martin Michelot</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="https://www.pravda.sk/trendove-temy/volby/" class="hashtag-link hashtag-voľby">#voľby</a>
							<a href="https://www.pravda.sk/trendove-temy/martin-michelot/" class="hashtag-link hashtag-martin-michelot">#Martin Michelot</a>
							<a href="https://www.pravda.sk/trendove-temy/kandidati/" class="hashtag-link hashtag-kandidáti">#kandidáti</a>
							<a href="https://www.pravda.sk/trendove-temy/francuzsko/" class="hashtag-link hashtag-francúzsko">#Francúzsko</a>
							<a href="https://www.pravda.sk/trendove-temy/francuzske-volby/" class="hashtag-link hashtag-francúzske-voľby">#francúzske voľby</a>
							<a href="https://www.pravda.sk/trendove-temy/europeum/" class="hashtag-link hashtag-europeum">#EUROPEUM</a>
					</div>
	<div class="article-metadata">
					<a href="autor/53-matisak-andrej/" itemprop="author">Andrej Matišák</a>,
					<span itemprop="author">Pravda</span>
				 | 		<span class="article-datetime">22.04.2017 14:00</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Štyria kandidáti sú v hre. Z nich sa ktorýkoľvek môže dostať do druhého kola francúzskych prezidentských volieb.</p>
	<div id="social-share">
                                <div class="buttons">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/" data-width="51" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true" style="margin:auto;width: 51px;min-height: 65px;padding-bottom: 10px;"></div>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/" class="ico-print"><img src="//ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    									<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://ipravda.sk/res/2017/04/22/thumbs/francuzsko-volby-nestandard2.jpg" />
				<meta itemprop="width" content="620" />
				<meta itemprop="height" content="464" />
                				<meta itemprop="author" content="Pravda"/>
							</div>
	<div itemprop="articleBody" class="article_body">
<p>V prvom kole, ktoré sa koná už zajtra, však budú mať nárok len dvaja.
Bude to centrista Emmanuel Macron, pravicová extrémistka Marine Le Penová,
republikán François Fillon alebo ľavicový radikál Jean-Luc Mélenchon?</p>
<p>Neistotu ešte podporil štvrtkový teroristický útok v centre Paríža,
pri ktorom páchateľ zastrelil policajta. "Nevieme, čo sa stane. Okrem toho
sme svedkami obrovskej polarizácie medzi voličmi,“ povedal pre Pravdu expert
na francúzsku politiku Martin Michelot z Inštitútu pre európsku
politiku-EUROPEUM.</p>
<div class="texy-image-fotoCenter nestandard1">		<img
src="https://ipravda.sk/res/2017/04/22/thumbs/francuzsko-volby-nestandard1.jpg"
width="568"  alt="" />
	<div class="texy-image-fotoCenter-author">			Autor: Pravda</div>
	 		</div>
<p><strong>Ako môže prvé kolo francúzskych prezidentských volieb ovplyvniť
teroristický útok v Paríži?</strong><br />
V tejto chvíli sú pozície prvých štyroch kandidátov veľmi vyrovnané.
Takže, aj keby mal útok malý efekt, môže sa prejaviť pomerne výrazne. Dá
sa povedať, že to nahráva Marine Le Penovej. Ale na druhej strane sú jej
voliči už jednoznačne rozhodnutí, že jej dajú hlas. Znamená to však aj
to, že už nemá veľký priestor na získanie ďalších stúpencov, keďže
spoločnosť je veľmi polarizovaná. Voliči majú malý záujem meniť
pozície. Le Penová môže získať 25 až 30 percent hlasov ľudí, ktorí
tvrdia, že nevedia, koho budú voliť. Nič nesvedčí o tom, že Francúzi,
ktorých volebná debata nezaujíma, zrazu budú odovzdávať hlasy na základe
otázok súvisiacich s bezpečnosťou. Takže Le Penovej môže útok pomôcť.
Možno to zvyšuje jej šance, aby tesne vyhrala prvé kolo. Ale nie na to, aby
zvíťazila v druhom. Dá sa totiž povedať, že jej návrhy sú v zásade
neakceptovateľné pre 75 percent obyvateľstva.</p>
<!-- suvisiace clanky v texte -->
<div class="article-inline-box article-related-inline zaujimave right">
	<p class="nadpis">Čítajte viac</p>
	<div class="clankyCase noArrow">
		<div class="clanok first">					<a
		href="svet/clanok/427290-francuzska-volebna-ruleta/?sc=art-427308"
		title="Francúzska volebná ruleta sa roztáča"> 						<img class="lazy"
		src="//ipravda.sk/res/clear.gif"
		data-original="https://ipravda.sk/res/2017/04/22/thumbs/pariz-policia-policajti-mala.jpg"
		alt="" width="118" height="87" /> 					</a> <a
		href="svet/clanok/427290-francuzska-volebna-ruleta/?sc=art-427308"
		title="Francúzska volebná ruleta sa roztáča" class="nadpis">Francúzska
		volebná ruleta sa roztáča</a></div>
		<div class="clanok">					<a
		href="svet/clanok/427302-francuzske-volby-sa-zacali-na-zamorskych-uzemiach/?sc=art-427308"
		title="Francúzske voľby sa začali na zámorských územiach"> 						<img
		class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="https://ipravda.sk/res/2017/04/21/thumbs/francuzsko-marine-len-pennova-volby-prezident-mala.jpg"
		alt="" width="118" height="87" /> 					</a> <a
		href="svet/clanok/427302-francuzske-volby-sa-zacali-na-zamorskych-uzemiach/?sc=art-427308"
		title="Francúzske voľby sa začali na zámorských územiach"
		class="nadpis">Francúzske voľby sa začali na zámorských územiach</a></div>
		<div class="clanok">					<a
		href="svet/clanok/427168-v-co-este-veri-francuzsko/?sc=art-427308" title="V čo
		ešte verí Francúzsko?"> 						<img class="lazy"
		src="//ipravda.sk/res/clear.gif"
		data-original="https://ipravda.sk/res/2017/04/21/thumbs/francuzsko-volby-prezident-macron-mala.jpg"
		alt="" width="118" height="87" /> 					</a> <a
		href="svet/clanok/427168-v-co-este-veri-francuzsko/?sc=art-427308" title="V čo
		ešte verí Francúzsko?" class="nadpis">V čo ešte verí
		Francúzsko?</a></div>
		<div class="clanok">					<a
		href="svet/clanok/427187-belgicka-prokuratura-popiera-ze-pachatel-utoku-v-parizi-je-belgican/?sc=art-427308"
		title="Policajt zastrelený na Champs Elysées zasahoval v roku 2015 v klube
		Bataclan"> 						<img class="lazy" src="//ipravda.sk/res/clear.gif"
		data-original="https://ipravda.sk/res/2017/04/21/thumbs/francuzsko-pariz-utok-mala.jpg"
		alt="" width="118" height="87" /> 					</a> <a
		href="svet/clanok/427187-belgicka-prokuratura-popiera-ze-pachatel-utoku-v-parizi-je-belgican/?sc=art-427308"
		title="Policajt zastrelený na Champs Elysées zasahoval v roku 2015 v klube
		Bataclan" class="nadpis">Policajt zastrelený na Champs Elysées zasahoval v
		roku 2015 v klube Bataclan</a></div>
		 				 				</div>
	<div class="cl"></div>
	 </div>
 <!-- // suvisiace clanky v texte -->
<p><strong>Čo cíti pred hlasovaním Francúzsko?</strong><br />
Krajina je neistá a nervózna. Je to prvý raz v histórii prezidentských
volieb, že máme štyroch kandidátov, ktorí majú reálnu šancu postúpiť
do druhého kola. Rozdiel medzi nimi je podľa prieskumov na úrovni
štatistickej chyby. Nevieme, čo sa stane. Okrem toho sme svedkami obrovskej
polarizácie medzi voličmi. Štyria hlavní kandidáti predstavujú drasticky
odlišné vízie. Je to jedna z najproblema­tickejších častí kampane.</p>
<p><strong>V čom sa to prejavuje?</strong><br />
Môže to mať dopad aj na druhé kolo. Už som spomenul polarizáciu, ktorá by
mohla ovplyvniť aj účasť. Tá je zvyčajne na úrovni 80 až 85 percent.
Je taká nešťastná kombinácia rozdelenej spoločnosti a istej atmosféry,
z ktorej môžu vyťažiť extrémisti. Pre progresívnych, liberálne
orientovaných voličov je to ťažký moment. Bez ohľadu na to, kto postúpi
do druhého kola, uvidíme, akých voličov získa. Je dosť možné, že po
voľbách budeme svedkami pomerne značnej nestability.</p>
<p><strong>Je polarizácia v prvom rade o politickej ponuke kandidátov, alebo
to ide ešte hlbšie do francúzskej spoločnosti?</strong><br />
Najmä Le Penová a Fillon zmenili voľby na referendum o nich samých. Nie je
to hlasovanie o programe, riešeniach, myšlienkach. Ide len o to, či ich
ľudia majú radi, alebo ich pokladajú za vinných. Fillon v súvislosti
s finančným škandálom jeho manželky vyhlásil, že len ľudia ho môžu
súdiť. Podobne Le Penová z toho robí referendum o jej osobe. Prispieva to
k polarizácii.</p>
<div class="texy-image-fotoVlavo nestandard1">	 <img
src="https://ipravda.sk/res/2017/04/22/thumbs/martin-michelot-nestandard1.jpg" 
width="280" height="414" alt="Martin Michelot." />
	<div class="texy-image-fotoVlavo-desc">Martin Michelot.</div>
	 				</div>
<p><strong>Po vlaňajšej výhre Donalda Trumpa v amerických prezidentských
voľbách a úspešnom referende o brexite sa zdá, že všetko je možné. Čo
je možné vo Francúzsku? Všetko? Výhra krajne pravicovej Le Penovej či
radikálne ľavicového Mélenchona?</strong><br />
Čo sa týka Le Penovej, môžeme sa pozrieť na niekoľko sociologických
aspektov, na základe ktorých by sa dalo povedať, že nevyhrá. Len okolo
40 percent voličov podporuje Národný front preto, že verí v jeho
myšlienky. Väčšina jeho stúpencov odovzdáva hlasy z protestu. Len okolo
40 percent podporovateľov Národného frontu berie za svoje jeho myšlienky
o národnej identite. Ledva 20 percent voličov Le Penovej sa stotožňuje
s jej ekonomickými názormi. Ale iba približne pätina všetkých Francúzov
si myslí, že je čestná, dobrá a že pôsobí prezidentsky. V prvom kole za
tej extrémnej polarizácie to môže pre Le Penovú fungovať. Ale jej
príšerné vyjadrenia z posledných týždňov, že Francúzsko nenesie
zodpovednosť za deportáciu židov, svedčia o tom, že stráca pôdu pod
nohami. Že nie je dôveryhodná v ekonomickej oblasti, tak sa opiera o veci
ako otázky identity, migrácie či náboženstva.</p>
<div class="clSablonaCitat right">
	<div class="text">
		<div class="ico"></div>
		<div class="infobox-v-clanku-ignore-p">
			<p>Štyria hlavní kandidáti predstavujú drasticky odlišné vízie. Je to
			jedna z najproblema­tickejších častí kampane.</p>
			<div class="cl"></div>
		</div>
		 </div>
	 </div>
 <!-- [/clSablonaCitat] -->
<p><strong>Spomenuli ste protestné hlasy. Sú tie aj za Macronom? Je jeho
popularita o hľadaní novej tváre a potrestaní súčasného establišmentu?
Je to kandidát, ktorý je do veľkej miery politickým nováčikom a nestojí
za ním žiadna strana.</strong><br />
Áno. Povedal by som, že jeho podpora je založená na civilizovaných
protestných hlasoch. Macron je vo svojej podstate produktom zlyhaní
socialistických a konzervatívnych primárok. Z nich vzišli kandidáti,
ktorí sú veľmi vzdialení od stredových pozícií vlastných strán. Preto
je Macron schopný „okupovať“ centristický priestor. Samozrejme, Fillona
ešte poškodil škandál s peniazmi pre manželku. Hlas pre Macrona je aj
protestom v tom zmysle, že odráža väčšie zlyhanie tradičných vládnych
strán. Tie nedokázali dostať z Francúzsko z krízy a urobiť z neho
krajinu 21. storočia.</p>
	</div>
	<div class="cl"></div>
            <div class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot%2F%3Futm_source%3Dpravda%26utm_medium%3Drss%26utm_campaign%3Drss" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/"/>
	<meta itemprop="datePublished" content="2017-04-22T14:00:00+02:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="//ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/"/>
	<meta itemprop="dateModified" content="2017-04-22T14:00:00+02:00"/>
</div></div><!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner"><div class="tx-perexnewscatview-pi1">
	</div>
	</div><div id="templavoila-clanoktelo_debata_reklama_box-inner">	<div class="clanoktelo_strossle_article" style="display: none;">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
    <a href="http://debata.pravda.sk/debata/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="facebook-like-box">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/spravy" target="_blank">Správy na Facebooku</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/spravy" data-width="345" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
<!-- [Spravy/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSpravy">
<div id="adoceanskocjncikihk"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.pod clankom */
		ado.slave('adoceanskocjncikihk', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_dalsie_clanky-inner"></div><div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="https://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="https://spravy.pravda.sk/svet/clanok/427314-britania-neprijme-zvlastny-zakon-o-podpatkoch-v-praci/" class="image">
					<img
                                            src="https://ipravda.sk/res/2016/11/22/thumbs/nohy-zeny-sukne-podpatky-stredna.jpg"
                                             width="214" height="159"
                         alt="nohy, ženy, sukne, podpätky" />
				</a>
						<h3>
								<a href="https://spravy.pravda.sk/svet/clanok/427314-britania-neprijme-zvlastny-zakon-o-podpatkoch-v-praci/" title="" class="nadpis_nahlad_clanku">Británia neprijme zvláštny zákon o podpätkoch v práci</a>
			</h3>
            <span class="time">22.04.2017 14:39</span>
			<p>
				Britská vláda sa odmietla ďalej zaoberať petíciou, ktorá požadovala prijatie zákona zakazujúceho zamestnávateľom nútiť ženy, aby do práce nosili topánky na podpätkoch.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="https://spravy.pravda.sk/svet/clanok/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/" class="image">
					<img
                                            src="https://ipravda.sk/res/2017/04/22/thumbs/francuzsko-volby-stredna.jpg"
                                             width="214" height="158"
                         alt="francuzsko, volby" />
				</a>
						<h3>
								<a href="https://spravy.pravda.sk/svet/clanok/427308-francuzsko-je-neiste-a-nervozne-tvrdi-expert-martin-michelot/" title="" class="nadpis_nahlad_clanku">Francúzsko je neisté a nervózne, tvrdí expert Martin Michelot</a>
			</h3>
            <span class="time">22.04.2017 14:00</span>
			<p>
				Štyria kandidáti sú v hre. Z nich sa ktorýkoľvek môže dostať do druhého kola francúzskych prezidentských volieb.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="https://spravy.pravda.sk/svet/clanok/427310-lietadlova-lod-carl-vinson-bude-za-par-dni-v-japonskom-mori/" class="image">
					<img
                                            src="https://ipravda.sk/res/2017/04/22/thumbs/pence-turnbull-stredna.jpg"
                                             width="214" height="158"
                         alt="pence, turnbull" />
				</a>
						<h3>
								<a href="https://spravy.pravda.sk/svet/clanok/427310-lietadlova-lod-carl-vinson-bude-za-par-dni-v-japonskom-mori/" title="" class="nadpis_nahlad_clanku">Lietadlová loď Carl Vinson bude za pár dní v Japonskom mori</a>
			</h3>
            <span class="time">22.04.2017 13:57</span>
			<p>
				Americká lietadlová loď USS Carl Vinson v priebehu niekoľkých dní dorazí do Japonského mora medzi Japonskom a Kórejským polostrovom.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="https://spravy.pravda.sk/domace/clanok/427305-v-martinskych-kasarnach-sa-stal-smrtelny-pracovny-uraz/" class="image">
					<img
                                            src="https://ipravda.sk/res/2008/05/13/thumbs/129639-kasarne-v-poprade-stredna.jpg"
                                             width="214" height="159"
                         alt="Kasárne v Poprade" />
				</a>
						<h3>
								<a href="https://spravy.pravda.sk/domace/clanok/427305-v-martinskych-kasarnach-sa-stal-smrtelny-pracovny-uraz/" title="" class="nadpis_nahlad_clanku">V martinských kasárňach sa stal smrteľný pracovný úraz</a>
			</h3>
            <span class="time">22.04.2017 13:31</span>
			<p>
				Smrteľný pracovný úraz civilného zamestnanca externej firmy sa stal v kasárňach v Martine.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=427308" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-najcitanejsie-inner"><div class="tx-perexnewslinks-pi1">
		<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="https://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/427261-matovic-sa-uchyluje-k-nadavkam/">Matovič sa uchyľuje k nadávkam</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="svet/clanok/427279-srbsko-varovalo-pred-novou-vojnou-na-balkane/">Srbsko varovalo pred novou vojnou na Balkáne</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/427235-kalinak-sa-pustil-do-matovica-cely-jeho-zivot-je-jedna-velka-loz/">Kaliňák sa pustil do Matoviča: Celý jeho život je jedna veľká lož</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/427263-drucker-planuje-siahnut-zdravotnym-poistovniam-na-zisk/">Drucker plánuje siahnuť zdravotným poisťovniam na zisk</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/427260-dialnicna-spolocnost-neciti-vinu-za-hromadnu-dopravnu-nehodu-na-severnej-d1/">Diaľničná spoločnosť necíti vinu za hromadnú nehodu na severnej D1</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="domace/clanok/427172-poda-je-viac-ako-peniaze/">Pôda je viac ako peniaze</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/427243-soul-poburil-vyrok-trumpa-ze-korea-patrila-cine/">Soul pobúril výrok Trumpa, že Kórea patrila Číne</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="svet/clanok/427270-taliban-zautocil-na-afgansku-vojensku-zakladnu-zahynulo-az-50-vojakov/">Bilancia krvavého útoku Talibanu na afganskú vojenskú základňu:...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="domace/clanok/427297-katolicka-cirkev-sa-nevie-odtrhnut-od-tisa/">Katolícka cirkev sa nevie odtrhnúť od Tisa</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="svet/clanok/427284-rusky-poslanec-pobureny-uvaznenim-svojho-syna-v-usa/">Ruský poslanec pobúrený uväznením svojho syna v USA</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="ekonomika/clanok/427129-svet-uzrel-slovensky-aeromobil-za-1-2-miliona/">Svet uzrel slovenský aeromobil. Za 1,2 milióna eur</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/427261-matovic-sa-uchyluje-k-nadavkam/">Matovič sa uchyľuje k nadávkam</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="svet/clanok/427145-dvaja-mrtvi-pri-strelbe-na-champs-elysees/">Dvaja mŕtvi pri streľbe na Champs-Élysées, polícia pátra po druhom...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/427135-strati-matovic-kvoli-pochybnemu-podnikaniu-mandat/">Stratí Matovič kvôli pochybnému podnikaniu mandát?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="svet/clanok/427158-tirana-i-pristina-strasia-velkym-albanskom/">Tirana i Priština strašia Veľkým Albánskom</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="domace/clanok/427163-patica-statov-chce-branit-dovozu-lacnych-robotnikov/">Pätica štátov chce brániť dovozu lacných robotníkov</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/427279-srbsko-varovalo-pred-novou-vojnou-na-balkane/">Srbsko varovalo pred novou vojnou na Balkáne</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="domace/clanok/427235-kalinak-sa-pustil-do-matovica-cely-jeho-zivot-je-jedna-velka-loz/">Kaliňák sa pustil do Matoviča: Celý jeho život je jedna veľká lož</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="ekonomika/clanok/427117-v-monaku-predstavuju-slovenske-lietajuce-auto/">V Monaku predstavili slovenské lietajúce auto, cena bude od 1,2...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/427127-riziko-strajku-vo-volkswagene-sa-znizilo/">Riziko štrajku vo Volkswagene sa znížilo</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/427032-medzi-popradom-a-spisskym-stvrtkom-sa-stala-velka-dopravna-nehoda/">Na D1 sa zrazilo asi 50 áut, jeden z pacientov je v kritickom stave </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="ekonomika/clanok/427129-svet-uzrel-slovensky-aeromobil-za-1-2-miliona/">Svet uzrel slovenský aeromobil. Za 1,2 milióna eur</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/426996-v-aprili-prituhne-znicia-mrazy-urodu/">V apríli prituhne. Zničia mrazy úrodu?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="domace/clanok/427261-matovic-sa-uchyluje-k-nadavkam/">Matovič sa uchyľuje k nadávkam</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="svet/clanok/427145-dvaja-mrtvi-pri-strelbe-na-champs-elysees/">Dvaja mŕtvi pri streľbe na Champs-Élysées, polícia pátra po druhom...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="svet/clanok/427039-lode-usa-plavaju-od-kompromisu/">Lode USA plávajú od kompromisu </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="regiony/clanok/427048-najdu-hrob-matusa-caka/">Nájdu hrob Matúša Čáka?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="domace/clanok/427135-strati-matovic-kvoli-pochybnemu-podnikaniu-mandat/">Stratí Matovič kvôli pochybnému podnikaniu mandát?</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="svet/clanok/427158-tirana-i-pristina-strasia-velkym-albanskom/">Tirana i Priština strašia Veľkým Albánskom</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="domace/clanok/427163-patica-statov-chce-branit-dovozu-lacnych-robotnikov/">Pätica štátov chce brániť dovozu lacných robotníkov</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	</div><div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><div id="templavoila-qacompetitions_spravy-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner"><div class="tx-perex-mj-plugin-selector-pi1">
			<div class="kvety_box">
		<div class="heading">
            <a href="http://kvety.pravda.sk/" target="_blank" class="nadpis">Kvety<span>.Pravda.sk</span></a>
		</div>
        <ul>
                                            <li>
					<a href="http://kvety.pravda.sk/index.php?akc=show&id=2745" target="_blank">
						<div class="image">
							<img src="//kvety.sk/img2/2745_05.jpg" width="70" alt="Záhrada" />
							<span class="price">78,90&euro;</span>
						</div>
						<span class="title">Záhrada</span>
						<span class="description">Nadýchnite sa príjemnej vône a ocitnete sa v čarovnej záhrade rozmanitých farieb a vôní</span>
                    </a>
                </li>
                                            <li>
					<a href="http://kvety.pravda.sk/index.php?akc=show&id=2656" target="_blank">
						<div class="image">
							<img src="//kvety.sk/img2/2656_01.jpg" width="70" alt="Smútočný aranžmán so sviečkou" />
							<span class="price">20,29&euro;</span>
						</div>
						<span class="title">Smútočný aranžmán so sviečkou</span>
						<span class="description">Floristi Kvety.sk pre Vás pripravujú vlastnú ponuku kytíc a aranžmánov, ktoré Vám pripomenú</span>
                    </a>
                </li>
                                            <li>
					<a href="http://kvety.pravda.sk/index.php?akc=show&id=2630" target="_blank">
						<div class="image">
							<img src="//kvety.sk/img2/2630_01.jpg" width="70" alt="Srdce tulipán violet" />
							<span class="price">39,99&euro;</span>
						</div>
						<span class="title">Srdce tulipán violet</span>
						<span class="description">Ilustračné foto 31 fialových ruží.25.00 x Tulipán fialový rez &nbsp;</span>
                    </a>
                </li>
            		</ul>
		<div class="cl"></div>
        <a href="http://kvety.pravda.sk/" target="_blank" class="more">Ďalšie &raquo;</a>
	</div>
	</div>
	</div><div id="templavoila-api_superhp_blog_rightbox-inner">
<div class="blog_box perex-intervals">
	<div class="heading">
		<a href="http://blog.pravda.sk" class="nadpis">Blog</a>
		<div class="intervals">
			<a href="#" data-interval="nove" class="selected">Nové</a>
			<a href="#" data-interval="citane">Čítané</a>
			<a href="#" data-interval="komentovane">Komentované</a>
					</div>
	</div>
    <ul class="interval-list-nove">
                    <li><a href="http://gabo126.blog.pravda.sk/2017/04/22/co-sa-udialo-po-protikorupcnom-proteste/">Čo sa udialo po protikorupčnom proteste</a></li>
                            <li><a href="http://stavik.blog.pravda.sk/2017/04/22/extremistatrnavsky-bajkar-ktory-ako-vlastnik-stranicky-olano-zarobil-13-mil-eur/">Extrémista? Trnavský bájkar ktorý ako vlastník straničky OľaNO zarobil 12 Mil ...</a></li>
                            <li><a href="http://politolog.blog.pravda.sk/2017/04/22/poslanec-matovic-ako-nechutny-herpes/">Poslanec Matovič ako nechutný herpes.</a></li>
                            <li><a href="http://stanislav41.blog.pravda.sk/2017/04/22/jeden-nedaj-sa-druhy-neboj-sa-hrdinovia-to-vsak-naozaj-nie-su/">Jeden nedaj sa, druhý neboj sa, hrdinovia to však naozaj nie sú</a></li>
                            <li><a href="http://devana.blog.pravda.sk/2017/04/22/modne-trendy/">Módne trendy. . .</a></li>
                            <li><a href="http://kormidlo.blog.pravda.sk/2017/04/22/je-bezpecnost-prace-skutocne-na-prvom-mieste/">Je bezpečnosť práce skutočne na prvom mieste? !</a></li>
                            <li><a href="http://romanbednar.blog.pravda.sk/2017/04/22/atentat-na-champs-elyssees-bol-dar-vraha-pre-marine-le-pen/">Atentát na Champs Élysées bol dar vraha pre Marine Le Pen</a></li>
                            <li><a href="http://nautilus.blog.pravda.sk/2017/04/22/don-juan-de-marco/">Don Juan de Marco</a></li>
                            <li><a href="http://anton.blog.pravda.sk/2017/04/22/kosenie-1/">Kosenie (1)</a></li>
                            <li><a href="http://elenaistvanova.blog.pravda.sk/2017/04/22/akoby-5-mosty-medzi-ludmi/">Akoby 5. – Mosty medzi ľuďmi. . .</a></li>
                                                                                                                                                </ul>
    <ul class="interval-list-citane" style="display: none;">
                        <li><span class="order">1</span><a href="http://zuzananovotna23.blog.pravda.sk/2017/04/17/velky-protikorupcny-pochod-alebo-sas-karske-divadielko/">Veľký protikorupčný pochod alebo SaS-kárske divadielko?</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://tribunaludu.blog.pravda.sk/2017/04/12/kto-naozaj-stoji-za-studentskym-protestom-proti-korupcii/">Kto naozaj stojí za &#8220;študentským&#8221; protestom proti korupcii?</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://vikhean.blog.pravda.sk/2017/04/11/odkazy-dubravcanom-nesrovnal-je-rovnaky-klamar-ako-dubravske-vedenie-obce/">Odkazy Dúbravčanom &#8211; Nesrovnal je rovnaký klamár ako dúbravské vedenie ...</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://cudzinec.blog.pravda.sk/2017/04/08/kampan-proti-m-kotlebovi-alebo-pokus-o-podvod-na-volicoch-bbsk/">Kampaň proti M. Kotlebovi alebo pokus o podvod na voličoch BBSK</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://pavolkaplan.blog.pravda.sk/2017/04/08/fico-ma-pravdu-rtvs-nie-je-verejnopravna-institucia-a-mika-by-mal-skoncit-na-poste-riaditela/">Fico má pravdu, RTVS nie je verejnoprávna inštitúcia a Mika by mal skončiť na ...</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://romanbednar.blog.pravda.sk/2017/04/11/utok-trumpa-v-syrii-pasca-pre-fbi-a-pre-jeho-odporcov-izrael-dovodom-nebol/">Útok Trumpa v Sýrii pasca pre FBI a pre jeho odporcov? Izrael dôvodom nebol!</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://zuzananovotna23.blog.pravda.sk/2017/04/21/matovic-to-dal-na-chrapuna/">Matovič to dal na chrapúňa</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://pavolkaplan.blog.pravda.sk/2017/04/18/kotleba-s-ficom-sa-zucastnia-protikorupcneho-pochodu/">Kotleba s Ficom sa zúčastnia Protikorupčného pochodu.</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://malinova.blog.pravda.sk/2017/04/18/moj-nazor-na-dnesny-protikorupcny-pochod/">Môj názor na dnešný protikorupčný pochod</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://domino50.blog.pravda.sk/2017/04/09/absurdne-divadlo-zapadnej-demokracie/">Absurdné divadlo západnej demokracie</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <ul class="interval-list-komentovane" style="display: none;">
                        <li><span class="order">1</span><a href="http://devana.blog.pravda.sk/2017/04/21/preco-pisem/">Prečo píšem? . . .</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://devana.blog.pravda.sk/2017/04/19/o-mladez-nasa/">&#8220;Ó mládež naša&#8221;. . .</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://devana.blog.pravda.sk/2017/04/18/umyvanie-noh-zlocincom-akt-ludskosti/">Umývanie nôh zločincom &#8211; akt ľudskosti?</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://asimo.blog.pravda.sk/2017/04/19/je-protest-studentov-zamerany-na-zmenu-rezimu/">Je protest študentov zameraný na zmenu režimu?</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://marcelburkert.blog.pravda.sk/2017/04/15/co-vsetko-obhajcovia-islamu-ignoruju-neradi-pocuju-alebo-na-to-nemaju-odpovede-i/">Čo všetko obhajcovia islamu ignorujú, neradi počujú, alebo na to nemajú ...</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://malinova.blog.pravda.sk/2017/04/20/konstruktivne-riesenie-pre-citatelov-pravdy/">Konštruktívne riešenie pre čitateľov Pravdy</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://gabo126.blog.pravda.sk/2017/04/20/transparenci-international-ide-do-politiky/">Transparenci international ide do politiky</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://malinova.blog.pravda.sk/2017/04/18/moj-nazor-na-dnesny-protikorupcny-pochod/">Môj názor na dnešný protikorupčný pochod</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://malinova.blog.pravda.sk/2017/04/16/dnes-tu-prebieha-konflikt-s-vojnovymi-stvacmi-ktori-riskuju-jadrovu-vojnu/">Dnes tu prebieha konflikt s vojnovými štváčmi, ktorí riskujú jadrovú vojnu</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://nautilus.blog.pravda.sk/2017/04/17/namiesto-sibania-a-polievania/">Namiesto šibania a polievania. ..</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <div class="more">
        <a href="http://blog.pravda.sk/wp-signup.php">Začni písať blog</a>
        <a href="http://blog.pravda.sk/">Ďalšie blogy &raquo;</a>
    </div>
    <div class="cl"></div>
</div>
</div><div id="templavoila-superhp_kresba_rightbox-inner">
    <div class="kresba_box">
		<div class="heading">
			<a href="http://nazory.pravda.sk/kresba/" class="nadpis">Karikatúra</a>
		</div>
        <a href="https://nazory.pravda.sk/kresba/clanok/427280-danglar-22-4-2017/"><img alt="Danglár, 22.4.2017"
                src="https://ipravda.sk/res/2017/04/21/thumbs/danglar-22-4-2017-nestandard1.jpg" width="300" /></a>
                <div class="more">
			<div class="fb-like" data-href="https://nazory.pravda.sk/kresba/clanok/427280-danglar-22-4-2017/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
            <a href="https://nazory.pravda.sk/kresba/clanok/427123-danglar-21-4-2017/">Predchádzajúca &raquo;</a>
        </div>
                <div class="cl"></div>
    </div>
</div><div id="templavoila-api_superhp_debata_rightbox-inner">
	<div class="debata_box perex-intervals">
		<div class="heading">
			<a href="http://debata.pravda.sk/" class="nadpis">Debata</a>
			<div class="intervals">
				<a href="#" data-interval="24hod" class="selected">24 hod</a>
				<a href="#" data-interval="3dni">3 dni</a>
			</div>
		</div>
		<ul class="interval-list-24hod">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/427235-kalinak-sa-pustil-do-matovica-cely-jeho-zivot-je-jedna-velka-loz/">Kaliňák sa pustil do Matoviča: Celý jeho život je jedna veľká lož</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/427261-matovic-sa-uchyluje-k-nadavkam/">Matovič sa uchyľuje k nadávkam</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/427248-slovenskom-prejde-velky-konvoj-americkej-armady/">Slovenskom prejde veľký konvoj americkej armády</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/427259-matovic-podava-na-ministra-vnutra-trestne-oznamenie/">Matovič podáva na ministra vnútra trestné oznámenie</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/blog-pskakal2-278-2017-04-21-moderne-odsudenie-krista-v-rf/">Moderné odsúdenie Krista v RF</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/427169-le-penova-je-nadej-krajnej-pravice-a-hrozba-pre-eu/">Le Penová je nádej krajnej pravice a hrozba pre EÚ</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/427263-drucker-planuje-siahnut-zdravotnym-poistovniam-na-zisk/">Drucker plánuje siahnuť zdravotným poisťovniam na zisk</a><span class="cl"></span></li>
						</ul>
		<ul class="interval-list-3dni" style="display: none;">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/427118-matovic-podava-trestne-oznamenie-na-rasiho-za-krive-obvinenie/">Matovič podáva trestné oznámenie na Rašiho za krivé obvinenie</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/blog-devana-1714-2017-04-21-preco-pisem/">Prečo píšem? . . .</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/427066-poslanecky-klub-smeru-vyzyva-matovica-aby-sa-vzdal-mandatu/">Poslanecký klub Smeru vyzýva Matoviča, aby sa vzdal mandátu</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/427235-kalinak-sa-pustil-do-matovica-cely-jeho-zivot-je-jedna-velka-loz/">Kaliňák sa pustil do Matoviča: Celý jeho život je jedna veľká lož</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/427144-rusky-najvyssi-sud-zakazal-cinnost-jehovovych-svedkov/">Ruský najvyšší súd zakázal činnosť Jehovových svedkov</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/blog-devana-1697-2017-04-19-o-mladez-nasa/">&quot;Ó mládež naša&quot;. . .</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/427135-strati-matovic-kvoli-pochybnemu-podnikaniu-mandat/">Stratí Matovič kvôli pochybnému podnikaniu mandát?</a><span class="cl"></span></li>
						</ul>
		<div class="cl"></div>
		<div class="more">
			<a href="http://debata.pravda.sk/">Celý rebríček &raquo;</a>
		</div>
	</div>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 22. 04. 2017 14:35:03 --></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_215741_hotel-klimek-s-pobytom-pre-milovnikov-wellness-i-rodiny-s-detmi" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0331/14909420709541_236_143.jpg"
							width="236" alt="Hotel Klimek**** s pobytom pre milovníkov wellness i rodiny s deťmi" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_215741_hotel-klimek-s-pobytom-pre-milovnikov-wellness-i-rodiny-s-detmi">Hotel Klimek**** s pobytom pre milovníkov wellness i rodiny s deťmi</a></p>
					<p class="info_zlavy">kúpilo 64 ľudí za
						<b>119,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_214515_zakladna-technicka-a-emisna-kontrola-osobneho-vozidla" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0320/14900053239621_236_143.jpg"
							width="236" alt="Základná technická a emisná kontrola osobného vozidla" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_214515_zakladna-technicka-a-emisna-kontrola-osobneho-vozidla">Základná technická a emisná kontrola osobného vozidla</a></p>
					<p class="info_zlavy">kúpilo 242 ľudí za
						<b>39,99 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_217289_dovolenka-v-slovenskom-raji-v-hoteli-cingov-s-neobmedzenym-wellness-a-all-inclusive-pobyt-pre-seniorov" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0418/14925066101569_236_143.jpg"
							width="236" alt="Dovolenka v Slovenskom raji v hoteli Čingov*** s neobmedzeným wellness a All Inclusive pobyt pre seniorov" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_217289_dovolenka-v-slovenskom-raji-v-hoteli-cingov-s-neobmedzenym-wellness-a-all-inclusive-pobyt-pre-seniorov">Dovolenka v Slovenskom raji v hoteli Čingov*** s neobmedzeným wellness a...</a></p>
					<p class="info_zlavy">kúpilo 11 ľudí za
						<b>129,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_215139_pobyt-v-hoteli-vila-anna-pre-dvojicu-alebo-babinec-s-neobmedzenym-wellness-saunou-a-procedurami" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0327/14906477117535_236_143.jpg"
							width="236" alt="Pobyt v hoteli Vila Anna**** pre dvojicu alebo &quot;babinec&quot; s neobmedzeným wellness, saunou a procedúrami" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_215139_pobyt-v-hoteli-vila-anna-pre-dvojicu-alebo-babinec-s-neobmedzenym-wellness-saunou-a-procedurami">Pobyt v hoteli Vila Anna**** pre dvojicu alebo "babinec" s neobmedzeným...</a></p>
					<p class="info_zlavy">kúpilo 36 ľudí za
						<b>139,00 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_spravy-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-24"><a href="https://sport.pravda.sk/ostatne-sporty/clanok/427094-talentovany-pretekar-prisiel-po-hrozostrasnej-havarii-o-obe-nohy/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/04/20/thumbs/billy-monger-stredna.jpg" width="175" height="131" alt="Talentovaný pretekár prišiel po..." /></a><a href="https://sport.pravda.sk/ostatne-sporty/clanok/427094-talentovany-pretekar-prisiel-po-hrozostrasnej-havarii-o-obe-nohy/" class="sekcia">ŠPORT</a><a href="https://sport.pravda.sk/ostatne-sporty/clanok/427094-talentovany-pretekar-prisiel-po-hrozostrasnej-havarii-o-obe-nohy/" class="nadpis">Talentovaný pretekár prišiel po hrôzostrašnej havárii o obe nohy</a></div>
						<div class="clanok inde-clanok-12"><a href="https://spravy.pravda.sk/ekonomika/clanok/426754-ludia-pri-osobnom-bankrote-celia-spekulantom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/12/23/thumbs/peniaze-mince-stredna.jpg" width="175" height="131" alt="Ľudia pri osobnom bankrote čelia špekulantom" /></a><a href="https://spravy.pravda.sk/ekonomika/clanok/426754-ludia-pri-osobnom-bankrote-celia-spekulantom/" class="sekcia">EKONOMIKA</a><a href="https://spravy.pravda.sk/ekonomika/clanok/426754-ludia-pri-osobnom-bankrote-celia-spekulantom/" class="nadpis">Ľudia pri osobnom bankrote čelia špekulantom</a></div>
						<div class="clanok inde-clanok-35"><a href="http://flog.pravda.sk/tarcan-70.flog?foto=624194"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//img-flog.pravda.sk/2017/04/19/lsd_624194_s.jpg" width="175" height="131" alt="detail z dnešného počasia ..." /></a><a href="http://flog.pravda.sk/" class="sekcia">FLOG</a><a href="http://flog.pravda.sk/tarcan-70.flog?foto=624194" class="nadpis">detail z dnešného počasia ...</a></div>
						<div class="clanok inde-clanok-14"><a href="https://hokej.pravda.sk/ostatne/clanok/427121-online-slovensko-bojuje-o-semifinale-s-ruskom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/04/20/thumbs/martin-pospisil-slovensko-rusko-stredna.jpg" width="175" height="131" alt="Medailový sen sa rozplynul. Slováci po..." /></a><a href="https://hokej.pravda.sk/ostatne/clanok/427121-online-slovensko-bojuje-o-semifinale-s-ruskom/" class="sekcia">HOKEJ</a><a href="https://hokej.pravda.sk/ostatne/clanok/427121-online-slovensko-bojuje-o-semifinale-s-ruskom/" class="nadpis">Medailový sen sa rozplynul. Slováci po bojovnom výkone podľahli Rusom</a></div>
						<div class="clanok inde-clanok-9"><a href="https://auto.pravda.sk/magazin/clanok/427252-drzost-cinsky-macan-ohromil-aj-sefov-porsche/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/04/21/thumbs/zotye-sr9-2017_17-stredna.jpg" width="175" height="131" alt="Drzosť: Čínsky &#039;Macan&#039; ohromil aj šéfov..." /></a><a href="https://auto.pravda.sk/magazin/clanok/427252-drzost-cinsky-macan-ohromil-aj-sefov-porsche/" class="sekcia">AUTO</a><a href="https://auto.pravda.sk/magazin/clanok/427252-drzost-cinsky-macan-ohromil-aj-sefov-porsche/" class="nadpis">Drzosť: Čínsky 'Macan' ohromil aj šéfov Porsche!</a></div>
						<div class="clanok inde-clanok-36"><a href="https://byvanie.pravda.sk/zahrada/clanok/426938-zahradkari-sa-obavaju-jarnych-mrazov/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2010/06/16/thumbs/166667-jahodovy-elixir-pre-zdravie-a-krasu-stredna.jpg" width="175" height="131" alt="Záhradkári sa obávajú jarných mrazov" /></a><a href="https://byvanie.pravda.sk/zahrada/clanok/426938-zahradkari-sa-obavaju-jarnych-mrazov/" class="sekcia">BÝVANIE</a><a href="https://byvanie.pravda.sk/zahrada/clanok/426938-zahradkari-sa-obavaju-jarnych-mrazov/" class="nadpis">Záhradkári sa obávajú jarných mrazov</a></div>
						<div class="clanok inde-clanok-23"><a href="https://spravy.pravda.sk/regiony/clanok/427044-z-globusu-sa-vyklulo-vajce-vyhynuteho-vtaka/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/04/20/thumbs/vuron-obri-stredna.jpg" width="175" height="131" alt="Z glóbusu sa vykľulo vajce vyhynutého vtáka" /></a><a href="https://spravy.pravda.sk/regiony/clanok/427044-z-globusu-sa-vyklulo-vajce-vyhynuteho-vtaka/" class="sekcia">REGIÓNY</a><a href="https://spravy.pravda.sk/regiony/clanok/427044-z-globusu-sa-vyklulo-vajce-vyhynuteho-vtaka/" class="nadpis">Z glóbusu sa vykľulo vajce vyhynutého vtáka</a></div>
						<div class="clanok inde-clanok-31"><a href="http://varecha.pravda.sk/recepty/tri-recepty-pre-popolusku-mlieko-puding-a-guli/67351-recept.html"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//varecha.pravda.sk/usercontent/images/stredny-recept71120_1492752298.jpg" width="175" height="131" alt="Tri recepty pre Popolušku (mlieko, puding a..." /></a><a href="http://varecha.pravda.sk/" class="sekcia">VARECHA</a><a href="http://varecha.pravda.sk/recepty/tri-recepty-pre-popolusku-mlieko-puding-a-guli/67351-recept.html" class="nadpis">Tri recepty pre Popolušku (mlieko, puding a guličky z lieskových orieškov)</a></div>
						<div class="clanok inde-clanok-17"><a href="https://kultura.pravda.sk/hudba/clanok/427128-marian-varga-oslavoval-no-koncertny-darcek-dostali-divaci/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/04/20/thumbs/marian-varga-stredna.jpg" width="175" height="131" alt="Marián Varga oslavoval, no koncertný darček..." /></a><a href="https://kultura.pravda.sk/hudba/clanok/427128-marian-varga-oslavoval-no-koncertny-darcek-dostali-divaci/" class="sekcia">KULTÚRA</a><a href="https://kultura.pravda.sk/hudba/clanok/427128-marian-varga-oslavoval-no-koncertny-darcek-dostali-divaci/" class="nadpis">Marián Varga oslavoval, no koncertný darček dostali diváci</a></div>
						<div class="clanok inde-clanok-22"><a href="https://profesia.pravda.sk/zamestnanie/clanok/427096-sestry-sa-stazuju-na-male-platy-a-privela-roboty/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/05/29/thumbs/lieky-injekcia-lekar-pacient-sestra-zdravotna-sestra-ihla-liecivo-liecba-choroba-nemocnica-ambulancia-stredna.jpg" width="175" height="131" alt="Sestry sa sťažujú na malé platy a priveľa..." /></a><a href="https://profesia.pravda.sk/zamestnanie/clanok/427096-sestry-sa-stazuju-na-male-platy-a-privela-roboty/" class="sekcia">PROFESIA</a><a href="https://profesia.pravda.sk/zamestnanie/clanok/427096-sestry-sa-stazuju-na-male-platy-a-privela-roboty/" class="nadpis">Sestry sa sťažujú na malé platy a priveľa roboty</a></div>
						<div class="clanok inde-clanok-30"><a href="https://zdravie.pravda.sk/zdrava-vyziva/clanok/427148-pad-do-tmy-horska-draha-v-zivote-diabetika/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/04/20/thumbs/hypoglykemia-cukrovka-diabetes-bezvedomie-prva-pomoc-stredna.jpg" width="175" height="131" alt="Pád do tmy. Horská dráha v živote diabetika" /></a><a href="https://zdravie.pravda.sk/zdrava-vyziva/clanok/427148-pad-do-tmy-horska-draha-v-zivote-diabetika/" class="sekcia">ZDRAVIE</a><a href="https://zdravie.pravda.sk/zdrava-vyziva/clanok/427148-pad-do-tmy-horska-draha-v-zivote-diabetika/" class="nadpis">Pád do tmy. Horská dráha v živote diabetika</a></div>
						<div class="clanok inde-clanok-16"><a href="https://koktail.pravda.sk/sexi-soubiznis/clanok/427216-silikony-a-na-nich-len-par-centimetrov-latky-toto-telo-patri-slovenke/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/04/21/thumbs/karin-chiche-stredna.jpg" width="175" height="131" alt="Silikóny a na nich len pár centimetrov..." /></a><a href="https://koktail.pravda.sk/sexi-soubiznis/clanok/427216-silikony-a-na-nich-len-par-centimetrov-latky-toto-telo-patri-slovenke/" class="sekcia">KOKTAIL</a><a href="https://koktail.pravda.sk/sexi-soubiznis/clanok/427216-silikony-a-na-nich-len-par-centimetrov-latky-toto-telo-patri-slovenke/" class="nadpis">Silikóny a na nich len pár centimetrov látky: Toto telo patrí Slovenke!</a></div>
						<div class="clanok inde-clanok-33"><a href="https://zena.pravda.sk/zdravy-zivot/clanok/426444-ako-sa-chranit-pred-plesnami-na-nohach-a-nechtoch/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2010/09/15/thumbs/18167-nohy-zadok-chodidlo-stredna.jpg" width="175" height="131" alt="Ako sa chrániť pred plesňami na nohách a..." /></a><a href="https://zena.pravda.sk/zdravy-zivot/clanok/426444-ako-sa-chranit-pred-plesnami-na-nohach-a-nechtoch/" class="sekcia">ŽENA</a><a href="https://zena.pravda.sk/zdravy-zivot/clanok/426444-ako-sa-chranit-pred-plesnami-na-nohach-a-nechtoch/" class="nadpis">Ako sa chrániť pred plesňami na nohách a nechtoch? </a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-13"><a href="https://futbal.pravda.sk/zahranicne-ligy/clanok/427186-ibrahimovic-mozno-za-manchester-united-dohral/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/04/04/thumbs/zlatan-ibrahimovic-stredna.jpg" width="175" height="131" alt="Ibrahimovič možno za Manchester United dohral" /></a><a href="https://futbal.pravda.sk/zahranicne-ligy/clanok/427186-ibrahimovic-mozno-za-manchester-united-dohral/" class="sekcia">FUTBAL</a><a href="https://futbal.pravda.sk/zahranicne-ligy/clanok/427186-ibrahimovic-mozno-za-manchester-united-dohral/" class="nadpis">Ibrahimovič možno za Manchester United dohral</a></div>
						<div class="clanok inde-clanok-20"><a href="https://peniaze.pravda.sk/dochodok/clanok/427184-kedy-mozete-ist-do-dochodku/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/28/thumbs/dochodca-dochodok-exekucia-peniaze-stredna.jpg" width="175" height="131" alt="Kedy môžete ísť do dôchodku?" /></a><a href="https://peniaze.pravda.sk/dochodok/clanok/427184-kedy-mozete-ist-do-dochodku/" class="sekcia">PENIAZE</a><a href="https://peniaze.pravda.sk/dochodok/clanok/427184-kedy-mozete-ist-do-dochodku/" class="nadpis">Kedy môžete ísť do dôchodku?</a></div>
						<div class="clanok inde-clanok-19"><a href="https://nazory.pravda.sk/komentare-a-glosy/clanok/427136-zhlupnuta-politika/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/04/10/thumbs/sr-sr-parlament-meciarove-amnestie-poslanci-stredna.jpg" width="175" height="131" alt="Zhlúpnutá politika" /></a><a href="https://nazory.pravda.sk/komentare-a-glosy/clanok/427136-zhlupnuta-politika/" class="sekcia">NÁZORY</a><a href="https://nazory.pravda.sk/komentare-a-glosy/clanok/427136-zhlupnuta-politika/" class="nadpis">Zhlúpnutá politika</a></div>
						<div class="clanok inde-clanok-29"><a href="https://vat.pravda.sk/technologie/clanok/427054-google-zlepsil-anglicko-slovenske-preklady/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/22/thumbs/autorske-prava-stredna.png" width="175" height="131" alt="Google zlepšil anglicko-slovenské preklady" /></a><a href="https://vat.pravda.sk/technologie/clanok/427054-google-zlepsil-anglicko-slovenske-preklady/" class="sekcia">VEDA A TECHNIKA</a><a href="https://vat.pravda.sk/technologie/clanok/427054-google-zlepsil-anglicko-slovenske-preklady/" class="nadpis">Google zlepšil anglicko-slovenské preklady</a></div>
						<div class="clanok inde-clanok-10"><a href="https://cestovanie.pravda.sk/cestovny-ruch/clanok/427073-nas-tip-na-vikend-hlavne-mesto-ma-sviatok-budte-pri-tom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/04/20/thumbs/bratislava-pre-vsetkych-stredna.jpg" width="175" height="131" alt="Náš tip na víkend: Hlavné mesto má..." /></a><a href="https://cestovanie.pravda.sk/cestovny-ruch/clanok/427073-nas-tip-na-vikend-hlavne-mesto-ma-sviatok-budte-pri-tom/" class="sekcia">CESTOVANIE</a><a href="https://cestovanie.pravda.sk/cestovny-ruch/clanok/427073-nas-tip-na-vikend-hlavne-mesto-ma-sviatok-budte-pri-tom/" class="nadpis">Náš tip na víkend: Hlavné mesto má sviatok, chystá Bratislavské mestské dni</a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 22.4.2017" href="https://e.pravda.sk/Detail.aspx?datum=22.4.2017">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3c760d59aecb8075ebf8eb52916f694aa70718ce4327&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2017/04/22/-EKlWqiKAcx9CALx_Pravda_0422_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=22.4.2017" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="https://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="https://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="https://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="https://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="https://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="true" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3155" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript"> (function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>