<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20170804000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20170804000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#1c5be5798e59950fcbffffab19ac5d9e*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Európu zasiahol 'Lucifer', pekelné horúčavy hlási 11 krajín - Svet - Správy - Pravda.sk</title>
	<meta name="dcterms.title" content="Európu zasiahol 'Lucifer', pekelné horúčavy hlási 11 krajín - Pravda.sk" />
	<meta name="keywords" content="vysoké teploty, teploty, horúčavy, extrémne horúčavy, európa, správy" />
	<meta name="description" content="Vlna horúceho vzduchu pomenovaná Lucifer vyhnala v piatok teploty v niekoľkých krajinách južnej a strednej Európy nad 40 stupňov Celzia." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Európu zasiahol 'Lucifer', pekelné horúčavy hlási 11 krajín - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Vlna horúceho vzduchu pomenovaná Lucifer vyhnala v piatok teploty v niekoľkých krajinách južnej a strednej Európy nad 40 stupňov Celzia." />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="https://ipravda.sk/res/2017/08/04/thumbs/deti-fontana-horucavy-teplo-clanokW.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/spravy" />
	<meta property="article:published_time" content="2017-08-04T18:49:00+02:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:author" content="https://www.facebook.com/pravdask" />
	<meta property="article:tag" content="vysoké teploty" />
	<meta property="article:tag" content="teploty" />
	<meta property="article:tag" content="horúčavy" />
	<meta property="article:tag" content="extrémne horúčavy" />
	<meta property="article:tag" content="Európa" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin/" />
	<script type="text/javascript">
        var perexkeysseo = ["video"];
        var perexkeysid = [5];
        var perextitleseo = ["europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin"];
        var perexsectionseo = ["spravy:svet"];
        var perexkeysseo = ["886"];
        var perexhashtagsseo = ["vysoke-teploty","teploty","horucavy","extremne-horucavy","europa"];
        var perexadoceankeys = ["clanok","video","vysoketeploty","teploty","horucavy","extremnehorucavy","europa","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Európu zasiahol 'Lucifer', pekelné horúčavy hlási 11 krajín - Pravda.sk" />
	<meta name="twitter:description" content="Vlna horúceho vzduchu pomenovaná Lucifer vyhnala v piatok teploty v niekoľkých krajinách južnej a strednej Európy nad 40 stupňov Celzia." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2017/08/04/thumbs/deti-fontana-horucavy-teplo-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="283570268449160" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/parlamentne-volby/">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="http://vino.pravda.sk/">Víno</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<div class="tx-perextemplateinject-pi1">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-sj">
							<span class="path1"></span>
							<span class="path2"></span>
							<span class="path3"></span>
							<span class="path4"></span>
							<span class="path5"></span>
							<span class="path6"></span>
							<span class="path7"></span>
							<span class="path8"></span>
					</span>
		<span class="temp">20 až 32 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>4. 8. 2017 - Dominik</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/parlamentne-volby/">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --></div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Európu zasiahol 'Lucifer', pekelné horúčavy hlási 11 krajín</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">ČTK</span>
							</span>
			<span class="article-added-info-date">04.08.2017 18:49</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin%2F&amp;text=Eur%C3%B3pu+zasiahol+%27Lucifer%27%2C+pekeln%C3%A9+hor%C3%BA%C4%8Davy+hl%C3%A1si+11+kraj%C3%ADn" data-size="large"></a>
		</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2017/08/04/thumbs/deti-fontana-horucavy-teplo-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="462" />
							<meta itemprop="author" content="Reuters"/>
							<meta itemprop="author" content="ERIC GAILLARD"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Vlna horúceho vzduchu pomenovaná Lucifer vyhnala v piatok teploty v niekoľkých krajinách južnej a strednej Európy nad 40 stupňov Celzia.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Varovanie pred horúčavou platí v 11 štátoch, vrátane Slovenska.</p>
<p>Najpostihnutejšími sú Taliansko, Maďarsko a balkánske štáty. Teplo si
vyžiadalo už niekoľko ľudských životov. V Rumunsku zomreli dvaja ľudia a
v Poľsku jeden, ďalšie osoby museli hospitalizovať, uviedla agentúra
Reuters. Teplo a sucho sú tiež príčinou lesných požiarov a neúrody.</p>
<p>Varovanie pred horúčavami platí aj pre Srbsko, Bosnu a Hercegovinu,
Macedónsko, Švajčiarsko, Chorvátsko a Slovinsko. Britský denník The
Guardian napísal, že ide o najintenzívnejšiu vlnu horúčav od roku
2003. Teploty okolo 40 stupňov Celzia očakávajú meteorológovia aj na
budúci týždeň, trvať majú minimálne do pondelka.</p>
<div class="article-social-embed twitter">
	<blockquote class="twitter-tweet" data-lang="sk" data-align="center">
		<p lang="en" dir="ltr">Tourists are warned to stay in the shade as heatwave
		christened &#39;Lucifer&#39; hits south Europe <a
		href="https://t.co/RczdqEsKtd">https://t.co/RczdqEsKtd</a> <a
		href="https://t.co/PoubpCnA9h">pic.twitter.com/PoubpCnA9h</a></p>
		&mdash; Daily Mail Online (@MailOnline) <a
		href="https://twitter.com/MailOnline/status/893458741517066244">4 August
		2017</a> </blockquote>
</div>
<h2>V Ríme 43 stupňov Celzia</h2>
<p>V Albánsku bojuje 300 hasičov a vojakov so 75 lesnými požiarmi.
Krajina už požiadala o pomoc Európsku úniu. Lesné požiare podľa serveru
BBC News sužujú tiež Srbsko, Bosnu a Hercegovinu, Macedónsko a Chorvátsko.
Oheň zamestnáva hasičov aj v Taliansku.</p>
<p>Neďaleko Ríma meteorológovia namerali 43 stupňov Celzia a na Sicílii
42 stupňov. Varovanie pred horúčavou platí pre 26 talianskych miest, okrem
metropoly sa týka napríklad Benátok. V oboch mestách už skôr úrady
kvôli najhoršiemu suchu za posledných 60 rokov nechali vypnúť prívody
vody do fontán.</p>
<p>Talianski vinári začali žať hrozno o niekoľko týždňov skôr ako
zvyčajne a očakávajú o desať až 15 percent nižšiu produkciu vína
oproti minulému roku, uviedla agentúra ANSA. Príčinou je aj
suchá zima.</p>
<div class="article-social-embed facebook">
	<div class="fb-post"
	data-href="https://www.facebook.com/permalink.php?story_fbid=1634071316666435&id=132018136871768">
		<div class="fb-xfbml-parse-ignore"></div>
		 </div>
</div>
<h2>Vodné melóny pre budapeštianske medvede</h2>
<p>Preslávenú galériu Uffizi vo Florencii muselu dočasne uzatvoriť kvôli
poruche klimatizácie.</p>
<p>Umelecké diela ale ohrozené nie sú, povedal agentúre ANSA riaditeľ
inštitúcie Eike Schmidt. Uzávierka podľa neho potrvá do soboty.</p>
<p>Zoologická záhrada v Budapešti musela obrovskými blokmi ľadu chladiť
medvede, ktorým hrozilo prehriatie. Aby sa osviežili aj zvnútra, servírovali
im ošetrovatelia ľadovo vychladené vodné melóny.</p>
<p>Úrady v Bosne oznámili, že kvôli horúčave a suchu očakávajú len
polovičnú úrodu. Susedné Srbsko je na tom podľa Reuters obdobne, úroda
kukurice a sóje bude nižšia až o tretinu. V Chorvátsku, kde je v plnom
prúde turistická sezóna, je rekordný dopyt po energiách.</p>
<div class="article-social-embed twitter">
	<blockquote class="twitter-tweet" data-lang="sk" data-align="center">
		<p lang="en" dir="ltr">CUTE ANIMAL ALERT! The little (and big) guys over at the
		<a href="https://twitter.com/OregonZoo">@OregonZoo</a> did everything they could
		to stay cool in the intense <a
		href="https://twitter.com/hashtag/heatwave?src=hash">#heatwave</a>. <a
		href="https://twitter.com/hashtag/ORwx?src=hash">#ORwx</a> <a
		href="https://t.co/ilKyvYCTsL">pic.twitter.com/ilKyvYCTsL</a></p>
		&mdash; WeatherNation (@WeatherNation) <a
		href="https://twitter.com/WeatherNation/status/893428631728410624">4 August
		2017</a> </blockquote>
</div>
<h2>Ľudia omdlievali na uliciach</h2>
<p>„Za dve hodiny mojej smeny som videl štyroch ľudí omdlieť na ulici.
Sťažovali sa na vyčerpanie z horúčavy,“ povedal Reuters dopravný
policajt z Belehradu.</p>
<p>Vysoké teploty až 43 stupňov Celzia majú podľa meteorológov zasiahnuť
počas nadchádzajúceho víkendu aj Španielsko, vrátane turistami hojne
navštevovaných miest, ako je Costa del Sol a Mallorku. Španielsky
meteorologický úrad Aemet vydal varovanie aj pre Sevillu, Málagu a
Granadu.</p>
<p>Súčasné teploty na starom kontinente sú o desať až 15 stupňov nad
normálom. Odborníci očakávajú ďalšie úmrtia spojené s horúčavou.
V roku 2003 si horúčavy vyžiadala v Európe životy asi 20-tisíc osôb,
prevažne starých a inak zraniteľných ľudí. Najviac obetí, 15-tisíc, mala
horúčavy vo Francúzsku.</p>
<div class="texy-image-foto nestandard1">		<img
src="https://ipravda.sk/res/placeholder/nestandard1.png" class="lazy
article-detail-image"
			 alt="Hrajúce sa detí v opare z fontány vo..."
			data-original="https://ipravda.sk/res/2017/08/04/thumbs/deti-fontana-horucavy-teplo-nestandard1.jpg"
			/>
	<div class="article-detail-image-menu">							<span
	class="article-detail-image-alt pull-left">Hrajúce sa detí v opare z fontány
	vo francúzskom meste Nice.</span> 										<span
	class="article-detail-image-autor pull-right"> 					Autor: Reuters, ERIC
	GAILLARD</span> 				</div>
	<div class="clearfix"></div>
</div>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://cestovanie.pravda.sk/mesta/clanok/437213-taliansko-prahne-sucho-obmedzilo-v-rime-dodavky-vody-vatikan-zastavil-fontany/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/07/27/thumbs/rim-taliansko-koloseum-japonka-slnecnik-malaW.jpg"
										alt="Taliansko prahne: Sucho obmedzilo v Ríme dodávky vody, Vatikán zastavil
										fontány" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://cestovanie.pravda.sk/mesta/clanok/437213-taliansko-prahne-sucho-obmedzilo-v-rime-dodavky-vody-vatikan-zastavil-fontany/">Taliansko
				prahne: Sucho obmedzilo v Ríme dodávky vody, Vatikán zastavil
				fontány</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/437146-shmu-vyhlasil-najvyssi-treti-stupen-vystrahy-pred-horucavami/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/06/23/thumbs/pole-teplo-sucho-uroda-malaW.jpg"
										alt="Teploty naďalej stúpajú, je vydaná najvyššia výstraha" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/437146-shmu-vyhlasil-najvyssi-treti-stupen-vystrahy-pred-horucavami/">Teploty
				naďalej stúpajú, je vydaná najvyššia výstraha</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://zena.pravda.sk/jedlo/clanok/437051-co-na-tanier-a-co-do-pohara-pocas-horucav/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2016/10/19/thumbs/krasa-salat-vyziva-malaW.jpg"
										alt="Čo na tanier a čo do pohára počas horúčav? " /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://zena.pravda.sk/jedlo/clanok/437051-co-na-tanier-a-co-do-pohara-pocas-horucav/">Čo
				na tanier a čo do pohára počas horúčav? </a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/437022-shmu-vlny-horucav-budu-coraz-castejsie-a-rozsiahlejsie/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/06/21/thumbs/pocasie-leto-teplo-horucavy-drazdiak-jazero-labute-malaW.jpg"
										alt="Vlny horúčav budú čoraz častejšie a rozsiahlejšie" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/437022-shmu-vlny-horucav-budu-coraz-castejsie-a-rozsiahlejsie/">Vlny
				horúčav budú čoraz častejšie a rozsiahlejšie</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/vysoke-teploty/" class="btn btn-grey-full hashtag-vysoké-teploty">#vysoké teploty</a>
					<a href="https://www.pravda.sk/trendove-temy/teploty/" class="btn btn-grey-full hashtag-teploty">#teploty</a>
					<a href="https://www.pravda.sk/trendove-temy/horucavy/" class="btn btn-grey-full hashtag-horúčavy">#horúčavy</a>
					<a href="https://www.pravda.sk/trendove-temy/extremne-horucavy/" class="btn btn-grey-full hashtag-extrémne-horúčavy">#extrémne horúčavy</a>
					<a href="https://www.pravda.sk/trendove-temy/europa/" class="btn btn-grey-full hashtag-európa">#Európa</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdask/" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin%2F&amp;text=Eur%C3%B3pu+zasiahol+%27Lucifer%27%2C+pekeln%C3%A9+hor%C3%BA%C4%8Davy+hl%C3%A1si+11+kraj%C3%ADn" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin/">
	<meta itemprop="datePublished" content="2017-08-04T18:49:00+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin/">
				<meta itemprop="dateModified" content="2017-08-04T18:49:00+02:00">
	</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať">
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk">
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="0" data-url="http://debata.pravda.sk/debata/437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/437405-europu-zasiahol-lucifer-pekelne-horucavy-hlasi-11-krajin/">
			Celá debata / <b>Začnite debatu k článku!</b>
		</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="adsenseAdvert adsensePodClankom">
					<script type="text/javascript">
						if (!PEREX || PEREX.isAdvertisementEnabled()) {
							google_ad_client = "ca-pub-9529941598525360";
							/* Banner_pod_clankom_750 */
							google_ad_slot = "1235170603";
							google_ad_width = 750;
							google_ad_height = 200;
							document.write('<scr'+'ipt type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
						}
					</script>
				</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=437405" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="tx-perexnewslinks-pi1">
			<aside class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><span class="rank">1.</span><a href="regiony/clanok/437346-takto-si-j-t-re-predstavuje-nove-centrum-bratislavy-ziada-statut-vyznamnej-investicie/"> Takto si J&T RE predstavuje nové centrum Bratislavy</a></li><li><span class="rank">2.</span><a href="ekonomika/clanok/437296-naftove-auta-preziju-nemecke-znacky-dosiahli-dohodu/"> Naftové autá prežijú, nemecké značky dosiahli dohodu </a></li><li><span class="rank">3.</span><a href="domace/clanok/437202-rychlejsie-ct-iba-za-peniaze/"> Rýchlejšie CT iba za peniaze?</a></li><li><span class="rank">4.</span><a href="domace/clanok/437371-nelegalne-lietadlo-priviezlo-na-slovensko-desat-indov/"> Nelegálne lietadlo priviezlo na Slovensko desať Indov</a></li><li><span class="rank">5.</span><a href="svet/clanok/437317-sankcie-kritizuje-moskva-brusel-i-trump/"> Sankcie kritizuje Moskva, Brusel i Trump</a></li><li><span class="rank">6.</span><a href="domace/clanok/437338-byvali-trnavski-policajti-za-brutalne-dokopanie-zeny-nevyviaznu-s-podmienkou/"> Policajti za brutálne dokopanie ženy nevyviaznu s podmienkou</a></li></ol>
					<ol class="interval-list-2"><li><span class="rank">1.</span><a href="svet/clanok/437204-z-pilota-hrdinu-sa-stal-odrazu-vlastizradca/"> Z ukrajinského pilota - hrdinu sa stal odrazu "vlastizradca"</a></li><li><span class="rank">2.</span><a href="domace/clanok/437239-dvaja-policajti-zomreli-pri-dopravenej-nehode-pri-obci-bajc/"> Čierny týždeň policajtov, pri nehode zomreli ďalší dvaja</a></li><li><span class="rank">3.</span><a href="domace/clanok/437220-tinedzeri-v-skole-brutalne-dobili-spoluziaka/"> Tínedžeri dobili spolužiaka, trest dostali aj nevinní</a></li><li><span class="rank">4.</span><a href="regiony/clanok/437346-takto-si-j-t-re-predstavuje-nove-centrum-bratislavy-ziada-statut-vyznamnej-investicie/"> Takto si J&T RE predstavuje nové centrum Bratislavy</a></li><li><span class="rank">5.</span><a href="svet/clanok/437256-juncker-polsko-bude-po-brexite-osamelejsie-nez-madarsko/"> Poľsko bude po brexite osamelejšie než Maďarsko, tvrdí Juncker</a></li><li><span class="rank">6.</span><a href="ekonomika/clanok/437296-naftove-auta-preziju-nemecke-znacky-dosiahli-dohodu/"> Naftové autá prežijú, nemecké značky dosiahli dohodu </a></li></ol>
					<ol class="interval-list-3"><li><span class="rank">1.</span><a href="svet/clanok/437204-z-pilota-hrdinu-sa-stal-odrazu-vlastizradca/"> Z ukrajinského pilota - hrdinu sa stal odrazu "vlastizradca"</a></li><li><span class="rank">2.</span><a href="domace/clanok/437154-navstevnici-zoo-ukamenovali-vzacne-zviera/"> Návštevníci zoo ukameňovali v Bojniciach vzácne zviera</a></li><li><span class="rank">3.</span><a href="domace/clanok/437239-dvaja-policajti-zomreli-pri-dopravenej-nehode-pri-obci-bajc/"> Čierny týždeň policajtov, pri nehode zomreli ďalší dvaja</a></li><li><span class="rank">4.</span><a href="svet/clanok/437080-nemecke-odskodnenie-za-znicenu-varsavu-podla-tlace-nebude/"> Kaczyński chce odškodnenie za druhú svetovú, Berlín rokovania...</a></li><li><span class="rank">5.</span><a href="domace/clanok/437220-tinedzeri-v-skole-brutalne-dobili-spoluziaka/"> Tínedžeri dobili spolužiaka, trest dostali aj nevinní</a></li><li><span class="rank">6.</span><a href="regiony/clanok/437346-takto-si-j-t-re-predstavuje-nove-centrum-bratislavy-ziada-statut-vyznamnej-investicie/"> Takto si J&T RE predstavuje nové centrum Bratislavy</a></li></ol>
			</aside>
	</div>
	<!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-anketa_rightbox-inner"></div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 04. 08. 2017 18:55:00 --></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="http://debata.pravda.sk/debata/437294-ruska-municia-zabila-v-abchazsku-ruske-turistky/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Ruská munícia zabila v Abcházsku ruské turistky</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 08. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 169</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/437317-sankcie-kritizuje-moskva-brusel-i-trump/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Sankcie kritizuje Moskva, Brusel i Trump</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 08. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 136</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/blog-devana-2504-2017-08-03-to-najcennejsie/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>To najcennejšie. . .</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 08. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 77</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/437305-putinov-kritik-navalnyj-dostal-pokutu-za-agitaciu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Putinov kritik Navaľnyj dostal pokutu za agitáciu</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 08. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 68</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/437371-nelegalne-lietadlo-priviezlo-na-slovensko-desat-indov/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Nelegálne lietadlo priviezlo na Slovensko desať Indov</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">04. 08. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 44</span>
					</div>
				</li>
					</ul>
	</aside>
<div class="tx-perex-mj-plugin-selector-pi1">
			<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Flower-pot-rose-red-L?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>27,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Flower-pot-rose-red-L?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/ac4126b1b45c04af73d3204c40b9d125_540_540.jpg" alt="Flower pot rose red L">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Flower-pot-rose-red-L?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Flower pot rose red L</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Smutocna-kytica-Ruza-Cream?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>37,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Smutocna-kytica-Ruza-Cream?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/f050acc70d23d6db6b476c1f78843d77_540_540.jpg" alt="Smútočná kytica Ruža Cream">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Smutocna-kytica-Ruza-Cream?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Smútočná kytica Ruža Cream</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
	</div>
	<div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_225559_dovolenka-v-tatrach-v-penzione-lomnicky-s-vyhladom-na-lomnicky-stit">
							<span class="article-head-image-rank"><span>39%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0713/14999677105849_236_143.jpg" alt="Dovolenka v Tatrách v penzióne Lomnický s...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_225559_dovolenka-v-tatrach-v-penzione-lomnicky-s-vyhladom-na-lomnicky-stit">Dovolenka v Tatrách v penzióne Lomnický s výhľadom na Lomnický...</a>
						</h3>
						<div>kúpilo <b>135</b> ľudí za <b>119,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_222711_leto-s-rodinou-v-apartmanovom-komplexe-tatragolf-mountain-resort-s-vlastnym-aquaparkom">
							<span class="article-head-image-rank"><span>63%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0728/15012490454020_236_143.jpg" alt="Leto s rodinou v apartmánovom komplexe...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_222711_leto-s-rodinou-v-apartmanovom-komplexe-tatragolf-mountain-resort-s-vlastnym-aquaparkom">Leto s rodinou v apartmánovom komplexe Tatragolf Mountain...</a>
						</h3>
						<div>kúpilo <b>155</b> ľudí za <b>89,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_218291_prazdniny-v-rabkolande-carovny-lunapark-pre-rodinu-pocas-celeho-leta-kto-sem-vstupi-tak-rychlo-veru-nevystupi">
							<span class="article-head-image-rank"><span>26%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0426/14931936207527_236_143.jpg" alt="Prázdniny v Rabkolande - čarovný lunapark pre...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_218291_prazdniny-v-rabkolande-carovny-lunapark-pre-rodinu-pocas-celeho-leta-kto-sem-vstupi-tak-rychlo-veru-nevystupi">Prázdniny v Rabkolande - čarovný lunapark pre rodinu počas celého...</a>
						</h3>
						<div>kúpilo <b>6799</b> ľudí za <b>5,99 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_222217_rozpravkove-donovaly-v-baby-friendly-residence-hotel-club-s-polpenziou">
							<span class="article-head-image-rank"><span>53%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0605/14966452439352_236_143.jpg" alt="Rozprávkové Donovaly v baby friendly RESIDENCE...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_222217_rozpravkove-donovaly-v-baby-friendly-residence-hotel-club-s-polpenziou">Rozprávkové Donovaly v baby friendly RESIDENCE HOTEL & CLUB**** s...</a>
						</h3>
						<div>kúpilo <b>149</b> ľudí za <b>179,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 4.8.2017" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3576045da7cf847ae9f5e60dc86a6649f0524c9643209e&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
			if (!PEREX || PEREX.isAdvertisementEnabled()) {
				document.write('<scr'+'ipt type="text/javascript" async="" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"><\/scr'+'ipt>');
			}
		</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3155" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<ins data-revive-zoneid="3487" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript">
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));
	}
</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 04-08-2017 18:59:08 Expires: 04-08-2017 19:01:38 guest -->