<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20171107000102.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20171107000102.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#1c5be5798e59950fcbffffab19ac5d9e*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Putin: Objem ruských vojenských zákaziek prekročil 45 mld. dolárov - Svet - Správy - Pravda.sk</title>
	<meta name="title" content="Putin: Objem ruských vojenských zákaziek prekročil 45 mld. dolárov - Pravda.sk" />
	<meta name="keywords" content="rusko, vladimir putin, zbrane, putin, objem, ruských" />
	<meta name="description" content="Podľa plánu by mal ruský vojenský export tento rok predstavovať vyše 15 miliárd dolárov, dodal prezident." />
	<meta name="dcterms.title" content="Putin: Objem ruských vojenských zákaziek prekročil 45 mld. dolárov" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Putin: Objem ruských vojenských zákaziek prekročil 45 mld. dolárov" />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/" />
	<meta property="og:image" content="http://ipravda.sk/res/2017/09/05/thumbs/putin-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2017/09/05/thumbs/putin-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Podľa plánu by mal ruský vojenský export tento rok predstavovať vyše 15 miliárd dolárov, dodal prezident." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2017-11-07T14:42:00+01:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Rusko" />
	<meta property="article:tag" content="Vladimir Putin" />
	<meta property="article:tag" content="zbrane" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov"];
        var perexsectionseo = ["spravy:svet"];
        var perexkeysseo = ["886"];
        var perexhashtagsseo = ["rusko","vladimir-putin","zbrane"];
        var perexadoceankeys = ["clanok","rusko","vladimirputin","zbrane","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Putin: Objem ruských vojenských zákaziek prekročil 45 mld. dolárov" />
	<meta name="twitter:description" content="Podľa plánu by mal ruský vojenský export tento rok predstavovať vyše 15 miliárd dolárov, dodal prezident." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2017/09/05/thumbs/putin-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		ado.onMaster('zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';	s.async = s.defer = true;
			s.src = '//s1.adform.net/banners/scripts/adx.js';
			var x = document.getElementsByTagName('head')[0];
			x.appendChild(s);
		});
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://spravy.pravda.sk/volby-do-vuc-2017/">Voľby do VÚC 2017</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="http://vino.pravda.sk/">Víno</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<div class="tx-perextemplateinject-pi1">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-odp">
							<span class="path1"></span>
							<span class="path2"></span>
							<span class="path3"></span>
							<span class="path4"></span>
							<span class="path5"></span>
							<span class="path6"></span>
							<span class="path7"></span>
							<span class="path8"></span>
					</span>
		<span class="temp">3 až 11 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>7. 11. 2017 - René</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/volby-do-vuc-2017/">Voľby do VÚC 2017</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
<div id="adform-adoceanskvkhmmlgjdn" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskvkhmmlgjdn', function(emited) {
			var el = document.getElementById('adform-adoceanskvkhmmlgjdn');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481411&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --></div><!-- [/container-adoceanTOP] -->
<div class="container">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/microsites/volbyvuc2017/volby-pasik.css?31q234" media="all" />
<div class="col-xs-15 volby-pasik no-padding-side">
	<div class="hidden-xs hidden-sm volby-pasik-logo ">
		<small>Zdroj: Štatistický úrad SR</small>
		<a href="https://volby.pravda.sk/volby-do-vuc/">
			<img src="//ipravda.sk/microsites/volbyvuc2017/images2/volby-logo-pasik.png" alt="" />
			<div class="volby-pasik-logo-legenda">
				<span>výsledky aj za vašu obec</span>
			</div>
		</a>
	</div>
	<a href="https://volby.pravda.sk/volby-do-vuc/">
		<div class="hidden-lg hidden-md volby-pasik-logo-mobile ">
			<img src="//ipravda.sk/microsites/volbyvuc2017/images2/volby-logo-pasik-mobile.png" alt="" />
			<small>Zdroj: Štatistický úrad SR</small>
			<div class="volby-pasik-logo-legenda">
				<span>výsledky aj za vašu obec</span>
			</div>
		</div>
	</a>
	<div id="linkDisabler" style="position: absolute; z-index: 50; top: 0; left: 0; width: 100%; height: 100%; display: none; cursor: pointer; background-color: rgba(255,255,255,0); "></div>
	<div id="volby_sliderContainer" class="volby-pasik-outer">
		<div class="volby-pasik-controls left">
			<button id="volby_leftButtCont">
				<span class="glyphicon glyphicon-menu-left"></span>
			</button>
		</div>
		<div class="volby-pasik-controls right">
			<button id="volby_rightButtCont">
				<span class="glyphicon glyphicon-menu-right"></span>
			</button>
		</div>
		<div id="volby_slider" class="volby-pasik-inner">
			<a id="vuc-c-droba" href="https://volby.pravda.sk/volby-do-vuc/?kraj=bratislavsky&amp;rok=2017" class="volby-pasik-item end ba bratislavsky c-def">
				<span class="volby-pasik-item-content">
					<span class="volby-pasik-item-kraj">ba</span>
					<span class="volby-pasik-item-perc">20<small>%</small></span>
					<span class="volby-pasik-item-meno">Droba</span>
				</span>
			</a>
			<a id="vuc-c-viskupic" href="https://volby.pravda.sk/volby-do-vuc/?kraj=trnavsky&amp;rok=2017" class="volby-pasik-item end tt trnavsky c-def">
				<span class="volby-pasik-item-content">
					<span class="volby-pasik-item-kraj">tt</span>
					<span class="volby-pasik-item-perc">43<small>%</small></span>
					<span class="volby-pasik-item-meno">Viskupič</span>
				</span>
			</a>
			<a id="vuc-c-belica" href="https://volby.pravda.sk/volby-do-vuc/?kraj=nitriansky&amp;rok=2017" class="volby-pasik-item end nr nitriansky c-def">
				<span class="volby-pasik-item-content">
					<span class="volby-pasik-item-kraj">nr</span>
					<span class="volby-pasik-item-perc">34<small>%</small></span>
					<span class="volby-pasik-item-meno">Belica</span>
				</span>
			</a>
			<a id="vuc-c-baska" href="https://volby.pravda.sk/volby-do-vuc/?kraj=trenciansky&amp;rok=2017" class="volby-pasik-item end tn trenciansky c-def">
				<span class="volby-pasik-item-content">
					<span class="volby-pasik-item-kraj">tn</span>
					<span class="volby-pasik-item-perc">50<small>%</small></span>
					<span class="volby-pasik-item-meno">Baška</span>
				</span>
			</a>
			<a id="vuc-c-jurinova" href="https://volby.pravda.sk/volby-do-vuc/?kraj=zilinsky&amp;rok=2017" class="volby-pasik-item end za zilinsky c-def">
				<span class="volby-pasik-item-content">
					<span class="volby-pasik-item-kraj">za</span>
					<span class="volby-pasik-item-perc">44<small>%</small></span>
					<span class="volby-pasik-item-meno">Jurinová</span>
				</span>
			</a>
			<a id="vuc-c-lunter" href="https://volby.pravda.sk/volby-do-vuc/?kraj=banskobystricky&amp;rok=2017" class="volby-pasik-item end bb banskobystricky c-def">
				<span class="volby-pasik-item-content">
					<span class="volby-pasik-item-kraj">bb</span>
					<span class="volby-pasik-item-perc">49<small>%</small></span>
					<span class="volby-pasik-item-meno">Lunter</span>
				</span>
			</a>
			<a id="vuc-c-majersky" href="https://volby.pravda.sk/volby-do-vuc/?kraj=presovsky&amp;rok=2017" class="volby-pasik-item end po presovsky c-def">
				<span class="volby-pasik-item-content">
					<span class="volby-pasik-item-kraj">po</span>
					<span class="volby-pasik-item-perc">40<small>%</small></span>
					<span class="volby-pasik-item-meno">Majerský</span>
				</span>
			</a>
			<a id="vuc-c-trnka" href="https://volby.pravda.sk/volby-do-vuc/?kraj=kosicky&amp;rok=2017" class="volby-pasik-item end ke kosicky c-def">
				<span class="volby-pasik-item-content">
					<span class="volby-pasik-item-kraj">ke</span>
					<span class="volby-pasik-item-perc">38<small>%</small></span>
					<span class="volby-pasik-item-meno">Trnka</span>
				</span>
			</a>
		</div>
	</div>
</div>
<script type="text/javascript">
	~function() {
		var slider;
		var linkDisabler;
		var scw = 0;
		var siw = 0;
		var actLeft = 0;
		var sliding = false;
		var mouseX = 0;
		var slideStep = 116;
		function slideTo(left)
		{
			actLeft = Math.min(0, Math.max(scw - siw, left));
			checkButtons();
			slider.css('left', actLeft + 'px');
		}
		function calcSize()
		{
			scw = $('#volby_sliderContainer').width();
			siw = slider.width();
			if (actLeft + siw < scw)
				slideTo(scw - siw);
			else
				checkButtons();
		}
		function checkButtons()
		{
			if (actLeft <= scw - siw)
				$('#volby_rightButtCont').parent().hide();
			else
				$('#volby_rightButtCont').parent().show();
			if (actLeft < 0)
				$('#volby_leftButtCont').parent().show();
			else
				$('#volby_leftButtCont').parent().hide();
		}
		(function() {
			slider = $('#volby_slider');
			linkDisabler = $('#linkDisabler');
			calcSize();
			$(window).resize(calcSize);
			//ovladanie cez buttony - animacie
			$('#volby_leftButtCont').click(function()
			{
				if (sliding)
					return false;
				sliding = true;
				actLeft = Math.min(0, actLeft + slideStep);
				checkButtons();
				slider.animate({"left": actLeft + 'px'}, 300, 'swing', function() {
					sliding = false;
				});
			});
			$('#volby_rightButtCont').click(function() {
				if (sliding)
					return false;
				sliding = true;
				actLeft = Math.max(scw - siw, actLeft - slideStep);
				checkButtons();
				slider.animate({"left": actLeft + 'px'}, 300, 'swing', function() {
					sliding = false;
				});
			});
			//ovladanie mysou / dotykom
			slider.mousedown(function(e)
			{
				if (sliding)
					return;
				mouseX = e.pageX;
				sliding = true;
				return false;
			});
			slider.mousemove(function(e) {
				if (sliding && Math.abs(mouseX - e.pageX) > 4)
					linkDisabler.show();
			});
			linkDisabler.mousemove(function(e) {
				if (sliding)
				{
					slideTo(actLeft - (mouseX - e.pageX));
					mouseX = e.pageX;
					return false;
				}
			});
			$(window).mouseup(function() {
				if (sliding) {
					linkDisabler.hide();
					sliding = false;
					return false;
				}
			});
			linkDisabler.mouseleave(function() {
				linkDisabler.hide();
				sliding = false;
			});
		})();
	}();
</script>
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Putin: Objem ruských vojenských zákaziek prekročil 45 mld. dolárov</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">ČTK</span>
							</span>
			<span class="article-added-info-date">07.11.2017 14:42</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/svet/clanok/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2017/09/05/thumbs/putin-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
							<meta itemprop="author" content="Reuters"/>
							<meta itemprop="author" content="Sputnik/Mikhail Klimentyev/Kremlin"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Podľa plánu by mal ruský vojenský export tento rok predstavovať vyše 15 miliárd dolárov, dodal prezident.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Objem ruských zákaziek v rámci vojensko-technickej spolupráce prekročil
v tomto roku hodnotu 45 miliárd dolárov. Podľa agentúry TASS to na
zasadnutí komisie pre vojensko-technickú spoluprácu uviedol ruský prezident
Vladimir Putin. Podľa plánu by mal ruský vojenský export tento rok
predstavovať vyše 15 miliárd dolárov, dodal prezident.</p>
<p>Rusku sa teraz podarilo zvýšiť ekonomickú a finančnú stabilitu podnikov
v oblasti obranného priemyslu a zvýšiť ich technologický a výrobný
potenciál, povedal Putin. To tiež krajine podľa neho umožnilo zvýšiť
export a zlepšiť úroveň jeho kvality.</p>
<p>Prezident ďalej oznámil, že Moskva hľadá pre svoju vojenskú techniku
​​nových zákazníkov. Vyberať ich však vraj chce aj na základe
regionálneho a globálneho bezpečnostného kontextu. Zdôraznil pritom, že
Rusko je pri výberoch svojich partnerov veľmi prísne a kontroluje aj
následné využitie zbraní ruskej výroby.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/446771-putin-ponukol-iranu-podporu-jadrovej-dohode-s-teheranom/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/11/01/thumbs/putin-ruhani-alijev-malaW.jpg"
										alt="Putin ponúkol Iránu podporu jadrovej dohode s Teheránom" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/446771-putin-ponukol-iranu-podporu-jadrovej-dohode-s-teheranom/">Putin
				ponúkol Iránu podporu jadrovej dohode s Teheránom</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/446598-putin-pri-odhaleni-muru-narekov-razne-odsudil-stalinske-represie/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/07/31/thumbs/stalin-zssr-malaW.jpg"
										alt="Putin pri odhalení &quot;Múru nárekov&quot; rázne odsúdil stalinské
										represie" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/446598-putin-pri-odhaleni-muru-narekov-razne-odsudil-stalinske-represie/">Putin
				pri odhalení "Múru nárekov" rázne odsúdil stalinské represie</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/446266-vladimir-putin-odpalil-styri-cvicne-balisticke-strely/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/06/02/thumbs/putin-malaW.jpg"
										alt="Vladimir Putin odpálil štyri cvičné balistické strely" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/446266-vladimir-putin-odpalil-styri-cvicne-balisticke-strely/">Vladimir
				Putin odpálil štyri cvičné balistické strely</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/446042-putinovi-blizki-vraj-kontroluju-majetok-za-24-miliard-dolarov/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/06/03/thumbs/putin-malaW.jpg"
										alt="Putinovi blízki vraj kontrolujú majetok za 24 miliárd dolárov" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/446042-putinovi-blizki-vraj-kontroluju-majetok-za-24-miliard-dolarov/">Putinovi
				blízki vraj kontrolujú majetok za 24 miliárd dolárov</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/rusko/" class="btn btn-grey-full hashtag-rusko">#Rusko</a>
					<a href="https://www.pravda.sk/trendove-temy/vladimir-putin/" class="btn btn-grey-full hashtag-vladimir-putin">#Vladimir Putin</a>
					<a href="https://www.pravda.sk/trendove-temy/zbrane/" class="btn btn-grey-full hashtag-zbrane">#zbrane</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov%2F&amp;text=Putin%3A+Objem+rusk%C3%BDch+vojensk%C3%BDch+z%C3%A1kaziek+prekro%C4%8Dil+45+mld.+dol%C3%A1rov" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/">
	<meta itemprop="datePublished" content="2017-11-07T14:42:00+01:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:1">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/">
				<meta itemprop="dateModified" content="2017-11-07T14:42:00+01:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať">
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk">
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="1" data-url="http://debata.pravda.sk/debata/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/">
			Celá debata / <b>1 príspevok</b>
		</a>
								<a href="http://debata.pravda.sk/debata/447387-putin-objem-ruskych-vojenskych-zakaziek-prekrocil-45-mld-dolarov/prispevok/4898585/#prispevok_4898585" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 5 minútami
					</span>
					<span class="article-added-info-autor">
						Koss78
					</span>
				</div>
				Putin nech si zoberie priklad od podomoveho
			</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="adsenseAdvert adsensePodClankom">
					<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
					<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-9529941598525360" data-ad-slot="1235170603"></ins>
					<script type="text/javascript">
						if (!PEREX || PEREX.isAdvertisementEnabled()) {
							(adsbygoogle=window.adsbygoogle || []).push({});
						}
					</script>
				</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=447387" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="tx-perexnewslinks-pi1">
			<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="volby-do-vuc-2017/clanok/447293-skatule-pre-kotlebu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/06/thumbs/04-bystrica-4x-stvorec.jpg" alt="04-bystrica-4x"></a><a href="volby-do-vuc-2017/clanok/447293-skatule-pre-kotlebu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Škatule pre Kotlebu</a></li><li><a href="domace/clanok/447296-batoh-s-300-tisic-eurami-vratili-majitelovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/12/19/thumbs/73420-peniaze-euro-bankovky-stvorec.jpg" alt="peniaze, euro, bankovky"></a><a href="domace/clanok/447296-batoh-s-300-tisic-eurami-vratili-majitelovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Batoh s 300-tisíc eurami vrátili majiteľovi</a></li><li><a href="volby-do-vuc-2017/clanok/447308-rozhybe-prehra-smer/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/06/thumbs/richard-rasi-stvorec.jpg" alt="Richard Raši"></a><a href="volby-do-vuc-2017/clanok/447308-rozhybe-prehra-smer/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rozhýbe prehra Smer?</a></li><li><a href="ekonomika/clanok/447331-paradise-papers-odhalili-nechut-bohatych-platit-dane/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/07/thumbs/wilbur-ross-stvorec.jpg" alt="Wilbur Ross"></a><a href="ekonomika/clanok/447331-paradise-papers-odhalili-nechut-bohatych-platit-dane/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Paradise Papers odhalili nechuť bohatých platiť dane</a></li><li><a href="domace/clanok/447285-v-kauze-vrazdy-studenta-tupeho-pracuju-aj-s-novymi-informaciami/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2008/02/27/thumbs/116632-tupy-spomienka-stvorec.jpg" alt="Tupý, spomienka"></a><a href="domace/clanok/447285-v-kauze-vrazdy-studenta-tupeho-pracuju-aj-s-novymi-informaciami/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V kauze vraždy študenta Tupého pracujú aj s novými informáciami</a></li><li><a href="svet/clanok/447334-princ-salman-trumpova-ne-riadena-strela/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/07/thumbs/salman-stvorec.jpg" alt="salmán"></a><a href="svet/clanok/447334-princ-salman-trumpova-ne-riadena-strela/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Princ Salmán, Trumpova (ne)riadená strela</a></li><li><a href="svet/clanok/447374-v-moskve-sa-konala-prehliadka-k-76-vyrociu-pochodu-z-roku-1941/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/07/thumbs/rusko-prehliadka-76-vyrocie-pochod-1941-stvorec.jpg" alt="Rusko prehliadka 76. výročie pochod 1941"></a><a href="svet/clanok/447374-v-moskve-sa-konala-prehliadka-k-76-vyrociu-pochodu-z-roku-1941/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kaťuša a gaziky. V Moskve bola vojenská prehliadka ako v roku 1941</a></li></ol>
					<ol class="interval-list-2"><li><a href="volby-do-vuc-2017/clanok/447230-volby-do-vuc-pozrite-sa-koho-ste-kruzkovali-vo-vasej-obci/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/04/thumbs/zupne-volby-volby-2017-urna-priprava-volebnych-stvorec.jpg" alt="Voľby do VÚC 2017, urna"></a><a href="volby-do-vuc-2017/clanok/447230-volby-do-vuc-pozrite-sa-koho-ste-kruzkovali-vo-vasej-obci/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Voľby do VÚC: Pozrite sa, koho ste krúžkovali vo vašej obci</a></li><li><a href="domace/clanok/447266-fico-je-po-porazke-v-zupnych-volbach-nespokojny-so-svojimi-ludmi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/06/thumbs/fico-stromcek-stvorec.jpg" alt="fico, stromček"></a><a href="domace/clanok/447266-fico-je-po-porazke-v-zupnych-volbach-nespokojny-so-svojimi-ludmi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Fico je po porážke v župných voľbách nespokojný so svojimi ľuďmi</a></li><li><a href="volby-do-vuc-2017/clanok/447293-skatule-pre-kotlebu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/06/thumbs/04-bystrica-4x-stvorec.jpg" alt="04-bystrica-4x"></a><a href="volby-do-vuc-2017/clanok/447293-skatule-pre-kotlebu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Škatule pre Kotlebu</a></li><li><a href="volby-do-vuc-2017/clanok/447159-otazky-a-odpovede-o-volbach-do-vuc/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/04/thumbs/volby-do-vuc-2017_01-stvorec.jpg" alt="voľby do VÚC 2017"></a><a href="volby-do-vuc-2017/clanok/447159-otazky-a-odpovede-o-volbach-do-vuc/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Otázky a odpovede: Víťazi  a porazení. Dôvody prepadu Smeru. Čo je...</a></li><li><a href="svet/clanok/447181-cnn-pri-strelbe-v-kostole-v-texase-zomrelo-27-ludi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/06/thumbs/texas-kostol-strelba-usa-stvorec.jpg" alt="texas, kostol, strelba, usa"></a><a href="svet/clanok/447181-cnn-pri-strelbe-v-kostole-v-texase-zomrelo-27-ludi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Streľba v americkom kostole si vyžiadala 26 obetí, útočník...</a></li><li><a href="volby-do-vuc-2017/clanok/447161-haulik-smer-pri-kandidatoch-na-zupanov-improvizoval/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/01/02/thumbs/agentura-mvk-haulik-stvorec.jpg" alt="agentura mvk, haulik"></a><a href="volby-do-vuc-2017/clanok/447161-haulik-smer-pri-kandidatoch-na-zupanov-improvizoval/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Haulík: Smer pri kandidátoch na županov improvizoval</a></li><li><a href="ekonomika/clanok/447190-obchvat-presova-na-ukor-dalsich-generacii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2015/12/18/thumbs/fricovce-presov-d1-dialnice-stvorec.jpg" alt="Fričovce, Prešov, D1, diaľnice"></a><a href="ekonomika/clanok/447190-obchvat-presova-na-ukor-dalsich-generacii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Obchvat Prešova na úkor ďalších generácií?</a></li></ol>
					<ol class="interval-list-3"><li><a href="volby-do-vuc-2017/clanok/447088-online-sledujte-s-nami-zratuvanie-vysledkov-volieb-do-vuc-po-23-15/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/05/thumbs/jan-lunter-stvorec.jpg" alt="Ján Lunter"></a><a href="volby-do-vuc-2017/clanok/447088-online-sledujte-s-nami-zratuvanie-vysledkov-volieb-do-vuc-po-23-15/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kraje povedú Droba, Lunter, Jurinová, Baška, Majerský, Viskupič,...</a></li><li><a href="volby-do-vuc-2017/clanok/447230-volby-do-vuc-pozrite-sa-koho-ste-kruzkovali-vo-vasej-obci/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/04/thumbs/zupne-volby-volby-2017-urna-priprava-volebnych-stvorec.jpg" alt="Voľby do VÚC 2017, urna"></a><a href="volby-do-vuc-2017/clanok/447230-volby-do-vuc-pozrite-sa-koho-ste-kruzkovali-vo-vasej-obci/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Voľby do VÚC: Pozrite sa, koho ste krúžkovali vo vašej obci</a></li><li><a href="volby-do-vuc-2017/clanok/447115-pozrite-si-zoznam-zvolenych-poslancov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/04/thumbs/saris-volby-do-vuc-2017-stvorec.jpg" alt="Šariš, voľby do VÚC 2017"></a><a href="volby-do-vuc-2017/clanok/447115-pozrite-si-zoznam-zvolenych-poslancov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Pozrite si zoznamy zvolených krajských poslancov</a></li><li><a href="volby-do-vuc-2017/clanok/447092-krajske-volby-su-prepadakom-pre-smer-tvrdi-baranek/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/04/thumbs/volby-do-vuc-2017_01-stvorec.jpg" alt="voľby do VÚC 2017"></a><a href="volby-do-vuc-2017/clanok/447092-krajske-volby-su-prepadakom-pre-smer-tvrdi-baranek/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread">  Analytici komentujú výsledky volieb: Zobudili sme sa do dobrého rána</a></li><li><a href="domace/clanok/447266-fico-je-po-porazke-v-zupnych-volbach-nespokojny-so-svojimi-ludmi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/06/thumbs/fico-stromcek-stvorec.jpg" alt="fico, stromček"></a><a href="domace/clanok/447266-fico-je-po-porazke-v-zupnych-volbach-nespokojny-so-svojimi-ludmi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Fico je po porážke v župných voľbách nespokojný so svojimi ľuďmi</a></li><li><a href="volby-do-vuc-2017/clanok/447293-skatule-pre-kotlebu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/06/thumbs/04-bystrica-4x-stvorec.jpg" alt="04-bystrica-4x"></a><a href="volby-do-vuc-2017/clanok/447293-skatule-pre-kotlebu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Škatule pre Kotlebu</a></li><li><a href="volby-do-vuc-2017/clanok/447099-volby-do-vuc-zoznam-zvolenych-poslancov-bratislavskeho-kraja/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/11/04/thumbs/zupne-volby-2017_01-stvorec.jpg" alt="zupne volby 2017,"></a><a href="volby-do-vuc-2017/clanok/447099-volby-do-vuc-zoznam-zvolenych-poslancov-bratislavskeho-kraja/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Voľby do VÚC: Zoznam zvolených poslancov Bratislavského kraja</a></li></ol>
			</aside>
	</div>
	<!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
<div id="adform-adoceanskyjqfjomuyo" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskyjqfjomuyo', function(emited) {
			var el = document.getElementById('adform-adoceanskyjqfjomuyo');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481412&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-anketa_rightbox-inner"></div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 07. 11. 2017 15:25:00 --></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="http://debata.pravda.sk/debata/447291-prezident-kiska-osobne-zablahozelal-vitazovi-banskej-bystrici-janovi-lunterovi/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Prezident Kiska osobne zablahoželal víťazovi Banskej Bystrici Jánovi Lunterovi</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">07. 11. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 206</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/447308-rozhybe-prehra-smer/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Rozhýbe prehra Smer?</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">07. 11. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 142</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/447296-batoh-s-300-tisic-eurami-vratili-majitelovi/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Batoh s 300-tisíc eurami vrátili majiteľovi</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">07. 11. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 103</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/447331-paradise-papers-odhalili-nechut-bohatych-platit-dane/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Paradise Papers odhalili nechuť bohatých platiť dane</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">07. 11. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 64</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/blog-devana-3135-2017-11-07-volebne-vitazstva/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Volebné víťazstvá. . .</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">07. 11. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 61</span>
					</div>
				</li>
					</ul>
	</aside>
<div class="tx-perex-mj-plugin-selector-pi1">
			<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Amore-Ruza-Color?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>36,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Amore-Ruza-Color?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/ae8fede723e84edd324c898db26e50d3_540_540.jpg" alt="Amore Ruža Color">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Amore-Ruza-Color?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Amore Ruža Color</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Flower-bag-mix-cream?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>35,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Flower-bag-mix-cream?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/1d50c06b497c5e0f37349cf50dff09e1_540_540.jpg" alt="Flower bag mix cream">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Flower-bag-mix-cream?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Flower bag mix cream</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
	</div>
	<div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
<div id="adform-adoceanskljjpfrspot" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskljjpfrspot', function(emited) {
			var el = document.getElementById('adform-adoceanskljjpfrspot');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481413&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_229080_nastenne-a-stolove-fotokalendare-2018">
							<span class="article-head-image-rank"><span>50%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1002/15069634595370_236_143.jpg" alt="Nástenné a stolové fotokalendáre 2018">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_229080_nastenne-a-stolove-fotokalendare-2018">Nástenné a stolové fotokalendáre 2018</a>
						</h3>
						<div>kúpilo <b>1004</b> ľudí za <b>2,40 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_238066_cela-chata-v-krasnom-prostredi-pienin-az-pre-18-ludi-s-ohniskom-biliardom-fitness-stolnym-futbalom-a-bowlingom">
							<span class="article-head-image-rank"><span>40%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1030/15093723968507_236_143.jpg" alt="Celá chata v krásnom prostredí Pienin až pre 18...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_238066_cela-chata-v-krasnom-prostredi-pienin-az-pre-18-ludi-s-ohniskom-biliardom-fitness-stolnym-futbalom-a-bowlingom">Celá chata v krásnom prostredí Pienin až pre 18 ľudí s ohniskom,...</a>
						</h3>
						<div>kúpilo <b>14</b> ľudí za <b>138,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_229425_all-inclusive-vianoce-a-silvester-v-hoteli-nezabudka-v-tatrach">
							<span class="article-head-image-rank"><span>48%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0905/15046028678991_236_143.jpg" alt="All Inclusive Vianoce a Silvester v hoteli...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_229425_all-inclusive-vianoce-a-silvester-v-hoteli-nezabudka-v-tatrach">All Inclusive Vianoce a Silvester v hoteli Nezábudka v Tatrách</a>
						</h3>
						<div>kúpilo <b>27</b> ľudí za <b>149,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_233461_stefan-vianoce-a-silvester-v-hoteli-plejsy-spa-fun-resort">
							<span class="article-head-image-rank"><span>52%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1002/15069527887683_236_143.jpg" alt="Štefan, Vianoce a Silvester v hoteli Plejsy Spa...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_233461_stefan-vianoce-a-silvester-v-hoteli-plejsy-spa-fun-resort">Štefan, Vianoce a Silvester v hoteli Plejsy Spa & Fun Resort***</a>
						</h3>
						<div>kúpilo <b>6</b> ľudí za <b>205,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 7.11.2017" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c36720056a6cc8674e9f8b204c03a6619f40449c24376&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
			if (!PEREX || PEREX.isAdvertisementEnabled()) {
				document.write('<scr'+'ipt type="text/javascript" async="" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"><\/scr'+'ipt>');
			}
		</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3155" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<ins data-revive-zoneid="3487" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript">
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));
	}
</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 07-11-2017 15:39:04 Expires: 07-11-2017 15:41:34 guest -->