<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web3 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20180331000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20180331000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#1c5be5798e59950fcbffffab19ac5d9e*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Rusko žiada Britániu, aby vysvetlila prehliadku ruského lietadla na Heathrow - Svet - Správy - Pravda.sk</title>
	<meta name="title" content="Rusko žiada Britániu, aby vysvetlila prehliadku ruského lietadla na Heathrow - Pravda.sk" />
	<meta name="keywords" content="rusko, heathrow, sergej skripaľ, žiada, britániu, vysvetlila" />
	<meta name="description" content="Ruské ministerstvo zahraničných vecí uviedlo, že britská polícia na londýnskom letisku Heathrow prehľadala lietadlo ruskej štátnej spoločnosti Aeroflot." />
	<meta name="dcterms.title" content="Rusko žiada Britániu, aby vysvetlila prehliadku ruského lietadla na Heathrow" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Rusko žiada Britániu, aby vysvetlila prehliadku ruského lietadla na Heathrow" />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/" />
	<meta property="og:image" content="http://ipravda.sk/res/2017/12/04/thumbs/lietadlo-letisko-cestovanie-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2017/12/04/thumbs/lietadlo-letisko-cestovanie-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Ruské ministerstvo zahraničných vecí uviedlo, že britská polícia na londýnskom letisku Heathrow prehľadala lietadlo ruskej štátnej spoločnosti Aeroflot." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2018-03-31T08:00:37+02:00" />
	<meta property="article:modified_time" content="2018-03-31T08:12:00+02:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Rusko" />
	<meta property="article:tag" content="Heathrow" />
	<meta property="article:tag" content="Sergej Skripaľ" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela"];
        var perexsectionseo = ["spravy:svet"];
        var perexkeysseo = ["886"];
        var perexhashtagsseo = ["rusko","heathrow","sergej-skripal"];
        var perexadoceankeys = ["clanok","rusko","heathrow","sergejskripal","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Rusko žiada Britániu, aby vysvetlila prehliadku ruského lietadla na Heathrow" />
	<meta name="twitter:description" content="Ruské ministerstvo zahraničných vecí uviedlo, že britská polícia na londýnskom letisku Heathrow prehľadala lietadlo ruskej štátnej spoločnosti Aeroflot." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2017/12/04/thumbs/lietadlo-letisko-cestovanie-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		ado.onMaster('zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';	s.async = s.defer = true;
			s.src = '//s1.adform.net/banners/scripts/adx.js';
			var x = document.getElementsByTagName('head')[0];
			x.appendChild(s);
		});
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
	<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>																<li><a class="promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://tv.pravda.sk/">TV Pravda</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://tv.pravda.sk/" title="">TV Pravda</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-zd">
											<span class="path1"></span>
											<span class="path2"></span>
											<span class="path3"></span>
											<span class="path4"></span>
											<span class="path5"></span>
											<span class="path6"></span>
											<span class="path7"></span>
											<span class="path8"></span>
					</span>
		<span class="temp">5 až 11 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>31. 3. 2018 - Benjamín</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>
								<li><a class="btn btn-link promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
<div id="adform-adoceanskvkhmmlgjdn" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskvkhmmlgjdn', function(emited) {
			var el = document.getElementById('adform-adoceanskvkhmmlgjdn');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481411&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --></div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Rusko žiada Britániu, aby vysvetlila prehliadku ruského lietadla na Heathrow</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">TASR</span>
							</span>
			<span class="article-added-info-date">31.03.2018 08:00, aktualizované:&nbsp;08:12</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/svet/clanok/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2017/12/04/thumbs/lietadlo-letisko-cestovanie-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
							<meta itemprop="author" content="SITA/AP"/>
							<meta itemprop="author" content="Michael Probst"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Ruské veľvyslanectvo v Londýne požiadalo britské ministerstvo zahraničných vecí o vysvetlenie prehliadky lietadla patriaceho ruskej štátnej leteckej spoločnosti Aeroflot, ku ktorej došlo v piatok na londýnskom letisku Heathrow. Informovala o tom agentúra TASS.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<div class="article-social-embed twitter">
	<blockquote class="twitter-tweet" data-lang="sk" data-align="center">
		<p lang="en" dir="ltr">Russian embassy in UK calls Aeroflot jet search at
		Heathrow blatant provocation<a
		href="https://t.co/qpJSBfu1B2">https://t.co/qpJSBfu1B2</a> <a
		href="https://t.co/9oxvff7LrC">pic.twitter.com/9oxvff7LrC</a></p>
		&mdash; TASS (@tassagency_en) <a
		href="https://twitter.com/tassagency_en/status/979842203622223875?ref_src=twsrc%5Etfw">March
		30, 2018</a> </blockquote>
</div>
<p>Denník The Telegraph s odvolaním sa na zdroje v britskej vláde
v sobotnom vydaní napísal, že prehliadku lietadla vykonali príslušníci
pohraničnej služby a colnej stráže.</p>
<p>Denník dodal, že prehliadka nesúvisela s kauzou otrávenia bývalého
plukovníka ruskej vojenskej rozviedky GRU Sergeja Skripaľa a jeho dcéry
Julije, ku ktorému došlo 4. marca v anglickom meste Salisbury. Podľa
denníka šlo o bežnú prehliadku lietadla, ktoré priletelo z „vysoko
rizikovej“ krajiny.</p>
<p>Spoločnosť Aeroflot však deklarovala, že prehliadka, ako ju vykonali
britské úrady, nezodpovedá praxi obvyklej v podobných prípadoch.</p>
<p>Kapitán lietadla Vitalij Mitrofanov pre televízny kanál Rossija
24 uviedol, že britskí úradníci hľadali na palube predmety, ktorých dovoz
do Británie je zakázaný.</p>
<p>Prehliadku vykonala skupina piatich-šiestich ľudí s cvičeným psom.
Kapitán dodal, že z celej posádky smel na palube zostať len on, pričom
však v rozpore so zaužívanými internými pravidlami nemohol byť pri
jednotlivých úkonoch britských úradníkov. Spresnil, že s prehliadkou
lietadla ako kapitán súhlasil po konzultácii s ruským konzulom a v snahe
ukončiť let.</p>
<p>Medzičasom sa toto lietadlo už vrátilo do Moskvy.</p>
<p>Vzťahy medzi Moskvou a Londýnom sú v dôsledku kauzy Skripaľ mimoriadne
napäté. Hovorkyňa ruského ministerstva zahraničných vecí Marija
Zacharovová v noci na sobotu v súvislosti s prehliadkou lietadla uviedla,
že po Skripaľovej afére ide zo strany Británie o „ďalšiu
provokáciu“.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/rusko/" class="btn btn-grey-full hashtag-rusko">#Rusko</a>
					<a href="https://www.pravda.sk/trendove-temy/heathrow/" class="btn btn-grey-full hashtag-heathrow">#Heathrow</a>
					<a href="https://www.pravda.sk/trendove-temy/sergej-skripal/" class="btn btn-grey-full hashtag-sergej-skripaľ">#Sergej Skripaľ</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela%2F&amp;text=Rusko+%C5%BEiada+Brit%C3%A1niu%2C+aby+vysvetlila+prehliadku+rusk%C3%A9ho+lietadla+na+Heathrow" data-size="large"></a>
		</div>
	</div>
		<aside class="article-detail-body-suvisiace col-lg-15 no-padding-side">
		<div class="article-detail-body-addon-title">
			<b>Súvisiace články</b>
		</div>
														<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="svet/clanok/464225-dcera-sergeja-skripala-je-uz-pri-vedomi-a-rozprava/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2018/03/08/thumbs/britania-rusko-spion-byvaly-skripal-malaW.jpg" alt="Dcéra Sergeja Skripaľa je už pri vedomí a rozpráva">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="svet/clanok/464225-dcera-sergeja-skripala-je-uz-pri-vedomi-a-rozprava/">
								<h3>Dcéra Sergeja Skripaľa je už pri vedomí a rozpráva</h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="svet/clanok/464203-novicok-ma-podla-moskvy-vyznamne-miesto-v-ceskom-vyskume/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2018/03/25/thumbs/sergej-skripal-novicok-malaW.jpg" alt="Novičok má podľa Moskvy významné miesto v...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="svet/clanok/464203-novicok-ma-podla-moskvy-vyznamne-miesto-v-ceskom-vyskume/">
								<h3>Novičok má podľa Moskvy významné miesto v českom výskume</h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="domace/clanok/464194-poslanci-zahranicneho-vyboru-sa-stretnu-s-britskym-velvyslancom/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2018/03/05/thumbs/parlament-narodna-rada-nr-sr-budova-malaW.jpg" alt="Poslanci Zahraničného výboru sa stretnú s...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="domace/clanok/464194-poslanci-zahranicneho-vyboru-sa-stretnu-s-britskym-velvyslancom/">
								<h3>Poslanci Zahraničného výboru sa stretnú s britským veľvyslancom</h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="domace/clanok/463964-slovensko-nevyhostilo-ruskych-diplomatov-o-dalsom-postupe-rokuje-bezpecnostna-rada/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2018/03/28/thumbs/sr-bezpecnostna-rada-rusko-diplomati-vyhostenie-bax-malaW.jpg" alt="Lajčák povoláva z Moskvy slovenského...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="domace/clanok/463964-slovensko-nevyhostilo-ruskych-diplomatov-o-dalsom-postupe-rokuje-bezpecnostna-rada/">
								<h3>Lajčák povoláva z Moskvy slovenského veľvyslanca, nevylučuje vyhostenie ruských diplomatov</h3>
							</a>
						</div>
					</div>
											<div class="clearfix"></div>
	</aside>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/">
	<meta itemprop="datePublished" content="2018-03-31T08:00:37+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:7">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/">
				<meta itemprop="dateModified" content="2018-03-31T08:12:00+02:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať">
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk">
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="7" data-url="http://debata.pravda.sk/debata/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/">
			Celá debata / <b>7 príspevkov</b>
		</a>
								<a href="http://debata.pravda.sk/debata/464312-podla-ruska-britska-policia-prehladala-ruske-lietadlo-policia-to-poprela/prispevok/5256220/#prispevok_5256220" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 5 minútami
					</span>
					<span class="article-added-info-autor">
						Jojo4
					</span>
				</div>
				The show must go on.
			</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="adsenseAdvert adsensePodClankom">
					<script type="text/javascript">
						if (!PEREX || PEREX.isAdvertisementEnabled()) {
							document.write('<scr'+'ipt type="text/javascript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"><\/scr'+'ipt>');
							document.write('<in'+'s class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-9529941598525360" data-ad-slot="1235170603"></in'+'s>');
							(adsbygoogle=window.adsbygoogle || []).push({});
						}
					</script>
				</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=464312" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/464260-dalsim-posobenim-roskovej-v-smere-by-sa-mali-zaoberat-okresne-struktury-mieni-ziga/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/18/thumbs/ziga-stvorec.jpg" alt="žiga"></a><a href="domace/clanok/464260-dalsim-posobenim-roskovej-v-smere-by-sa-mali-zaoberat-okresne-struktury-mieni-ziga/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ďalším pôsobením Roškovej v Smere by sa mali zaoberať okresné...</a></li><li><a href="domace/clanok/464248-este-nic-nevyvolalo-taku-pozornost-ako-vrazda-novinara-mieni-lajcak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/12/14/thumbs/lajcak-stvorec.jpg" alt="lajčák"></a><a href="domace/clanok/464248-este-nic-nevyvolalo-taku-pozornost-ako-vrazda-novinara-mieni-lajcak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ešte nič nevyvolalo takú pozornosť, ako vražda novinára, hovorí...</a></li><li><a href="svet/clanok/464257-rusko-si-predvolava-velvyslancov-oznami-im-vyhostenie-diplomatov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/30/thumbs/rusko-nemecky-velvyslanec-stvorec.jpg" alt="Rusko nemecký veľvyslanec"></a><a href="svet/clanok/464257-rusko-si-predvolava-velvyslancov-oznami-im-vyhostenie-diplomatov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rusko si predvolalo veľvyslancov, oficiálne vypovedalo diplomatov 23...</a></li><li><a href="svet/clanok/464277-moskva-uskutocnila-test-novej-medzikontinentalnej-balistickej-rakety/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/30/thumbs/rusko-raketa-balisticka-skuska-stvorec.jpg" alt="Rusko raketa balistická skúška"></a><a href="svet/clanok/464277-moskva-uskutocnila-test-novej-medzikontinentalnej-balistickej-rakety/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Moskva uskutočnila test novej medzikontinentálnej rakety, ktorá...</a></li><li><a href="cierna-kronika/clanok/464274-na-zjazdovke-pod-skalnatym-plesom-zomrel-80-rocny-lyziar/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/01/29/thumbs/martinske-hole-lyzovacka-martin-stvorec.jpg" alt="Martinské hole, lyžovačka, Martin"></a><a href="cierna-kronika/clanok/464274-na-zjazdovke-pod-skalnatym-plesom-zomrel-80-rocny-lyziar/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Na zjazdovke pod Skalnatým plesom zomrel 80-ročný lyžiar</a></li><li><a href="ekonomika/clanok/464239-slovenske-potraviny-sa-kupuju-coraz-viac/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/30/thumbs/obchod-velka-noc-stvorec.jpg" alt="obchod, Veľká noc"></a><a href="ekonomika/clanok/464239-slovenske-potraviny-sa-kupuju-coraz-viac/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovenské potraviny sa kupujú čoraz viac</a></li><li><a href="domace/clanok/464292-dlhy-znamej-nebankovky-su-spat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/30/thumbs/zena-muz-pocitac-praca-banka-peniaze-stvorec.jpg" alt="žena muž počítač práca banka peniaze"></a><a href="domace/clanok/464292-dlhy-znamej-nebankovky-su-spat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dlhy známej nebankovky sú späť</a></li></ol>
					<ol class="interval-list-2"><li><a href="svet/clanok/464225-dcera-sergeja-skripala-je-uz-pri-vedomi-a-rozprava/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/08/thumbs/britania-rusko-spion-byvaly-skripal-stvorec.jpg" alt="Británia Rusko špión bývalý Skripaľ"></a><a href="svet/clanok/464225-dcera-sergeja-skripala-je-uz-pri-vedomi-a-rozprava/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dcéra Sergeja Skripaľa je už pri vedomí a rozpráva</a></li><li><a href="domace/clanok/464197-riaditel-protikorupcnej-jednotky-naka-krajmer-odstupuje-z-funkcie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/05/thumbs/robert-krajmer-stvorec.jpg" alt="Robert Krajmer"></a><a href="domace/clanok/464197-riaditel-protikorupcnej-jednotky-naka-krajmer-odstupuje-z-funkcie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Riaditeľ protikorupčnej jednotky NAKA Krajmer odstupuje z funkcie</a></li><li><a href="domace/clanok/464129-prokurator-uradu-specialnej-prokuratury-podal-na-ladislava-basternaka-obzalobu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/04/18/thumbs/protikorupcny-pochod-demonstracia-protest-basternak-stvorec.jpg" alt="protikorupčný pochod, demonštrácia, protest, bašternák,"></a><a href="domace/clanok/464129-prokurator-uradu-specialnej-prokuratury-podal-na-ladislava-basternaka-obzalobu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Špeciálna prokuratúra podala obžalobu na Bašternáka, návrh na...</a></li><li><a href="svet/clanok/464222-rusko-vyhosti-61-americkych-diplomatov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/02/23/thumbs/sergej-lavrov-stvorec.jpg" alt="Sergej Lavrov"></a><a href="svet/clanok/464222-rusko-vyhosti-61-americkych-diplomatov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Moskva vyhostí každej krajine toľko diplomatov, koľko jej vyhostila ona</a></li><li><a href="domace/clanok/464260-dalsim-posobenim-roskovej-v-smere-by-sa-mali-zaoberat-okresne-struktury-mieni-ziga/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/18/thumbs/ziga-stvorec.jpg" alt="žiga"></a><a href="domace/clanok/464260-dalsim-posobenim-roskovej-v-smere-by-sa-mali-zaoberat-okresne-struktury-mieni-ziga/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ďalším pôsobením Roškovej v Smere by sa mali zaoberať okresné...</a></li><li><a href="domace/clanok/464248-este-nic-nevyvolalo-taku-pozornost-ako-vrazda-novinara-mieni-lajcak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/12/14/thumbs/lajcak-stvorec.jpg" alt="lajčák"></a><a href="domace/clanok/464248-este-nic-nevyvolalo-taku-pozornost-ako-vrazda-novinara-mieni-lajcak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ešte nič nevyvolalo takú pozornosť, ako vražda novinára, hovorí...</a></li><li><a href="svet/clanok/464257-rusko-si-predvolava-velvyslancov-oznami-im-vyhostenie-diplomatov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/30/thumbs/rusko-nemecky-velvyslanec-stvorec.jpg" alt="Rusko nemecký veľvyslanec"></a><a href="svet/clanok/464257-rusko-si-predvolava-velvyslancov-oznami-im-vyhostenie-diplomatov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rusko si predvolalo veľvyslancov, oficiálne vypovedalo diplomatov 23...</a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/463964-slovensko-nevyhostilo-ruskych-diplomatov-o-dalsom-postupe-rokuje-bezpecnostna-rada/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/28/thumbs/sr-bezpecnostna-rada-rusko-diplomati-vyhostenie-bax-stvorec.jpg" alt="SR Bezpečnostná Rada Rusko Diplomati Vyhostenie BAX"></a><a href="domace/clanok/463964-slovensko-nevyhostilo-ruskych-diplomatov-o-dalsom-postupe-rokuje-bezpecnostna-rada/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lajčák povoláva z Moskvy slovenského veľvyslanca, nevylučuje...</a></li><li><a href="svet/clanok/464225-dcera-sergeja-skripala-je-uz-pri-vedomi-a-rozprava/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/08/thumbs/britania-rusko-spion-byvaly-skripal-stvorec.jpg" alt="Británia Rusko špión bývalý Skripaľ"></a><a href="svet/clanok/464225-dcera-sergeja-skripala-je-uz-pri-vedomi-a-rozprava/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dcéra Sergeja Skripaľa je už pri vedomí a rozpráva</a></li><li><a href="domace/clanok/464197-riaditel-protikorupcnej-jednotky-naka-krajmer-odstupuje-z-funkcie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/05/thumbs/robert-krajmer-stvorec.jpg" alt="Robert Krajmer"></a><a href="domace/clanok/464197-riaditel-protikorupcnej-jednotky-naka-krajmer-odstupuje-z-funkcie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Riaditeľ protikorupčnej jednotky NAKA Krajmer odstupuje z funkcie</a></li><li><a href="domace/clanok/464113-nie-je-to-len-o-jankovskej-s-mafiou-spajaju-aj-prokuratora-z-trencina/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2008/02/06/thumbs/18893-kladivko-sud-zlocin-trestny-cin-rozsudok-spravodliv-stvorec.jpg" alt="Kladivko, súd, zločin, trestný čin, rozsudok, spravodlivosť, úplatok, korupcia, justícia"></a><a href="domace/clanok/464113-nie-je-to-len-o-jankovskej-s-mafiou-spajaju-aj-prokuratora-z-trencina/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Nie je to len o Jankovskej. S mafiou spájajú aj prokurátora z Trenčína</a></li><li><a href="svet/clanok/464096-skripalovci-boli-zrejme-otraveni-doma-tvrdia-detektivi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/25/thumbs/sergej-skripal-novicok-stvorec.jpg" alt="Sergej Skripaľ novičok"></a><a href="svet/clanok/464096-skripalovci-boli-zrejme-otraveni-doma-tvrdia-detektivi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread">  Skripaľovci boli zrejme otrávení doma, tvrdia detektívi</a></li><li><a href="domace/clanok/464129-prokurator-uradu-specialnej-prokuratury-podal-na-ladislava-basternaka-obzalobu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/04/18/thumbs/protikorupcny-pochod-demonstracia-protest-basternak-stvorec.jpg" alt="protikorupčný pochod, demonštrácia, protest, bašternák,"></a><a href="domace/clanok/464129-prokurator-uradu-specialnej-prokuratury-podal-na-ladislava-basternaka-obzalobu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Špeciálna prokuratúra podala obžalobu na Bašternáka, návrh na...</a></li><li><a href="svet/clanok/464222-rusko-vyhosti-61-americkych-diplomatov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/02/23/thumbs/sergej-lavrov-stvorec.jpg" alt="Sergej Lavrov"></a><a href="svet/clanok/464222-rusko-vyhosti-61-americkych-diplomatov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Moskva vyhostí každej krajine toľko diplomatov, koľko jej vyhostila ona</a></li></ol>
			</aside>
<!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
<div id="adform-adoceanskyjqfjomuyo" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskyjqfjomuyo', function(emited) {
			var el = document.getElementById('adform-adoceanskyjqfjomuyo');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481412&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] -->	<aside class="list-rightbox hp-box-2perc">
		<h5 class="section-headline">
			<a href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">Dve percentá</a>
		</h5>
		<ul><li><a href="dve-percenta/clanok/460938-speeders-bratislava-oz/">Speeders Bratislava OZ</a></li><li><a href="dve-percenta/clanok/458752-nadacia-kvapka-nadeje/">NADÁCIA KVAPKA NÁDEJE</a></li><li><a href="dve-percenta/clanok/464099-spolok-nevidiacich-a-slabozrakych-sportovcov-svist/">Spolok nevidiacich a slabozrakých športovcov Svišť</a></li><li><a href="dve-percenta/clanok/457292-opera-slovakia/">Opera Slovakia</a></li><li><a href="dve-percenta/clanok/461843-oz-filmpress-sk/">OZ Filmpress.sk</a></li><li><a href="dve-percenta/clanok/457581-sachovy-klub-stropkov-svidnik/">Šachový klub STROPKOV+SVIDNÍK</a></li><li><a href="dve-percenta/clanok/457290-navrat/">Návrat</a></li><li class=""><a href="https://www.pravda.sk/formular/dvepercenta/" class="pull-right btn btn-sm btn-yellow-full">Chcem dostať 2%</a><a href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/"><small>Ďalšie organizácie &raquo;</small></a></li></ul>
	</aside>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">926 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="svet/clanok/463195-zuckerberg-priznal-chyby-a-slubil-lepsiu-ochranu-dat-uzivatelov/#perex-poll-detail-938">
						<img src="https://ipravda.sk/res/2017/01/25/thumbs/mark-zuckerberg-usa-malaW.jpg" alt="Dôverujete Facebooku aj po prepuknutí kauzy zneužitia dát jej používateľov?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="svet/clanok/463195-zuckerberg-priznal-chyby-a-slubil-lepsiu-ochranu-dat-uzivatelov/#perex-poll-detail-938">
						<h4>Dôverujete Facebooku aj po prepuknutí kauzy zneužitia dát jej používateľov?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
								</p>
		<a href="svet/clanok/463195-zuckerberg-priznal-chyby-a-slubil-lepsiu-ochranu-dat-uzivatelov/#perex-poll-detail-938" class="btn btn-yellow-full">Hlasovať</a>
		<a href="svet/clanok/463195-zuckerberg-priznal-chyby-a-slubil-lepsiu-ochranu-dat-uzivatelov/#perex-poll-detail-938" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 31. 03. 2018 8:30:00 --></div>	<aside id="hp-box-blog" class="hp-box-blog">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://blog.pravda.sk?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Blog</a>
			</h5>
			<div class="section-line"></div>
		</div>
		<ul>
												<li>
		<a href="http://stanislav41.blog.pravda.sk/2018/03/31/s-prepacenim-a-odpustenim-je-to-manipulator/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>S prepáčením a odpustením – je to manipulátor!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">stanislav41</span>
			<span class="article-added-info-date">31. 03. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://anton.blog.pravda.sk/2018/03/31/zajdy/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Zajdy</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">anton andrej pižurný</span>
			<span class="article-added-info-date">31. 03. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://petercvik.blog.pravda.sk/2018/03/30/zatvoreny-list-velvyslancovi-ruskej-federacie-na-slovensku/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Zatvorený list veľvyslancovi Ruskej federácie na Slovensku.</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">petercvik</span>
			<span class="article-added-info-date">30. 03. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://xxxx.blog.pravda.sk/2018/03/30/hierarchia/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Hierarchia</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">xxxx</span>
			<span class="article-added-info-date">30. 03. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://simon22.blog.pravda.sk/2018/03/30/univerzalny-prejav-vsetkych-emocii/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Univerzálny prejav všetkých emócií. .. .</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">simon22</span>
			<span class="article-added-info-date">30. 03. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://just1dot.blog.pravda.sk/2018/03/30/presla-som-dnes-pomyselnou-ciarou/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>prešla som dnes pomyselnou čiarou</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">just1dot</span>
			<span class="article-added-info-date">30. 03. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://romanlaml.blog.pravda.sk/2018/03/30/servilna-nadpraca-slovenskej-televizie/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Servilná nadpráca slovenskej televízie</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Roman Laml</span>
			<span class="article-added-info-date">30. 03. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://luname.blog.pravda.sk/2018/03/30/velky-piatok/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Veľký Piatok</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">luname</span>
			<span class="article-added-info-date">30. 03. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://alogx.blog.pravda.sk/2018/03/30/fico-sa-nedokazal-zbavit-tlaku-oligarchov/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Fico sa nedokázal zbaviť tlaku oligarchov</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">alogx</span>
			<span class="article-added-info-date">30. 03. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://karoldakar.blog.pravda.sk/2018/03/30/indicke-denniky-142-2/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>INdické denníky 142</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">karoldakar</span>
			<span class="article-added-info-date">30. 03. 2018</span>
		</div>
	</li>
																																																																																																																									</ul>
	</aside>
	<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Muscari-2190?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>9,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Muscari-2190?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/c055ec15b3475dc3b97e43231f48c84a_540_540.jpg" alt="Muscari">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Muscari-2190?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Muscari</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Irigo-svietnik-s-aranzmanmi?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>47,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Irigo-svietnik-s-aranzmanmi?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/d7d92d939161c2b2da91b806a6b16438_540_540.jpg" alt="Irigo svietnik s aranžmánmi">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Irigo-svietnik-s-aranzmanmi?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Irigo svietnik s aranžmánmi</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
<div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
<div id="adform-adoceanskljjpfrspot" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskljjpfrspot', function(emited) {
			var el = document.getElementById('adform-adoceanskljjpfrspot');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481413&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_248879_oblubeny-polsky-aquapark-chocholowskie-termy-s-celodennymi-vstupmi-platnymi-aj-v-lete">
							<span class="article-head-image-rank"><span>32%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0325/15219368154561_236_143.jpg" alt="Obľúbený poľský aquapark Chocholowskie Termy s...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_248879_oblubeny-polsky-aquapark-chocholowskie-termy-s-celodennymi-vstupmi-platnymi-aj-v-lete">Obľúbený poľský aquapark Chocholowskie Termy s celodennými vstupmi...</a>
						</h3>
						<div>kúpilo <b>5662</b> ľudí za <b>8,90 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_246981_pobyt-v-podmanivej-atmosfere-kastiela-chteau-appony-s-polpenziou-a-wellness">
							<span class="article-head-image-rank"><span>54%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0326/15220513653897_236_143.jpg" alt="Pobyt v podmanivej atmosfére kaštieľa Château...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_246981_pobyt-v-podmanivej-atmosfere-kastiela-chteau-appony-s-polpenziou-a-wellness">Pobyt v podmanivej atmosfére kaštieľa Château Appony**** s...</a>
						</h3>
						<div>kúpilo <b>274</b> ľudí za <b>198,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_250195_5-liecivych-dni-v-hoteli-granit-piestany-kupelny-ustav-fescherera-s-plnou-penziou-a-procedurami">
							<span class="article-head-image-rank"><span>26%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0305/15202668363766_236_143.jpg" alt="5 liečivých dní v Hoteli Granit Piešťany*** -...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_250195_5-liecivych-dni-v-hoteli-granit-piestany-kupelny-ustav-fescherera-s-plnou-penziou-a-procedurami">5 liečivých dní v Hoteli Granit Piešťany*** - kúpeľný ústav...</a>
						</h3>
						<div>kúpilo <b>110</b> ľudí za <b>155,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_248367_oddychnite-si-s-celou-rodinou-v-hoteli-cingov-s-neobmedzenym-vstupom-do-wellness-aj-s-all-inclusive">
							<span class="article-head-image-rank"><span>44%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0209/15181732523145_236_143.jpg" alt="Oddýchnite si s celou rodinou v Hoteli...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_248367_oddychnite-si-s-celou-rodinou-v-hoteli-cingov-s-neobmedzenym-vstupom-do-wellness-aj-s-all-inclusive">Oddýchnite si s celou rodinou v Hoteli Čingov*** s neobmedzeným...</a>
						</h3>
						<div>kúpilo <b>143</b> ľudí za <b>139,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 31.3.2018" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3c74065eaec58778e1f8b2569561664fa3011d931325&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2018. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js" async="async"></script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
			if (!PEREX || PEREX.isAdvertisementEnabled()) {
				document.write('<scr'+'ipt type="text/javascript" async="" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"><\/scr'+'ipt>');
			}
		</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3155" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<ins data-revive-zoneid="3487" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript">
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));
	}
</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>