<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20180605000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20180605000001.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#b70529e6692e406b03f080d06e6286ba*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>'Už nás nebabiš.' Tisíce Čechov protestovali proti Babišovi a komunistom - Svet - Správy - Pravda.sk</title>
	<meta name="title" content="'Už nás nebabiš.' Tisíce Čechov protestovali proti Babišovi a komunistom - Pravda.sk" />
	<meta name="keywords" content="andrej babiš, česko, protest, nebabiš, tisíce, čechov" />
	<meta name="description" content="Akcia nazvaná Raz a navždy sa začala o 18:00 a organizovala ju iniciatíva Milión chvíľok pre demokraciu. " />
	<meta name="dcterms.title" content="'Už nás nebabiš.' Tisíce Čechov protestovali proti Babišovi a komunistom" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="'Už nás nebabiš.' Tisíce Čechov protestovali proti Babišovi a komunistom" />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom/" />
	<meta property="og:image" content="http://ipravda.sk/res/2018/06/05/thumbs/protest-cesko-babis-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2018/06/05/thumbs/protest-cesko-babis-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="462" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Akcia nazvaná Raz a navždy sa začala o 18:00 a organizovala ju iniciatíva Milión chvíľok pre demokraciu. " />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2018-06-05T20:32:00+02:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Andrej Babiš" />
	<meta property="article:tag" content="Česko" />
	<meta property="article:tag" content="protest" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = ["video"];
        var perexkeysid = [5];
        var perextitleseo = ["uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom"];
        var perexsectionseo = ["spravy:svet"];
        var perexkeysseo = ["886"];
        var perexhashtagsseo = ["andrej-babis","cesko","protest"];
        var perexadoceankeys = ["clanok","video","andrejbabis","cesko","protest","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="'Už nás nebabiš.' Tisíce Čechov protestovali proti Babišovi a komunistom" />
	<meta name="twitter:description" content="Akcia nazvaná Raz a navždy sa začala o 18:00 a organizovala ju iniciatíva Milión chvíľok pre demokraciu. " />
	<meta name="twitter:image" content="https://ipravda.sk/res/2018/06/05/thumbs/protest-cesko-babis-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2012 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
</script>
<script type="text/javascript">
	if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
	/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
	ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
</script>
	<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>																<li><a class="promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://tv.pravda.sk/">TV Pravda</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://tv.pravda.sk/" title="">TV Pravda</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-ob">
											<span class="path1"></span>
											<span class="path2"></span>
											<span class="path3"></span>
											<span class="path4"></span>
											<span class="path5"></span>
											<span class="path6"></span>
											<span class="path7"></span>
											<span class="path8"></span>
					</span>
		<span class="temp">14 až 25 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>5. 6. 2018 - Laura</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>
								<li><a class="btn btn-link promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (!PEREX || PEREX.isAdvertisementEnabled()) {
		document.write("<div id=\"adoceanskvkhmmlgjdn\"><\/div>\n<script type=\"text\/javascript\">\n\t\/* SLAVE: perex_sk.perex_sk.perex.spravy.top *\/\n\tado.slave('adoceanskvkhmmlgjdn', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });\n<\/script>");
		}
	</script>
</div>
</div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">'Už nás nebabiš.' Tisíce Čechov protestovali proti Babišovi a komunistom</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">ČTK</span>
							</span>
			<span class="article-added-info-date">05.06.2018 20:32</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/svet/clanok/472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2018/06/05/thumbs/protest-cesko-babis-clanokW.jpg" alt="Protest Česko Babiš">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Tisíce Čechov protestovali v Prahe proti Andrejovi Babišovi, Milošovi Zemanovi a komunistom.
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">Reuters</span>, <span itemprop="author">DAVID W CERNY</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2018/06/05/thumbs/protest-cesko-babis-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2018/06/05/thumbs/protest-cesko-babis-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="462" />
		</div>
		<div class="clearfix"></div>
			<div class="article-detail-perex">
			<p itemprop="description">Na pražskom Václavskom námestí sa podvečer zišli tisíce ľudí, ktorí protestovali proti pripravovanej vláde Andreja Babiša (ANO) s podporou komunistov. </p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<aside class="article-detail-body-odporucame article-four col-xs-4 pull-left">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/469104-protest-proti-andrejovi-babisovi-a-komunistom-v-prahe-narusili-priaznivci-putina/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2012/09/17/thumbs/145809-andrej-babis-malaW.jpg"
										alt="Protest proti Andrejovi Babišovi a komunistom v Prahe narušili priaznivci
										Putina " /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/469104-protest-proti-andrejovi-babisovi-a-komunistom-v-prahe-narusili-priaznivci-putina/">Protest
				proti Andrejovi Babišovi a komunistom v Prahe narušili priaznivci Putina
				</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Demonštranti zaplnili celú hornú polovicu námestia. Akcia nazvaná Raz a
navždy sa začala o 18:00 a organizovala ju iniciatíva Milión chvíľok pre
demokraciu. Protestné zhromaždenia sa konali aj v ďalších mestách.</p>
<p>„Protestujeme proti svojvoľnému správaniu Babiša, (prezidenta Miloša)
Zemana a komunistov,“ povedal na úvod jeden z rečníkov. Ľudia mávajú
vlajkami Českej republiky i Európskej únie.</p>
<p>Mnoho z nich malo so sebou transparenty proti Babišovi, na ktorých mali
nápisy „Už nás nebabiš“, „Babiš musí pred súdom stáť, inak
nemáme právny štát“ alebo „Preč s tyranmi a zradcami“. Na ďalších
transparentoch mali ľudia fotografie s obeťami komunistického režimu.</p>
<div class="article-social-embed html">
	<iframe id="ls_embed_1528223332"
	src="https://livestream.com/accounts/17590784/events/8235256/player?width=640&height=360&enableInfoAndActivity=true&autoPlay=true&mute=false"
	width="640" height="360" frameborder="0" scrolling="no"
	allowfullscreen></iframe>
</div>
<p>Ľudia zaplnili priestor pod sochou svätého Václava, kde bolo umiestnené
pódium, až po kríženie Václavského námestia s Jindřišskou a
Vodičkovou ulicou. Koľko bolo na mieste presne ľudí, nechceli policajti
uviesť. „Polícia odhad počtu účastníkov nebude zverejňovať,“ povedal
hovorca pražskej polície Tomáš Hulan.</p>
<p>Na demonštráciu sa vydali aj zástupcovia niektorých politických strán,
napríklad ODS, TOP 09, Pirátov a STAN, neúspešní kandidáti na prezidenta
Marek Hilšer a Pavel Fišer alebo senátor Václav Láska.</p>
<p>Usporiadateľská iniciatíva, ktorá tento rok usporiadala už niekoľko
demonštrácií, chcela nazbierať milión podpisov pod petíciu Za slušného
premiéra a slušnú vládu. Do utorka ich získala cez 254-tisíc.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/andrej-babis/" class="btn btn-grey-full hashtag-andrej-babiš">#Andrej Babiš</a>
					<a href="https://www.pravda.sk/trendove-temy/cesko/" class="btn btn-grey-full hashtag-Česko">#Česko</a>
					<a href="https://www.pravda.sk/trendove-temy/protest/" class="btn btn-grey-full hashtag-protest">#protest</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom%2F&amp;text=%27U%C5%BE+n%C3%A1s+nebabi%C5%A1.%27+Tis%C3%ADce+%C4%8Cechov+protestovali+proti+Babi%C5%A1ovi+a+komunistom" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom/">
	<meta itemprop="datePublished" content="2018-06-05T20:32:00+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom/">
				<meta itemprop="dateModified" content="2018-06-05T20:32:00+02:00">
	</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="0" data-url="http://debata.pravda.sk/debata/472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/472231-uz-nas-nebabis-tisice-cechov-protestovali-proti-babisovi-a-komunistom/">
			Celá debata / <b>Začnite debatu k článku!</b>
		</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (!PEREX || PEREX.isGoogleAdsenseEnabled()) {
		document.write("<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=472231" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="svet/clanok/472118-putinovi-sa-rozrasta-v-europe-klub-odporcov-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/05/thumbs/kurz-putin-stvorec.jpg" alt="kurz, putin"></a><a href="svet/clanok/472118-putinovi-sa-rozrasta-v-europe-klub-odporcov-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Putinovi sa rozrastá v Európe klub odporcov sankcií</a></li><li><a href="domace/clanok/472185/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/01/31/thumbs/fico-kazimir-stvorec.jpg" alt="fico, kažimír"></a><a href="domace/clanok/472185/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vianočný príspevok bude v roku 2019 až 170 eur</a></li><li><a href="ekonomika/clanok/472135-stane-sa-zo-soje-bic-na-ameriku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2010/08/24/thumbs/166318-soja-chrani-pluca-fajciarov-stvorec.jpg" alt="Sója chráni pľúca fajčiarov"></a><a href="ekonomika/clanok/472135-stane-sa-zo-soje-bic-na-ameriku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Stane sa zo sóje bič na Ameriku?</a></li><li><a href="ekonomika/clanok/472030-slovensko-zdani-google/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/15/thumbs/google-stvorec.jpg" alt="Google,"></a><a href="ekonomika/clanok/472030-slovensko-zdani-google/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovensko zdaní Google</a></li><li><a href="domace/clanok/472200-predstavitelia-evanjelickej-cirkvi-augsburskeho-vyznania-vyzvali-nevolit-jedineho-kandidata-na-dozorcu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/05/thumbs/milos-klatik-stvorec.jpg" alt="miloš klátik"></a><a href="domace/clanok/472200-predstavitelia-evanjelickej-cirkvi-augsburskeho-vyznania-vyzvali-nevolit-jedineho-kandidata-na-dozorcu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Evanjelici okolo Klátika vyzývajú na bojkot volieb</a></li><li><a href="svet/clanok/472198-na-navstevu-rakuska-pricestoval-rusky-prezident-putin/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/05/thumbs/rakusko-politika-diplomacia-rusko-putin-navsteva-stvorec.jpg" alt="Rakúsko politika diplomacia Rusko Putin návšteva"></a><a href="svet/clanok/472198-na-navstevu-rakuska-pricestoval-rusky-prezident-putin/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Putin sa postavil na rakúsky most medzi Ruskom a EÚ</a></li><li><a href="ekonomika/clanok/472170-preco-nemaju-slovaci-lepsie-platy-pracuju-v-malo-vykonnych-firmach/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2014/12/23/thumbs/peniaze-mince-stvorec.jpg" alt="peniaze, mince"></a><a href="ekonomika/clanok/472170-preco-nemaju-slovaci-lepsie-platy-pracuju-v-malo-vykonnych-firmach/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prečo nemajú Slováci lepšie platy? Pracujú v málo výkonných...</a></li></ol>
					<ol class="interval-list-2"><li><a href="domace/clanok/472068-toto-juraj-h-uprimne-lutuje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/04/thumbs/henry-filipinec-stvorec.jpg" alt="henry, filipínec"></a><a href="domace/clanok/472068-toto-juraj-h-uprimne-lutuje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Toto Juraj H. 'úprimne ľutuje'? Jeho útok na Filipínca Henryho...</a></li><li><a href="domace/clanok/471976-gaspar-nechcel-som-reagovat-na-ulicu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/03/thumbs/tibor-gaspar_01-stvorec.jpg" alt="Tibor Gašpar"></a><a href="domace/clanok/471976-gaspar-nechcel-som-reagovat-na-ulicu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Gašpar: Nechcel som reagovať na ulicu</a></li><li><a href="domace/clanok/472085-kiska-za-kampan-nezaplatil-peniaze-len-pozical/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/15/thumbs/prezident-kiska-kandidatura-stvorec.jpg" alt="prezident Kiska, kandidatúra"></a><a href="domace/clanok/472085-kiska-za-kampan-nezaplatil-peniaze-len-pozical/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska za kampaň nezaplatil, peniaze len požičal</a></li><li><a href="domace/clanok/472049-juraj-h-obvineny-zo-zabitia-filipinca-zostava-vo-vazbe/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/04/thumbs/juraj-h-dunajska-streda-filipinec2-stvorec.jpg" alt="juraj H  dunajska streda  filipinec2"></a><a href="domace/clanok/472049-juraj-h-obvineny-zo-zabitia-filipinca-zostava-vo-vazbe/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Juraj H. obvinený zo zabitia Filipínca ide do väzby. Budem si to...</a></li><li><a href="svet/clanok/472118-putinovi-sa-rozrasta-v-europe-klub-odporcov-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/05/thumbs/kurz-putin-stvorec.jpg" alt="kurz, putin"></a><a href="svet/clanok/472118-putinovi-sa-rozrasta-v-europe-klub-odporcov-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Putinovi sa rozrastá v Európe klub odporcov sankcií</a></li><li><a href="svet/clanok/472038-kazdy-za-seba-vztahy-usa-eu-dostali-dalsi-uder/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/04/thumbs/trump-stvorec.jpg" alt="Trump"></a><a href="svet/clanok/472038-kazdy-za-seba-vztahy-usa-eu-dostali-dalsi-uder/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Každý za seba? Vzťahy USA - EÚ dostali ďalší úder</a></li><li><a href="domace/clanok/472185/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/01/31/thumbs/fico-kazimir-stvorec.jpg" alt="fico, kažimír"></a><a href="domace/clanok/472185/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vianočný príspevok bude v roku 2019 až 170 eur</a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/472068-toto-juraj-h-uprimne-lutuje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/04/thumbs/henry-filipinec-stvorec.jpg" alt="henry, filipínec"></a><a href="domace/clanok/472068-toto-juraj-h-uprimne-lutuje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Toto Juraj H. 'úprimne ľutuje'? Jeho útok na Filipínca Henryho...</a></li><li><a href="domace/clanok/471976-gaspar-nechcel-som-reagovat-na-ulicu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/03/thumbs/tibor-gaspar_01-stvorec.jpg" alt="Tibor Gašpar"></a><a href="domace/clanok/471976-gaspar-nechcel-som-reagovat-na-ulicu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Gašpar: Nechcel som reagovať na ulicu</a></li><li><a href="svet/clanok/471931-zacnite-sa-balit-odkazal-utecencom-novy-taliansky-minister/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/03/thumbs/matteo-salvini-stvorec.jpg" alt="Matteo Salvini"></a><a href="svet/clanok/471931-zacnite-sa-balit-odkazal-utecencom-novy-taliansky-minister/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Začnite sa baliť, odkázal utečencom nový taliansky minister</a></li><li><a href="domace/clanok/472085-kiska-za-kampan-nezaplatil-peniaze-len-pozical/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/15/thumbs/prezident-kiska-kandidatura-stvorec.jpg" alt="prezident Kiska, kandidatúra"></a><a href="domace/clanok/472085-kiska-za-kampan-nezaplatil-peniaze-len-pozical/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska za kampaň nezaplatil, peniaze len požičal</a></li><li><a href="domace/clanok/472049-juraj-h-obvineny-zo-zabitia-filipinca-zostava-vo-vazbe/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/04/thumbs/juraj-h-dunajska-streda-filipinec2-stvorec.jpg" alt="juraj H  dunajska streda  filipinec2"></a><a href="domace/clanok/472049-juraj-h-obvineny-zo-zabitia-filipinca-zostava-vo-vazbe/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Juraj H. obvinený zo zabitia Filipínca ide do väzby. Budem si to...</a></li><li><a href="svet/clanok/472118-putinovi-sa-rozrasta-v-europe-klub-odporcov-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/05/thumbs/kurz-putin-stvorec.jpg" alt="kurz, putin"></a><a href="svet/clanok/472118-putinovi-sa-rozrasta-v-europe-klub-odporcov-sankcii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Putinovi sa rozrastá v Európe klub odporcov sankcií</a></li><li><a href="domace/clanok/471947-prokurator-podal-navrh-na-vazbu-pre-28-rocneho-juraja-h/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/03/thumbs/juraj-fas-filipinec-stvorec.jpg" alt="Juraj, fas, filipínec"></a><a href="domace/clanok/471947-prokurator-podal-navrh-na-vazbu-pre-28-rocneho-juraja-h/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prokurátor podal návrh na väzbu pre 28-ročného Juraja H.</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (!PEREX || PEREX.isAdvertisementEnabled()) {
		document.write("<div id=\"adoceanskyjqfjomuyo\"><\/div>\n<script type=\"text\/javascript\">\n\t\/* SLAVE: perex_sk.perex_sk.perex.spravy.center *\/\n\tado.slave('adoceanskyjqfjomuyo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });\n<\/script>");
		}
	</script>
</div>
	<aside class="box-sutaz list-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="/sutaz/">Súťaže</a>
			</h5>
		</div>
									<div class="article-right-column"><div class="article-right-column-inner"><div class="article-right-column-image"><a href="sutaz/348-sutaz-pravdy-a-zastupenia-eu-o-30-eur-a-darcekovy-balicek-13-kolo/"><img src="https://ipravda.sk/res/2017/09/20/thumbs/ek-sutaz-balicek-strednaW.jpg" alt="EK súťaž, balíček"></a></div><div class="article-right-column-title"><a href="sutaz/348-sutaz-pravdy-a-zastupenia-eu-o-30-eur-a-darcekovy-balicek-13-kolo/"><h4>Súťaž Pravdy a Zastúpenia EÚ o 30 eur a darčekový balíček - 13. kolo</h4></a></div></div></div>
						</aside>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">467 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="domace/clanok/472165-prieskum-najobjektivnejsie-televizne-spravodajstvo-ma-rtvs/#perex-poll-detail-1185">
						<img src="https://ipravda.sk/res/2018/05/31/thumbs/rtvs-mlynska-dolina-malaW.jpg" alt="Spravodajstvo ktorej televízie považujete za najobjektívnejšie?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="domace/clanok/472165-prieskum-najobjektivnejsie-televizne-spravodajstvo-ma-rtvs/#perex-poll-detail-1185">
						<h4>Spravodajstvo ktorej televízie považujete za najobjektívnejšie?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
								</p>
		<a href="domace/clanok/472165-prieskum-najobjektivnejsie-televizne-spravodajstvo-ma-rtvs/#perex-poll-detail-1185" class="btn btn-yellow-full">Hlasovať</a>
		<a href="domace/clanok/472165-prieskum-najobjektivnejsie-televizne-spravodajstvo-ma-rtvs/#perex-poll-detail-1185" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 05. 06. 2018 21:20:00 --></div>	<aside id="hp-box-blog" class="hp-box-blog">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://blog.pravda.sk?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Blog</a>
			</h5>
			<div class="section-line"></div>
		</div>
		<ul>
												<li>
		<a href="http://stanislav41.blog.pravda.sk/2018/06/05/to-nie-je-socialny-balicek-to-je-kop-do-statneho-zadku/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>To nie je sociálny balíček, to je kop do štátneho zadku</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">stanislav41</span>
			<span class="article-added-info-date">05. 06. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://gretafabry.blog.pravda.sk/2018/06/05/lyziarka-v-oblakoch/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Lyžiarka v oblakoch</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">gretaf74</span>
			<span class="article-added-info-date">05. 06. 2018</span>
		</div>
	</li>
																							<li>
		<a href="http://kormidlo.blog.pravda.sk/2018/06/05/lunik-ix-nie-je-ziadnou-vynimkou/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Lunik IX nie je žiadnou výnimkou</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">kormidlo</span>
			<span class="article-added-info-date">05. 06. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://talaf.blog.pravda.sk/2018/06/05/zabudnuta-bitka-pri-barci/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Zabudnutá bitka pri Barci</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">talaf</span>
			<span class="article-added-info-date">05. 06. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://anton.blog.pravda.sk/2018/06/05/barancek/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Baranček</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">anton andrej pižurný</span>
			<span class="article-added-info-date">05. 06. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://basnik.blog.pravda.sk/2018/06/05/vzdelavani-kaznou/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Vzdelávaní kázňou</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">basnik</span>
			<span class="article-added-info-date">05. 06. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://simon22.blog.pravda.sk/2018/06/04/tri-zmluvy-ktore-nezabezpecili-mier-98-vyrocie-trianonu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Tri zmluvy, ktoré nezabezpečili mier. 98. výročie Trianonu.</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">simon22</span>
			<span class="article-added-info-date">04. 06. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://brankof.blog.pravda.sk/2018/06/04/strukturalne-problemy-ustavneho-sudu-a-navrhy-38-pravnikov/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Štrukturálne problémy ústavného súdu a návrhy 38 právnikov</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Branislav Fábry</span>
			<span class="article-added-info-date">04. 06. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://malinova.blog.pravda.sk/2018/06/04/ako-sa-klamalo-o-vrazdiacom-indovi/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Ako sa klamalo o vraždiacom Indovi</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">malinova</span>
			<span class="article-added-info-date">04. 06. 2018</span>
		</div>
	</li>
																																								<li>
		<a href="http://printmaster.blog.pravda.sk/2018/06/05/toner-hp-ce505x-cf280x-canon-crg719h-recenzia/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Toner HP CE505X / CF280X / CANON CRG719H – Recenzia</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">printmaster</span>
			<span class="article-added-info-date">05. 06. 2018</span>
		</div>
	</li>
																																																																																		</ul>
	</aside>
	<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Perla-Ruza-Color?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>24,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Perla-Ruza-Color?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/503091ddce955f2b6e6e42445d3c6daf_540_540.jpg" alt="Perla Ruža Color">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Perla-Ruza-Color?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Perla Ruža Color</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Rozeta?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>34,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Rozeta?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/ff764f3d1e72b26fde39b620664da316_540_540.jpg" alt="Rozeta">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Rozeta?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Rozeta</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (!PEREX || PEREX.isAdvertisementEnabled()) {
		document.write("<div id=\"adoceanskljjpfrspot\"><\/div>\n<script type=\"text\/javascript\">\n\t\/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square *\/\n\tado.slave('adoceanskljjpfrspot', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });\n<\/script>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_256898_lacne-letne-ubytovanie-na-internatoch-v-mlynskej-doline">
							<span class="article-head-image-rank"><span>20%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0514/15262918244146_236_143.jpg" alt="Lacné letné ubytovanie na internátoch v...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_256898_lacne-letne-ubytovanie-na-internatoch-v-mlynskej-doline">Lacné letné ubytovanie na internátoch v Mlynskej doline</a>
						</h3>
						<div>kúpilo <b>159</b> ľudí za <b>49,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_257375_leto-v-polskom-hoteli-klimek-s-programom-pre-celu-rodinu-a-neobmedzenou-zabavou-v-aquaparku">
							<span class="article-head-image-rank"><span>42%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0518/15266378741176_236_143.jpg" alt="Leto v poľskom hoteli Klimek**** s programom...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_257375_leto-v-polskom-hoteli-klimek-s-programom-pre-celu-rodinu-a-neobmedzenou-zabavou-v-aquaparku">Leto v poľskom hoteli Klimek**** s programom pre celú rodinu a...</a>
						</h3>
						<div>kúpilo <b>16</b> ľudí za <b>179,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_239983_top-hotel-praha-s-nadhernou-japonskou-zahradou-a-neobmedzenym-wellness-len-15-minut-od-centra">
							<span class="article-head-image-rank"><span>60%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1116/15108202786777_236_143.jpg" alt="Top Hotel Praha**** s nádhernou japonskou...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_239983_top-hotel-praha-s-nadhernou-japonskou-zahradou-a-neobmedzenym-wellness-len-15-minut-od-centra">Top Hotel Praha**** s nádhernou japonskou záhradou a neobmedzeným...</a>
						</h3>
						<div>kúpilo <b>595</b> ľudí za <b>99,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_248715_chorvatske-leto-na-pobrezi-jadranskeho-mora-aj-s-all-inclusive-v-hoteli-zagreb">
							<span class="article-head-image-rank"><span>40%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0214/15186098494549_236_143.jpg" alt="Chorvátske leto na pobreží Jadranského mora aj...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_248715_chorvatske-leto-na-pobrezi-jadranskeho-mora-aj-s-all-inclusive-v-hoteli-zagreb">Chorvátske leto na pobreží Jadranského mora aj s All Inclusive v...</a>
						</h3>
						<div>kúpilo <b>40</b> ľudí za <b>149,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 5.6.2018" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35700259aecd817feeffe656c16c671af3571cce467ec9&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2018. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
	document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<!-- [Sitelement inClick, GalleryAd] -->\n<ins data-revive-zoneid=\"3155\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<ins data-revive-zoneid=\"3487\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<script type=\"text\/javascript\">\n\t(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https:\/\/ad.sitelement.sk\/www\/delivery\/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));\n<\/script>\n<!-- [\/Sitelement inClick, GalleryAd] -->");
	}
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 05-06-2018 21:33:59 Expires: 05-06-2018 21:36:29 guest -->