<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20180730000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20180730000001.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#b70529e6692e406b03f080d06e6286ba*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Vo Vietname postavili pred súd magnáta a bývalého agenta za vyzradenie štátnych tajomstiev - Svet - Správy - Pravda.sk</title>
	<meta name="title" content="Vo Vietname postavili pred súd magnáta a bývalého agenta za vyzradenie štátnych tajomstiev - Pravda.sk" />
	<meta name="keywords" content="vietnam, súd, kauza uneseného vietnamca, vietname, postavili, pred" />
	<meta name="description" content="Na súde vo vietnamskom Hanoji sa začal súdny proces s magnátom a bývalým predstaviteľom bezpečnostných služieb za údajné vyzradenie štátnych tajomstiev." />
	<meta name="dcterms.title" content="Vo Vietname postavili pred súd magnáta a bývalého agenta za vyzradenie štátnych tajomstiev" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Vo Vietname postavili pred súd magnáta a bývalého agenta za vyzradenie štátnych tajomstiev" />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/" />
	<meta property="og:image" content="http://ipravda.sk/res/2018/04/29/thumbs/trinh-xuan-thanha-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2018/04/29/thumbs/trinh-xuan-thanha-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Na súde vo vietnamskom Hanoji sa začal súdny proces s magnátom a bývalým predstaviteľom bezpečnostných služieb za údajné vyzradenie štátnych tajomstiev." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2018-07-30T10:22:08+02:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Vietnam" />
	<meta property="article:tag" content="súd" />
	<meta property="article:tag" content="kauza uneseného Vietnamca" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev"];
        var perexsectionseo = ["spravy:svet"];
        var perexsectionid = ["886"];
        var perexhashtagsseo = ["vietnam","sud","kauza-uneseneho-vietnamca"];
        var perexadoceankeys = ["clanok","vietnam","sud","kauzaunesenehovietnamca","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Vo Vietname postavili pred súd magnáta a bývalého agenta za vyzradenie štátnych tajomstiev" />
	<meta name="twitter:description" content="Na súde vo vietnamskom Hanoji sa začal súdny proces s magnátom a bývalým predstaviteľom bezpečnostných služieb za údajné vyzradenie štátnych tajomstiev." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2018/04/29/thumbs/trinh-xuan-thanha-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!-- DFP 13072018 11-05  -   previous live 24.04.2018 07:42 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var pageConfig = {
    allowOverlayExpansion: true,
    allowPushExpansion: true,
    sandbox: true
  };
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>
<script>
  googletag.cmd.push(function() {
    var bottomstrip = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [320, 100]). // mobily
    addSize([500, 100], [468, 60]). // tablet portrait
    addSize([767, 200], [[728, 100], [728, 90], [468, 60], [1, 1]]). // tablet landscape
    addSize([1200, 500], [[1200, 400],[1200, 200], [970, 250], [970, 90], [1024, 200], [728, 100], [728, 90], [1, 1]]). // desktop 
    build();
    var bottom_article = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [320, 100]). // mobiles
    addSize([468, 100], [468, 60]). // tablet portrait
    addSize([750, 500], [[750, 400],[750, 200]]). // desktop 
    build();
    var bsSlot = googletag.defineSlot('/61782924/spravy_art_bs', [[ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 468.0 ,  60.0 ], [ 970.0 ,  90.0 ], [ 300.0 ,  50.0 ], [ 320.0 ,  100.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528634504686-614').defineSizeMapping(bottomstrip).addService(googletag.pubads());
    bsSlot.renderEnded = function(e){ if(!e.isEmpty) $.getScript('https://g.pravda.sk/kreativy/script/perex_bottomStrip2.js').done(function( script, textStatus ){ perex_bottomStrip.init(e.size); }); };
    googletag.defineSlot('/61782924/spravy_art_lea', [[ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 468.0 ,  60.0 ], [ 970.0 ,  90.0 ], [ 300.0 ,  50.0 ], [ 320.0 ,  100.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 1200.0 ,  400.0 ]], 'div-gpt-ad-1528634504686-615').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss1', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-617').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ba', [[ 750.0 ,  200.0 ], [ 750.0 ,  400.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-612').defineSizeMapping(bottom_article).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss2', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-618').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.pubads().setTargeting('adult', [(typeof PEREX !== "object" || PEREX.isGoogleAdsenseEnabled()) ? 'false' : 'true']);
    googletag.pubads().setTargeting('section', perexsectionseo);
    googletag.pubads().setSafeFrameConfig(pageConfig);
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<!-- other positions
    googletag.defineSlot('/61782924/spravy_art_bbb', [[ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 468.0 ,  60.0 ], [ 970.0 ,  90.0 ], [ 300.0 ,  50.0 ], [ 320.0 ,  100.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 1200.0 ,  400.0 ]], 'div-gpt-ad-1528634504686-613').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss_co', [[ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 300.0 ,  600.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-616').addService(googletag.pubads());
end of other positions -->
	<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://tv.pravda.sk/">TV Pravda</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://tv.pravda.sk/" title="">TV Pravda</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
				<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather"><a class="box" href="http://pocasie.pravda.sk/"><span class="icon-weather icon-weather-pb"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">18 až 31 °C</span></a></span>
	<span class="user-actions-nameday">
		<b>30. 7. 2018 - Libuša</b>
	</span>
	</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id='div-gpt-ad-1528634504686-615'><div id=\"advert-top-nest\"><\/div>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Vo Vietname postavili pred súd magnáta a bývalého agenta za vyzradenie štátnych tajomstiev</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">TASR</span>
							</span>
			<span class="article-added-info-date">30.07.2018 10:22</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/svet/clanok/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2018/04/29/thumbs/trinh-xuan-thanha-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
							<meta itemprop="author" content="SITA/AP"/>
							<meta itemprop="author" content="An Dang"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Na súde vo vietnamskom hlavnom meste Hanoj sa v pondelok za zatvorenými dverami začal súdny proces s magnátom a bývalým predstaviteľom bezpečnostných služieb za údajné vyzradenie štátnych tajomstiev. Informoval o tom ľudový súd v Hanoji.
</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Súdení sú Phan Van Anh Vu (42), niekdajší magnát v oblasti
nehnuteľností v meste Danang, a Phan Huu Tuan (63), zástupca šéfa úseku
pre tajné služby na ministerstve verejnej bezpečnosti, ako aj jeden z jeho
podriadených.</p>
<p>Vu ušiel vlani v decembri do Singapuru, ale za porušenie
prisťahovaleckých zákonov ho deportovali a pri návrate do Hanoja zatkli.
Obvinili ho v prípade uniknutej série prísne tajných dokumentov, uviedla
tlačová agentúra DPA.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/478144-vietnamec-z-kauzy-unosu-trinh-xuan-thanha-cez-bratislavu-ide-do-basy/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/04/29/thumbs/trinh-xuan-thanha-vietnam-malaW.jpg"
										alt="Vietnamec z kauzy únosu Trinh Xuan Thanha cez Bratislavu ide do basy" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/478144-vietnamec-z-kauzy-unosu-trinh-xuan-thanha-cez-bratislavu-ide-do-basy/">Vietnamec
				z kauzy únosu Trinh Xuan Thanha cez Bratislavu ide do basy</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/477447-liberali-ziadaju-samostatne-vysetrenie-unosu-vietnamca/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/04/29/thumbs/trinh-xuan-thanha-malaW.jpg"
										alt="SaS žiada samostatné vyšetrenie únosu Vietnamca" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/477447-liberali-ziadaju-samostatne-vysetrenie-unosu-vietnamca/">SaS
				žiada samostatné vyšetrenie únosu Vietnamca</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/477349-vietnamec-z-prahy-sa-priznal-k-podielu-na-unose-krajana/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/04/29/thumbs/trinh-xuan-thanha-vietnam-malaW.jpg"
										alt="Vietnamec z Prahy sa priznal k podielu na únose krajana" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/477349-vietnamec-z-prahy-sa-priznal-k-podielu-na-unose-krajana/">Vietnamec
				z Prahy sa priznal k podielu na únose krajana</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/472544-vietnam-prepustil-znameho-disidenta-smel-odletiet-do-nemecka/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/06/12/thumbs/lietadlo-obloha-doprava-mraky-letisko-malaW.jpg"
										alt="Vietnam prepustil známeho disidenta, smel odletieť do Nemecka" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/472544-vietnam-prepustil-znameho-disidenta-smel-odletiet-do-nemecka/">Vietnam
				prepustil známeho disidenta, smel odletieť do Nemecka</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Väčšina uniknutých dokumentov sa týkala odhalení, že ministerstvo
žiadalo od miestnych úradov, aby Vuovi pri obchodovaní pomohli zvýhodnenými
cenami pozemkov.</p>
<h2>Slovenská stopa</h2>
<p>Kým bol Vu v singapurskej väzbe, údajne navrhol, že poskytne nemeckým
úradom dôkazové materiály týkajúce sa prípadu únosu vietnamského
politika a vedúceho pracovníka tamojšej štátnej ropnej spoločnosti Trinh
Xuan Thanha, ak mu Nemecko ponúkne azyl.</p>
<p>Kauza sa skúmala aj na Slovensku, pretože v Berlíne uneseného Vietnamca
Thanha mali údajne prepraviť do vlasti cez slovenské územie. To však
vietnamský veľvyslanec poprel. Slovenská informačná služba ani Vojenské
spravodajstvo nemali informácie o tom, že Slovensko poskytovalo akúkoľvek
súčinnosť pri únose vietnamského podnikateľa. V máji 2018 to povedal
premiér Peter Pellegrini s tým, že ho o tom informovali predstavitelia
samotných spravodajských služieb.</p>
<h2>Dvojnásobné doživotie</h2>
<p>Podľa nemeckých úradov Thanha – niekdajšieho generálneho riaditeľa
štátnej stavebnej spoločnosti PetroVietnam Construction (PVC), dcérskej
firmy ropného a plynárenského gigantu PetroVietnam – uniesli vlani
v júli v Berlíne tajní agenti vietnamskej vlády a vrátili ho do Vietnamu,
doplnila DPA.</p>
<p>Thanha tento rok už skôr odsúdili vo Vietname dvakrát na doživotie za
korupciu. Nemecký súd udelil 25. júla 47-ročnému Vietnamcovi Long N.H. tri
roky a desať mesiacov väzenia za prenajatie auta v Prahe, použitého pri
únose Thanha. Vietnam popiera, že dal uniesť Thanha, a tvrdí, že sa do
vlasti vrátil dobrovoľne.</p>
<p>Každému z trojice mužov súdených v Hanoji za zatvorenými dverami
hrozí v prípade usvedčenia 15 rokov väzenia.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/vietnam/" class="btn btn-grey-full hashtag-vietnam">#Vietnam</a>
					<a href="https://www.pravda.sk/trendove-temy/sud/" class="btn btn-grey-full hashtag-súd">#súd</a>
					<a href="https://www.pravda.sk/trendove-temy/kauza-uneseneho-vietnamca/" class="btn btn-grey-full hashtag-kauza-uneseného-vietnamca">#kauza uneseného Vietnamca</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev%2F&amp;text=Vo+Vietname+postavili+pred+s%C3%BAd+magn%C3%A1ta+a+b%C3%BDval%C3%A9ho+agenta+za+vyzradenie+%C5%A1t%C3%A1tnych+tajomstiev" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/">
	<meta itemprop="datePublished" content="2018-07-30T10:22:08+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:2">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/">
				<meta itemprop="dateModified" content="2018-07-30T10:22:08+02:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="2" data-url="http://debata.pravda.sk/debata/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/">
			Celá debata / <b>2 príspevky</b>
		</a>
								<a href="http://debata.pravda.sk/debata/478605-vo-vietname-postavili-pred-sud-magnata-a-byvaleho-agenta-za-vyzradenie-statnych-tajomstiev/prispevok/5544027/#prispevok_5544027" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 5 minútami
					</span>
					<span class="article-added-info-autor">
						Lučo31
					</span>
				</div>
				Tak ten prístav si trafil+++++++  Pracoval som
			</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba -->\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=478605" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/478530-kiska-a-zeman-polozili-kvety-k-soche-masaryka-pocestuju-historickym-vlakom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/07/29/thumbs/prezident-oslavil-100-vyroeie-vzniku-esr_04-stvorec.jpg" alt="PREZIDENT: Oslávil 100. výroèie vzniku ÈSR"></a><a href="domace/clanok/478530-kiska-a-zeman-polozili-kvety-k-soche-masaryka-pocestuju-historickym-vlakom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska a Zeman poďakovali zakladateľom československého štátu</a></li><li><a href="ekonomika/clanok/478532-boeing-pomoze-ukrajinskej-firme-antonov-obnovit-vyrobu-lietadiel/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2009/08/20/thumbs/104022-boeing-stvorec.jpg" alt="boeing"></a><a href="ekonomika/clanok/478532-boeing-pomoze-ukrajinskej-firme-antonov-obnovit-vyrobu-lietadiel/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Boeing pomôže ukrajinskej firme Antonov obnoviť výrobu lietadiel</a></li><li><a href="ekonomika/clanok/478553-estonci-uz-maju-na-vacsine-uzemia-autobusy-zadarmo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/04/23/thumbs/estonsko-tallin-nest1-nepouzi-stvorec.jpg" alt="Estónsko, Tallin, NEST1 NEPOUZI"></a><a href="ekonomika/clanok/478553-estonci-uz-maju-na-vacsine-uzemia-autobusy-zadarmo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Estónci už majú na väčšine územia autobusy zadarmo</a></li><li><a href="domace/clanok/478528-shmu-teploty-prekrocili-uz-predpoludnim-30-stupnov-celzia/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/05/21/thumbs/pocasie-leto-teplo-horucavy-stvorec.jpg" alt="počasie, leto, teplo, horúčavy"></a><a href="domace/clanok/478528-shmu-teploty-prekrocili-uz-predpoludnim-30-stupnov-celzia/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Teploty prekročili už predpoludním 30 stupňov, hrozia búrky aj povodne</a></li><li><a href="regiony/clanok/478527-na-d1-v-smere-z-bratislavy-do-trnavy-sa-prevratil-kamion-cesta-je-neprejazdna/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/05/11/thumbs/havaria-voderady-d1-dialnica-nehoda-kamion-stvorec.jpg" alt="havaria, voderady, D1, dialnica, nehoda, kamion"></a><a href="regiony/clanok/478527-na-d1-v-smere-z-bratislavy-do-trnavy-sa-prevratil-kamion-cesta-je-neprejazdna/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Na D1 v smere z Bratislavy do Trnavy sa prevrátil kamión</a></li><li><a href="ekonomika/clanok/478564-stat-naleje-miliony-do-turizmu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/07/29/thumbs/sr-turizmus-nizke-tatry-dumbier-zax-stvorec.jpg" alt="SR turizmus Nízke Tatry Ďumbier ZAX"></a><a href="ekonomika/clanok/478564-stat-naleje-miliony-do-turizmu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Štát naleje milióny do turizmu</a></li><li><a href="domace/clanok/478399-tretina-slovakov-dava-prednost-domacej-dovolenke/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/06/11/thumbs/slovensky-raj-turistika-stvorec.jpg" alt="slovenský raj, turistika"></a><a href="domace/clanok/478399-tretina-slovakov-dava-prednost-domacej-dovolenke/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Tretina Slovákov dáva prednosť domácej dovolenke</a></li></ol>
					<ol class="interval-list-2"><li><a href="svet/clanok/478519-erdogan-odmietol-hrozby-donalda-trumpa-ziadal-stihacky-f-35/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/02/20/thumbs/erdogan-stvorec.jpg" alt="Erdogan"></a><a href="svet/clanok/478519-erdogan-odmietol-hrozby-donalda-trumpa-ziadal-stihacky-f-35/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Erdogan odmietol hrozby Donalda Trumpa, žiadal stíhačky F-35</a></li><li><a href="svet/clanok/478481-europske-dialnice-smerom-na-juh-su-plne-caka-sa-aj-niekolko-hodin/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/12/thumbs/zapcha-cesta-auta-doprava-stvorec.jpg" alt="zápcha, cesta, autá, doprava"></a><a href="svet/clanok/478481-europske-dialnice-smerom-na-juh-su-plne-caka-sa-aj-niekolko-hodin/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Európske diaľnice smerom na juh zažili nápor, vodiči čakali hodiny</a></li><li><a href="domace/clanok/478530-kiska-a-zeman-polozili-kvety-k-soche-masaryka-pocestuju-historickym-vlakom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/07/29/thumbs/prezident-oslavil-100-vyroeie-vzniku-esr_04-stvorec.jpg" alt="PREZIDENT: Oslávil 100. výroèie vzniku ÈSR"></a><a href="domace/clanok/478530-kiska-a-zeman-polozili-kvety-k-soche-masaryka-pocestuju-historickym-vlakom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska a Zeman poďakovali zakladateľom československého štátu</a></li><li><a href="ekonomika/clanok/478532-boeing-pomoze-ukrajinskej-firme-antonov-obnovit-vyrobu-lietadiel/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2009/08/20/thumbs/104022-boeing-stvorec.jpg" alt="boeing"></a><a href="ekonomika/clanok/478532-boeing-pomoze-ukrajinskej-firme-antonov-obnovit-vyrobu-lietadiel/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Boeing pomôže ukrajinskej firme Antonov obnoviť výrobu lietadiel</a></li><li><a href="svet/clanok/478492-ukrajinu-pochvalili-ale-s-plynom-sa-nerozhybala/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/07/28/thumbs/porosenko-lagardeova-stvorec.jpg" alt="porošenko, lagardeová"></a><a href="svet/clanok/478492-ukrajinu-pochvalili-ale-s-plynom-sa-nerozhybala/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ukrajinu pochválili, ale s plynom sa nerozhýbala</a></li><li><a href="ekonomika/clanok/478553-estonci-uz-maju-na-vacsine-uzemia-autobusy-zadarmo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/04/23/thumbs/estonsko-tallin-nest1-nepouzi-stvorec.jpg" alt="Estónsko, Tallin, NEST1 NEPOUZI"></a><a href="ekonomika/clanok/478553-estonci-uz-maju-na-vacsine-uzemia-autobusy-zadarmo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Estónci už majú na väčšine územia autobusy zadarmo</a></li><li><a href="svet/clanok/478464-zomrel-rusky-spisovatel-vojnovic-ktory-predpovedal-eru-putina/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2014/12/23/thumbs/rusko-vladimir-putin-prezident-stvorec.jpg" alt="Rusko, Vladimir Putin, prezident"></a><a href="svet/clanok/478464-zomrel-rusky-spisovatel-vojnovic-ktory-predpovedal-eru-putina/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zomrel ruský spisovateľ Vojnovič, ktorý predpovedal éru Putina</a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/478359-mesiac-sa-premeni-na-cerveny-rubin/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/07/27/thumbs/zatmenie-mesiaca_06-stvorec.jpg" alt="Zatmenie mesiaca"></a><a href="domace/clanok/478359-mesiac-sa-premeni-na-cerveny-rubin/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Mesiac ako červený rubín, sledujte zatmenie online</a></li><li><a href="domace/clanok/478426-sef-nocnych-vlkov-na-slovensku-sa-vyhrazal-novinarom-tu-stoj-lebo-si-pojdem-zobrat-zbran-hrozil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/07/19/thumbs/nocni-vlci-dolna-krupa_04-stvorec.jpg" alt="nocni vlci, dolna krupa"></a><a href="domace/clanok/478426-sef-nocnych-vlkov-na-slovensku-sa-vyhrazal-novinarom-tu-stoj-lebo-si-pojdem-zobrat-zbran-hrozil/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šéf Nočných vlkov na Slovensku sa vyhrážal novinárom: Tu stoj,...</a></li><li><a href="svet/clanok/478519-erdogan-odmietol-hrozby-donalda-trumpa-ziadal-stihacky-f-35/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/02/20/thumbs/erdogan-stvorec.jpg" alt="Erdogan"></a><a href="svet/clanok/478519-erdogan-odmietol-hrozby-donalda-trumpa-ziadal-stihacky-f-35/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Erdogan odmietol hrozby Donalda Trumpa, žiadal stíhačky F-35</a></li><li><a href="svet/clanok/478345-profesor-bezo-usa-vedia-ze-maso-stoji-na-soji/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/07/27/thumbs/soja-ruky-polnohospodarstvo-stvorec.jpg" alt="sója, ruky, poľnohospodárstvo"></a><a href="svet/clanok/478345-profesor-bezo-usa-vedia-ze-maso-stoji-na-soji/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Profesor Bežo: USA vedia, že mäso stojí na sóji</a></li><li><a href="svet/clanok/478461-orban-vyhlasil-ze-odmieta-europsku-uniu-riadenu-francuzskom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/01/12/thumbs/viktor-orban-stvorec.jpg" alt="Viktor Orbán"></a><a href="svet/clanok/478461-orban-vyhlasil-ze-odmieta-europsku-uniu-riadenu-francuzskom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Orbán vyhlásil, že odmieta Európsku úniu riadenú Francúzskom</a></li><li><a href="domace/clanok/478432-prichadza-vlna-horucav-moze-byt-aj-teplejsie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/07/27/thumbs/teplo-pocasie-horucavy-koliba-stvorec.jpg" alt="teplo, počasie, horúčavy, koliba"></a><a href="domace/clanok/478432-prichadza-vlna-horucav-moze-byt-aj-teplejsie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prichádza vlna horúčav, môže byť aj teplejšie</a></li><li><a href="svet/clanok/478481-europske-dialnice-smerom-na-juh-su-plne-caka-sa-aj-niekolko-hodin/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/12/thumbs/zapcha-cesta-auta-doprava-stvorec.jpg" alt="zápcha, cesta, autá, doprava"></a><a href="svet/clanok/478481-europske-dialnice-smerom-na-juh-su-plne-caka-sa-aj-niekolko-hodin/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Európske diaľnice smerom na juh zažili nápor, vodiči čakali hodiny</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">346 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="regiony/clanok/478379-bratislavcania-najazdili-pocas-kampane-do-prace-na-bicykli-450-tisic-km/#perex-poll-detail-1308">
						<img src="https://ipravda.sk/res/2018/07/03/thumbs/cyklotrasa-bicykel-centrum-bratislava-malaW.jpg" alt="Čo by vás v Bratislave alebo inom krajskom meste presvedčilo &quot;presedlať&quot; z auta resp. MHD na bicykel?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="regiony/clanok/478379-bratislavcania-najazdili-pocas-kampane-do-prace-na-bicykli-450-tisic-km/#perex-poll-detail-1308">
						<h4>Čo by vás v Bratislave alebo inom krajskom meste presvedčilo "presedlať" z auta resp. MHD na bicykel?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
								</p>
		<a href="regiony/clanok/478379-bratislavcania-najazdili-pocas-kampane-do-prace-na-bicykli-450-tisic-km/#perex-poll-detail-1308" class="btn btn-yellow-full">Hlasovať</a>
		<a href="regiony/clanok/478379-bratislavcania-najazdili-pocas-kampane-do-prace-na-bicykli-450-tisic-km/#perex-poll-detail-1308" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 30. 07. 2018 10:45:00 --></div>	<aside id="hp-box-blog" class="hp-box-blog">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://blog.pravda.sk?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Blog</a>
			</h5>
			<div class="section-line"></div>
		</div>
		<ul>
												<li>
		<a href="http://stan021.blog.pravda.sk/2018/07/30/v-cine-sa-stavaju-dve-najvacsie-lode-sveta/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>V Číne sa stavajú dve najväčšie lode sveta.</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">stan021</span>
			<span class="article-added-info-date">30. 07. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://kormidlo.blog.pravda.sk/2018/07/30/toto-sa-ficovej-babicke-stat-nemoze/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Toto sa Ficovej babičke stať nemôže!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">kormidlo</span>
			<span class="article-added-info-date">30. 07. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://jandzoba.blog.pravda.sk/2018/07/30/predajca-kresleny-vtip/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Predajca &#8211; kreslený vtip</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">jandzoba</span>
			<span class="article-added-info-date">30. 07. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://stanislav41.blog.pravda.sk/2018/07/30/storocnica-spolocneho-statu-cechov-a-slovakov-je-slava-a-hrdost/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Storočnica spoločného štátu Čechov a Slovákov je sláva a hrdosť</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">stanislav41</span>
			<span class="article-added-info-date">30. 07. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://mika.blog.pravda.sk/2018/07/30/s-nocou-na-terase/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>S Nocou na Terase</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Drahoslav Mika</span>
			<span class="article-added-info-date">30. 07. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://pskakal2.blog.pravda.sk/2018/07/30/kralovske-vzdelanie-pre-vsetkych-zdarma/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Kráľovské vzdelanie pre všetkých zdarma!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">pskakal2</span>
			<span class="article-added-info-date">30. 07. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://basnik.blog.pravda.sk/2018/07/30/dedic-vsetkeho/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Dedič všetkého</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">basnik</span>
			<span class="article-added-info-date">30. 07. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://anton.blog.pravda.sk/2018/07/29/ako-agent-skoro-o-pracu-prisiel/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Ako agent skoro o prácu prišiel. .</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Anton Pižurný</span>
			<span class="article-added-info-date">29. 07. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://flebo.blog.pravda.sk/2018/07/29/uhol-pohladu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Uhol pohľadu</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">flebo</span>
			<span class="article-added-info-date">29. 07. 2018</span>
		</div>
	</li>
												<li>
		<a href="http://devana.blog.pravda.sk/2018/07/29/cas-prazdnin/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Čas prázdnin. . .</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">devana</span>
			<span class="article-added-info-date">29. 07. 2018</span>
		</div>
	</li>
																																																																																																																									</ul>
	</aside>
	<aside id="hp-box-obed-menu" class="hp-box-obed-menu ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="https://menu.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo_obedmenu.png" alt="Kam dnes na obed?">
				</a>
			</div>
		</div>
		<div class="hp-box-obed-menu-header">
											<div class="article-right-column">
					<div class="article-right-column-inner">
						<div class="article-right-column-image">
							<a href="https://menu.pravda.sk/solemio?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
								<img src="https://menucka.sk/img/gallery/thumbnails/ebf15c92c86b79114e8a7df3b27a078aeac58991.jpg" alt="Sole mio pizza">
							</a>
						</div>
						<div class="article-right-column-title">
							<a href="https://menu.pravda.sk/solemio?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
								<h4><span class="menu-nas-tip">náš tip</span>Sole mio pizza<span class="article-right-column-address">Grösslingova 31, Bratislava</span></h4>
							</a>
						</div>
					</div>
				</div>
							<div class="hp-box-obed-menu-header-label"><b><small>Dnešné denné menu vo vašom meste:</small></b></div>
				<div class="hp-box-obed-menu-header-lists text-left">
					<ul>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/denne-menu/bratislava?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Bratislava</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/denne-menu/kosice?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Košice</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/denne-menu/presov?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Prešov</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/denne-menu/zilina?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Žilina</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/obedove-menu/trencin?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Trenčín</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/obedove-menu/prievidza?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Prievidza</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/denne-menu/trnava?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Trnava</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/obedove-menu/nitra?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Nitra</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/obedove-menu/banska-bystrica?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">B. Bystrica</a></li>
					</ul>
				</div>
				<div class="text-center">
					<a href="https://menu.pravda.sk/mesta-a-lokality?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="btn btn-link invert">Všetky mestá</a>
				</div>
					</div>
	</aside>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 -->\n<div id='div-gpt-ad-1528634504686-618'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-618'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_259817_oblubeny-polsky-aquapark-chocholowskie-termy-s-celodennymi-vstupmi">
							<span class="article-head-image-rank"><span>28%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0618/15293287654686_236_143.jpg" alt="Obľúbený poľský aquapark Chocholowskie Termy s...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_259817_oblubeny-polsky-aquapark-chocholowskie-termy-s-celodennymi-vstupmi">Obľúbený poľský aquapark Chocholowskie Termy s celodennými vstupmi</a>
						</h3>
						<div>kúpilo <b>8171</b> ľudí za <b>10,90 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_254551_den-plny-zabavy-v-carovnom-rabkolande-s-neobmedzenym-vyuzivanim-atrakcii-a-dlhou-platnostou">
							<span class="article-head-image-rank"><span>26%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0417/15239921113203_236_143.jpg" alt="Deň plný zábavy v čarovnom Rabkolande s...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_254551_den-plny-zabavy-v-carovnom-rabkolande-s-neobmedzenym-vyuzivanim-atrakcii-a-dlhou-platnostou">Deň plný zábavy v čarovnom Rabkolande s neobmedzeným využívaním...</a>
						</h3>
						<div>kúpilo <b>7833</b> ľudí za <b>6,99 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_239983_top-hotel-praha-s-nadhernou-japonskou-zahradou-a-neobmedzenym-wellness-len-15-minut-od-centra">
							<span class="article-head-image-rank"><span>60%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1116/15108202786777_236_143.jpg" alt="Top Hotel Praha**** s nádhernou japonskou...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_239983_top-hotel-praha-s-nadhernou-japonskou-zahradou-a-neobmedzenym-wellness-len-15-minut-od-centra">Top Hotel Praha**** s nádhernou japonskou záhradou a neobmedzeným...</a>
						</h3>
						<div>kúpilo <b>901</b> ľudí za <b>99,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_260605_leto-plne-najkrajsich-rodinnych-zazitkov-s-ubytovanim-v-hoteli-salamandra">
							<span class="article-head-image-rank"><span>33%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0628/15301811016028_236_143.jpg" alt="Leto plné najkrajších rodinných zážitkov s...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_260605_leto-plne-najkrajsich-rodinnych-zazitkov-s-ubytovanim-v-hoteli-salamandra">Leto plné najkrajších rodinných zážitkov s ubytovaním v hoteli...</a>
						</h3>
						<div>kúpilo <b>72</b> ľudí za <b>299,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 30.7.2018" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3371015fa6c5807decf8b10195686d44fa051cc21b70&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2018. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<!-- [Sitelement inClick, GalleryAd] -->\n<ins data-revive-zoneid=\"3155\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<ins data-revive-zoneid=\"3487\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<script type=\"text\/javascript\">\n\t(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https:\/\/ad.sitelement.sk\/www\/delivery\/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));\n<\/script>\n<!-- [\/Sitelement inClick, GalleryAd] -->");
	}
</script>
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>");
	}
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 30-07-2018 11:02:10 Expires: 30-07-2018 11:04:40 guest -->