<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20181105000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20181105000001.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#b70529e6692e406b03f080d06e6286ba*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Američania ukážu, čo si myslia o Trumpovi - Svet - Správy - Pravda.sk</title>
	<meta name="title" content="Američania ukážu, čo si myslia o Trumpovi - Pravda.sk" />
	<meta name="keywords" content="voľby, kongres, donald trump, američania, ukážu, myslia" />
	<meta name="description" content="Bude to hlasovanie, aké Spojené štáty už dávno nevideli. " />
	<meta name="dcterms.title" content="Američania ukážu, čo si myslia o Trumpovi" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/490396-americania-ukazu-co-si-myslia-o-trumpovi/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Američania ukážu, čo si myslia o Trumpovi" />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/490396-americania-ukazu-co-si-myslia-o-trumpovi/" />
	<meta property="og:image" content="http://ipravda.sk/res/2018/07/18/thumbs/finland-trump-putin-summit-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2018/07/18/thumbs/finland-trump-putin-summit-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="462" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Bude to hlasovanie, aké Spojené štáty už dávno nevideli. " />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2018-11-05T11:00:00+01:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="voľby" />
	<meta property="article:tag" content="Kongres" />
	<meta property="article:tag" content="Donald Trump" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["americania-ukazu-co-si-myslia-o-trumpovi"];
        var perexsectionseo = ["spravy:svet"];
        var perexsectionid = ["886"];
        var perexhashtagsseo = ["volby","kongres","donald-trump"];
        var perexadoceankeys = ["clanok","volby","kongres","donaldtrump","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Američania ukážu, čo si myslia o Trumpovi" />
	<meta name="twitter:description" content="Bude to hlasovanie, aké Spojené štáty už dávno nevideli. " />
	<meta name="twitter:image" content="https://ipravda.sk/res/2018/07/18/thumbs/finland-trump-putin-summit-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/490396-americania-ukazu-co-si-myslia-o-trumpovi/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!-- DFP 23092018 13:34 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var pageConfig = {
    allowOverlayExpansion: true,
    allowPushExpansion: true,
    sandbox: true
  };
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>
<script>
  googletag.cmd.push(function() {
    var bottomstrip = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [320, 100]). // mobily
    addSize([500, 180], [468, 60]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60], [1, 1]]). // tablet landscape
    addSize([1200, 400], [[1200, 400],[1200, 200], [970, 250], [970, 90], [1024, 200], [728, 100], [728, 90], [1, 1]]). // desktop 
    build();
    var leaderboard = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [[320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // mobily
    addSize([500, 180], [[468, 60], [320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60], [750, 300], [750, 200], [750, 100], [1, 1]]). // tablet landscape
    addSize([1200, 400], [[1200, 400],[1200, 200], [970, 250], [970, 90], [1024, 200],[1, 1]]). // desktop 
    build();
    var bottom_article = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [320, 100]). // mobiles
    addSize([468, 100], [468, 60]). // tablet portrait
    addSize([750, 500], [[750, 400],[750, 200]]). // desktop 
    build();
    var bsSlot = googletag.defineSlot('/61782924/spravy_art_bs', [[ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 468.0 ,  60.0 ], [ 970.0 ,  90.0 ], [ 300.0 ,  50.0 ], [ 320.0 ,  100.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528634504686-614').defineSizeMapping(bottomstrip).addService(googletag.pubads());
    bsSlot.renderEnded = function(e){ if(!e.isEmpty) $.getScript('https://g.pravda.sk/kreativy/script/perex_bottomStrip2.js').done(function( script, textStatus ){ perex_bottomStrip.init(e.size); }); };
    googletag.defineSlot('/61782924/spravy_art_lea', [[ 1200.0 ,  400.0 ], [ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 750.0 ,  300.0 ], [ 750.0 ,  200.0 ], [ 750.0 ,  100.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ] [ 320.0 ,  50.0 ], [ 300.0 ,  100.0 ],  [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-615').defineSizeMapping(leaderboard).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss1', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-617').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ba', [[ 750.0 ,  200.0 ], [ 750.0 ,  400.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-612').defineSizeMapping(bottom_article).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss2', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-618').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.pubads().setTargeting('adult', [(typeof PEREX !== "object" || PEREX.isGoogleAdsenseEnabled()) ? 'false' : 'true']);
    googletag.pubads().setTargeting('retina', [(typeof PEREX === "object" && PEREX.isRetinaDisplay()) ? 'true' : 'false']);
    googletag.pubads().setTargeting('section', perexsectionseo);
    googletag.pubads().setSafeFrameConfig(pageConfig);
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<!-- other positions
    googletag.defineSlot('/61782924/spravy_art_bbb', [[ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 468.0 ,  60.0 ], [ 970.0 ,  90.0 ], [ 300.0 ,  50.0 ], [ 320.0 ,  100.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 1200.0 ,  400.0 ]], 'div-gpt-ad-1528634504686-613').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss_co', [[ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 300.0 ,  600.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-616').addService(googletag.pubads());
end of other positions -->
	<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/komunalne-volby-2018/">Komunálne voľby 2018</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/komunalne-volby/">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class="" href="https://ahojmama.pravda.sk/">AhojMama</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>															<li><a class=" mp-submenu" href="https://tv.pravda.sk">TV Pravda</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť TV Pravda</a><ul><li><a class="" href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a class="" href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o Pravdu</a></li><li><a class="" href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a class="" href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a class="" href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a class="" href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li><li><a class="" href="https://tv.pravda.sk/relacie/varecha">Varecha</a></li></ul></div></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/">Blog</a></li><li class="hidden-lg"><a href="https://www.avizo.sk/">Avízo</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hidden-lg"><a href="https://tv.pravda.sk">TV Pravda</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="http://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-xs ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a href="https://www.avizo.sk/reality">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a href="http://dopyty.avizo.sk">Dopyty</a></li><li><a href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></li><li class="hide-1200 relax"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a href="https://reality.pravda.sk/">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hide-1200 hidden-xs tvpravda"><a href="https://tv.pravda.sk" class="dropdown-toggle" data-close-others="true">TV Pravda <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o Pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li><li><a href="https://tv.pravda.sk/relacie/varecha">Varecha</a></li></ul></li></ul>
</nav>
	</div>
				<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather"><a class="box" href="http://pocasie.pravda.sk/"><span class="icon-weather icon-weather-p"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">7 až 14 °C</span></a></span>
	<span class="user-actions-nameday">
		<b>5. 11. 2018 - Imrich</b>
	</span>
	</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/komunalne-volby-2018/">Komunálne voľby 2018</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/komunalne-volby/">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id='div-gpt-ad-1528634504686-615'><div id=\"advert-top-nest\"><\/div>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Američania ukážu, čo si myslia o Trumpovi</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<a href="autor/53-matisak-andrej/" itemprop="author" content="Andrej Matišák">Andrej Matišák</a>,
									<span itemprop="author">Pravda</span>
							</span>
			<span class="article-added-info-date">05.11.2018 11:00</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/svet/clanok/490396-americania-ukazu-co-si-myslia-o-trumpovi/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/490396-americania-ukazu-co-si-myslia-o-trumpovi/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2018/07/18/thumbs/finland-trump-putin-summit-clanokW.jpg" alt="Finland Trump Putin Summit">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Americký prezident Donald Trump.
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">SITA/AP</span>, <span itemprop="author">Alexander Zemlianichenko</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2018/07/18/thumbs/finland-trump-putin-summit-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2018/07/18/thumbs/finland-trump-putin-summit-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="462" />
		</div>
		<div class="clearfix"></div>
			<div class="article-detail-perex">
			<p itemprop="description">Bude to hlasovanie, aké Spojené štáty už dávno nevideli. "Hovoríme o veľmi dôležitých voľbách. Možno budú patriť k najzásadnejším za posledných 100 rokov,“ vyhlásil pre Pravdu Steffen Schmidt, profesor politológie na Iowskej štátnej univerzite. Už 6. novembra Američania vyberú novú Snemovňu reprezentantov, tretinu Senátu a guvernérov 36 štátov i troch amerických území.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<aside class="article-detail-body-odporucame article-four col-xs-4 pull-left">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/490303-americanov-caka-boj-o-kongres-trump-zneuziva-strach-z-migrantov/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/10/03/thumbs/trump-malaW.jpg"
										alt="Američanov čaká boj o Kongres, Trump zneužíva strach z migrantov" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/490303-americanov-caka-boj-o-kongres-trump-zneuziva-strach-z-migrantov/">Američanov
				čaká boj o Kongres, Trump zneužíva strach z migrantov</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/489906-trump-chce-zablokovat-ziskanie-obcianstva-cudzincom-narodenym-v-usa/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/10/30/thumbs/donald-trump-malaW.jpg"
										alt="Trump chce zablokovať získanie občianstva cudzincom narodeným v USA" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/489906-trump-chce-zablokovat-ziskanie-obcianstva-cudzincom-narodenym-v-usa/">Trump
				chce zablokovať získanie občianstva cudzincom narodeným v USA</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/489290-trump-je-vo-svojom-zivle-ma-migrantov/"> 									<img
			class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/10/25/thumbs/imigracia-karavana-malaW.jpg"
										alt="Trump je vo svojom živle. Má migrantov" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a href="svet/clanok/489290-trump-je-vo-svojom-zivle-ma-migrantov/">Trump je
				vo svojom živle. Má migrantov</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/482010-nastupcom-mccaina-v-senate-usa-by-mohla-byt-jeho-zena/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/08/28/thumbs/cindy-mccain-malaW.jpg"
										alt="Nástupcom McCaina v Senáte USA by mohla byť jeho žena" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/482010-nastupcom-mccaina-v-senate-usa-by-mohla-byt-jeho-zena/">Nástupcom
				McCaina v Senáte USA by mohla byť jeho žena</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Kongres momentálne ovládajú republikáni prezidenta Donalda Trumpa. Podľa
prieskumov verejnej mienky sa to však môže zmeniť. Opoziční demokrati
majú šancu na zisk väčšiny v 435-člennej snemovni.</p>
<p>Senát však s najväčšou pravdepodobnosťou zostane v rukách
republikánov. Horná komora Kongresu má 100 miest. Voliči budú vyberať
33 senátorov v riadnych voľbách a dvoch v doplnkových. Keby demokrati
ovládli Snemovňu reprezentantov, mohli by sa pokúsiť odvolať prezidenta a
určite by mu sťažili vládnutie.</p>
<h2>Trump a zase Trump</h2>
<p>Voľby do Kongresu v polovici prezidentského obdobia často znamenajú
straty pre stranu, ktorá ovláda Biely dom. Podľa priemeru posledných
prieskumov na stránke RealClearPolitics je s prácou Trumpa spokojných
43,9 percenta Američanov, nespokojných 53 percent. Smerovanie krajiny
schvaľuje 39,6 percenta obyvateľov USA, neschvaľuje 54,4 percenta.</p>
<p>"Kongresové voľby po dvoch rokoch od zvolenia vládcu Oválnej pracovne sú
takmer vždy referendom o úradujúcom prezidentovi. Zvyčajne z toho ťaží
strana, ktorá nevládne. Preto sa politici patriaci k prezidentovi neraz
snažia sústrediť na lokálne problémy vo svojich obvodoch. Je to spôsob,
ako ukázať, že nie sú celkom blízki šéfovi Bieleho domu,“ reagoval pre
Pravdu Peverill Squire, expert na americké politické inštitúcie
z Missourskej univerzity. Expert však tvrdí, že tentoraz je situácia trocha
iná. "Demokrati sa zameriavajú na prezidenta. Ale Trump to chce tiež. Vníma
to ako spôsob, akým dokáže mobilizovať republikánskych voličov, ktorí by
za normálnych okolností ani nehlasovali. Demokrati stavili na to, že to zase
priláka ľudí, ktorí sú proti prezidentovi. Americká politika je
v posledných rokoch zvláštna. Budeme si musieť počkať na výsledky
volieb, aby sme videli, komu táto taktika prospela. V tejto chvíli sa zdá,
že by to mohli byť demokrati,“ predpokladá Squire.</p>
<p>Američania pôjdu k hlasovacím urnám v politickej atmosfére plnej
napätia, rozbrojov, dokonca násilia. V poslednú októbrovú sobotu pri
masakre v synagóge v Pittsburghu pravicový terorista Robert Bowers zastrelil
11 ľudí. Ešte predtým USA vystrašili listové zásielky s bombami
určené najmä politikom Demokratickej strany. Polícia v tejto súvislosti
už obvinila Cesara Sayoca, veľkého fanúšika Trumpa.</p>
<p>Prezident ešte v posledných dňoch prilial olej do ohňa. Na hranice
s Mexikom vyslal viac ako päťtisíc vojakov, aby ich vraj zabezpečili pred
prichádzajúcimi migrantmi. A môžu k nimi pribudnúť ďalší
príslušníci ozbrojených síl. Trump povedal, že medzi ľuďmi smerujúcimi
zo Strednej Ameriky do USA cez Mexiko sú zločinci a aj teroristi z Blízkeho
východu. Trump však sám priznal, že na takéto tvrdenie nemá dôkazy.
Pridal však konšpiračnú teóriu, že príchod migrantov možno organizuje
miliardár a filantrop George Soros.</p>
<p>Prezident využíva tému prisťahovalcov vo všetkých možných formách.
Prišiel dokonca s tým, že by sa v USA mala skončiť Ústavou zaručená
prax, že dieťa narodené na americkej pôde získava občianstvo Spojených
štátov, i keď rodičia ho nemajú. Trump by to zrušil, hoci mu aj
republikánsky šéf Snemovne reprezentantov Paul Ryan odkázal, že to nie
je možné.</p>
<p>Okrem toho Trump schválil politickú kampaň, v ktorej obviňuje
demokratov, že imigrantom dovolia zabíjať Američanov. "Je to najhorší
prejav toho, ako Donald odvádza pozornosť a rozdeľuje krajinu,“ vyhlásil
pre televíziu CNN šéf Demokratického národného výboru Tom Perez.</p>
<h2>Rozdelené štáty</h2>
<div class="article-detail-body-citat col-sm-7 no-padding-side pull-left">
 	<q> Demokrati sa zameriavajú na prezidenta. Ale Trump to chce tiež. Vníma
to ako spôsob, akým dokáže dokáže mobilizovať republikánskych voličov,
ktorí by za normálnych okolností ani nehlasovali. </q>
	<div class="clearfix"></div>
 			<span class="pull-right">Peverill Squire</span>
 </div>
<p>"Keď Trump v roku 2016 vyhral prezidentské voľby, bolo to prekvapenie.
A zároveň nebolo. Rasizmus sa v USA znovu prejavil za vládnutia Baracka
Obamu, na čo poukazujú mnohé politické štúdie. Netolerancia, ktorú Trump
prejavuje, určite prispela k násilnostiam pravicových extrémistov proti
tým, ktorých nepokladajú za skutočných Američanov,“ uviedol pre Pravdu
Kenneth Warren, profesor politológie na Saintlouiskej univerzite.</p>
<p>"Vyzerá to tak, že Spojené štáty sa každým dňom stávajú stále viac
takpovediac Rozdelenými štátmi,“ pripomenul zase pre Pravdu Robert Schmuhl,
profesor amerických štúdií na Notredamskej univerzite v štáte
Indiana.</p>
<div class="article-detail-body-greybox infobox-v-clanku">
	<div class="infobox-v-clanku-ignore-p">
		<h2>Voľby do Kongresu USA</h2>
		<p><strong>Americkí voliči rozhodnú 6. novembra</strong> o zložení celej
		dolnej komory Kongresu a o viac ako tretine členov hornej komory. Budú
		hlasovať o obsadení všetkých 435 kresiel v Snemovni reprezentantov a
		o rozdelení tretiny mandátov v 100-člennom Senáte. Obe komory teraz
		ovládajú republikáni.</p>
		<p><strong>V Senáte pôjde o politický súboj o 35 kresiel</strong> –
		33 v riadnych voľbách a 2 v mimoriadnych (ide o hlasovanie v amerických
		štátoch, kde doterajší členovia odstúpili pred skončením mandátu).</p>
		<p><strong>Pokiaľ ide o mandáty, ktoré budú v hre</strong>, 23 doteraz
		patrí demokratom a 8 republikánom (traja z nich odchádzajú z vysokej
		politiky). Dve kreslá patria tým, čo sa označujú za nezávislých,
		zvyčajne hlasujú s demokratmi. V mimoriadnych senátnych voľbách jedno
		kreslo obhajujú demokrati a jedno republikáni.</p>
		<p><strong>Voľby sa 6. novembra týkajú</strong> aj 36 guvernérov
		amerických štátov a troch na takzvaných územiach USA a starostu
		Washingtonu. Američania budú hlasovať aj v najrôznejších lokálnych
		voľbách a referendách.</p>
		<div class="clearfix cl"></div>
	</div>
	 </div>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<p class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</p>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/volby/" class="btn btn-grey-full hashtag-voľby">#voľby</a>
					<a href="https://www.pravda.sk/trendove-temy/kongres/" class="btn btn-grey-full hashtag-kongres">#Kongres</a>
					<a href="https://www.pravda.sk/trendove-temy/donald-trump/" class="btn btn-grey-full hashtag-donald-trump">#Donald Trump</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/490396-americania-ukazu-co-si-myslia-o-trumpovi/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F490396-americania-ukazu-co-si-myslia-o-trumpovi%2F&amp;text=Ameri%C4%8Dania+uk%C3%A1%C5%BEu%2C+%C4%8Do+si+myslia+o+Trumpovi" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/490396-americania-ukazu-co-si-myslia-o-trumpovi/">
	<meta itemprop="datePublished" content="2018-11-05T11:00:00+01:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:2">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/490396-americania-ukazu-co-si-myslia-o-trumpovi/">
				<meta itemprop="dateModified" content="2018-11-05T11:00:00+01:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="2" data-url="http://debata.pravda.sk/debata/490396-americania-ukazu-co-si-myslia-o-trumpovi/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/490396-americania-ukazu-co-si-myslia-o-trumpovi/">
			Celá debata / <b>2 príspevky</b>
		</a>
								<a href="http://debata.pravda.sk/debata/490396-americania-ukazu-co-si-myslia-o-trumpovi/prispevok/5824531/#prispevok_5824531" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred minútou
					</span>
					<span class="article-added-info-autor">
						Crash371
					</span>
				</div>
				Pridal však konšpiračnú teóriu, že príchod
			</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba -->\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=490396" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/490304-u-lekara-rychlejsie-ale-ovela-drahsie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/10/22/thumbs/lekar-liek-pacient-stvorec.jpg" alt="lekár, liek, pacient"></a><a href="domace/clanok/490304-u-lekara-rychlejsie-ale-ovela-drahsie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> U lekára rýchlejšie, ale oveľa drahšie</a></li><li><a href="domace/clanok/490283-vodu-by-mali-restauracie-ponukat-zadarmo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/06/24/thumbs/casnik-restauracia-stvorec.jpg" alt="čašník, reštaurácia"></a><a href="domace/clanok/490283-vodu-by-mali-restauracie-ponukat-zadarmo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vodu by mali reštaurácie ponúkať zadarmo</a></li><li><a href="domace/clanok/490327-vystavba-rychlostnych-ciest-je-podla-ministra-dopravy-potrebna-aj-na-juhu-slovenska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/12/26/thumbs/ersek-stvorec.jpg" alt="ersek"></a><a href="domace/clanok/490327-vystavba-rychlostnych-ciest-je-podla-ministra-dopravy-potrebna-aj-na-juhu-slovenska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Výstavba rýchlostných ciest je podľa ministra dopravy potrebná aj...</a></li><li><a href="domace/clanok/490346-kovac-tiso-do-ankety-nepatri-ale-diskutovat-o-nom-treba/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/11/04/thumbs/dusan-kovac-stvorec.jpg" alt="Dušan Kováč"></a><a href="domace/clanok/490346-kovac-tiso-do-ankety-nepatri-ale-diskutovat-o-nom-treba/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kováč: Tiso do ankety nepatrí, ale diskutovať o ňom treba</a></li><li><a href="ekonomika/clanok/490356-brexit-zasiahol-obchod-slovenska-s-britaniou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/06/24/thumbs/britania-brexit_01-stvorec.jpg" alt="Británia, Brexit,"></a><a href="ekonomika/clanok/490356-brexit-zasiahol-obchod-slovenska-s-britaniou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Brexit zasiahol obchod Slovenska s Britániou</a></li><li><a href="svet/clanok/490361-ukrajinska-aktivistka-zomrela-na-nasledky-utoku-kyselinou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2008/04/22/thumbs/113938-smrt-sviecka-stvorec.jpg" alt="Smrť, sviečka"></a><a href="svet/clanok/490361-ukrajinska-aktivistka-zomrela-na-nasledky-utoku-kyselinou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ukrajinská aktivistka Handziuková zomrela po útoku kyselinou</a></li><li><a href="ekonomika/clanok/490369-kretinsky-kupil-podiel-v-le-monde-aj-preto-lebo-ho-vylakali-slovaci/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2012/02/06/thumbs/internet_01-stvorec.jpg" alt="Internet"></a><a href="ekonomika/clanok/490369-kretinsky-kupil-podiel-v-le-monde-aj-preto-lebo-ho-vylakali-slovaci/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Křetínský kúpil podiel v Le Monde aj preto, lebo ho vyľakali Slováci</a></li></ol>
					<ol class="interval-list-2"><li><a href="domace/clanok/490262-farkasovsky-mali-by-sme-regulovat-internetove-media-siria-sa-hoaxy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/10/16/thumbs/andrej-danko-stvorec.jpg" alt="Andrej Danko"></a><a href="domace/clanok/490262-farkasovsky-mali-by-sme-regulovat-internetove-media-siria-sa-hoaxy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Farkašovský: Danko nemá problém so zverejnením práce</a></li><li><a href="https://europa.pravda.sk/aktuality/clanok/490293-kriza-irska-zazehnana-cela-britania-ostava-v-colnej-unii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/10/24/thumbs/theresa-mayova-stvorec.jpg" alt="Theresa Mayová"></a><a href="https://europa.pravda.sk/aktuality/clanok/490293-kriza-irska-zazehnana-cela-britania-ostava-v-colnej-unii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kríza Írska zrejme zažehnaná, celá Británia ostáva v colnej únii...</a></li><li><a href="domace/clanok/490304-u-lekara-rychlejsie-ale-ovela-drahsie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/10/22/thumbs/lekar-liek-pacient-stvorec.jpg" alt="lekár, liek, pacient"></a><a href="domace/clanok/490304-u-lekara-rychlejsie-ale-ovela-drahsie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> U lekára rýchlejšie, ale oveľa drahšie</a></li><li><a href="domace/clanok/490283-vodu-by-mali-restauracie-ponukat-zadarmo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/06/24/thumbs/casnik-restauracia-stvorec.jpg" alt="čašník, reštaurácia"></a><a href="domace/clanok/490283-vodu-by-mali-restauracie-ponukat-zadarmo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vodu by mali reštaurácie ponúkať zadarmo</a></li><li><a href="domace/clanok/490327-vystavba-rychlostnych-ciest-je-podla-ministra-dopravy-potrebna-aj-na-juhu-slovenska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/12/26/thumbs/ersek-stvorec.jpg" alt="ersek"></a><a href="domace/clanok/490327-vystavba-rychlostnych-ciest-je-podla-ministra-dopravy-potrebna-aj-na-juhu-slovenska/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Výstavba rýchlostných ciest je podľa ministra dopravy potrebná aj...</a></li><li><a href="domace/clanok/490346-kovac-tiso-do-ankety-nepatri-ale-diskutovat-o-nom-treba/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/11/04/thumbs/dusan-kovac-stvorec.jpg" alt="Dušan Kováč"></a><a href="domace/clanok/490346-kovac-tiso-do-ankety-nepatri-ale-diskutovat-o-nom-treba/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kováč: Tiso do ankety nepatrí, ale diskutovať o ňom treba</a></li><li><a href="ekonomika/clanok/490356-brexit-zasiahol-obchod-slovenska-s-britaniou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2016/06/24/thumbs/britania-brexit_01-stvorec.jpg" alt="Británia, Brexit,"></a><a href="ekonomika/clanok/490356-brexit-zasiahol-obchod-slovenska-s-britaniou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Brexit zasiahol obchod Slovenska s Britániou</a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/490187-sudca-radacovsky-v-kiskovej-kauze-uz-nikto-nemoze-povedat-ze-som-bol-zaujaty/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/11/02/thumbs/sudca-radacovsky_01-stvorec.jpg" alt="sudca-radacovsky"></a><a href="domace/clanok/490187-sudca-radacovsky-v-kiskovej-kauze-uz-nikto-nemoze-povedat-ze-som-bol-zaujaty/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Sudca Radačovský v Kiskovej kauze: Už nikto nemôže povedať, že...</a></li><li><a href="domace/clanok/490169-kiskova-kauza-sudkyna-berthotyova-o-odchode-sudcu-radacovskeho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/08/thumbs/velky-slavkov-pozemok-stvorec.jpg" alt="velky slavkov, pozemok"></a><a href="domace/clanok/490169-kiskova-kauza-sudkyna-berthotyova-o-odchode-sudcu-radacovskeho/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiskova kauza: Sudkyňa Berthotyová o odchode sudcu Radačovského</a></li><li><a href="ekonomika/clanok/490138-novostavba-v-zahorskej-bystrici-fraska-namiesto-rozpravkoveho-domu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/11/02/thumbs/dom-thiry-stvorec.jpg" alt="dom, thiry"></a><a href="ekonomika/clanok/490138-novostavba-v-zahorskej-bystrici-fraska-namiesto-rozpravkoveho-domu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Novostavba v Záhorskej Bystrici: Fraška namiesto rozprávkového domu</a></li><li><a href="domace/clanok/490262-farkasovsky-mali-by-sme-regulovat-internetove-media-siria-sa-hoaxy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/10/16/thumbs/andrej-danko-stvorec.jpg" alt="Andrej Danko"></a><a href="domace/clanok/490262-farkasovsky-mali-by-sme-regulovat-internetove-media-siria-sa-hoaxy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Farkašovský: Danko nemá problém so zverejnením práce</a></li><li><a href="ekonomika/clanok/490130-bratislava-sa-predrazuje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/11/02/thumbs/mesto-bratislava-panorama-centrum-dunaj-sky-walking-most-s-stvorec.jpg" alt="mesto, bratislava, panorama, centrum, dunaj, sky walking, most s"></a><a href="ekonomika/clanok/490130-bratislava-sa-predrazuje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Bratislava sa predražuje</a></li><li><a href="https://europa.pravda.sk/aktuality/clanok/490293-kriza-irska-zazehnana-cela-britania-ostava-v-colnej-unii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/10/24/thumbs/theresa-mayova-stvorec.jpg" alt="Theresa Mayová"></a><a href="https://europa.pravda.sk/aktuality/clanok/490293-kriza-irska-zazehnana-cela-britania-ostava-v-colnej-unii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kríza Írska zrejme zažehnaná, celá Británia ostáva v colnej únii...</a></li><li><a href="svet/clanok/490134-kto-sa-vyhne-po-slovensku-europskym-zbrojovkam/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/11/thumbs/stihacky-f-16-stvorec.jpg" alt="stíhačky, f-16"></a><a href="svet/clanok/490134-kto-sa-vyhne-po-slovensku-europskym-zbrojovkam/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kto sa vyhne po Slovensku európskym zbrojovkám?</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="tx-perex-youtube-pi1">
			<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/252-svejna-treba-najst-politicku-dohodu-na-opravu-ii-piliera?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/7b8a2411-9149-434d-9191-67f6df5c8169.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/252-svejna-treba-najst-politicku-dohodu-na-opravu-ii-piliera?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Švejna:  Treba nájsť politickú dohodu na opravu II. piliera</h4>
				</a>
			</div>
			</aside>
	</div>
		<aside class="box-sutaz list-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="/sutaz/">Súťaže</a>
			</h5>
		</div>
									<div class="article-right-column"><div class="article-right-column-inner"><div class="article-right-column-image"><a href="sutaz/359-sutaz-pravdy-a-zastupenia-eu-o-30-eur-a-darcekovy-balicek-17-kolo/"><img src="https://ipravda.sk/res/2018/05/04/thumbs/sutaz-den-europy-strednaW.jpg" alt="Súťaž deň Európy"></a></div><div class="article-right-column-title"><a href="sutaz/359-sutaz-pravdy-a-zastupenia-eu-o-30-eur-a-darcekovy-balicek-17-kolo/"><h4>Súťaž Pravdy a Zastúpenia EÚ o 30 eur a darčekový balíček - 17. kolo</h4></a></div></div></div>
						</aside>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">11 783 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="domace/clanok/489029-letny-alebo-zimny-zatial-sa-rozhoduje-bez-nas/#perex-poll-detail-1476">
						<img src="https://ipravda.sk/res/2018/10/23/thumbs/zmena-casu-malaW.jpg" alt="Používanie ktorého času by ste uprednostnili?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="domace/clanok/489029-letny-alebo-zimny-zatial-sa-rozhoduje-bez-nas/#perex-poll-detail-1476">
						<h4>Používanie ktorého času by ste uprednostnili?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
								</p>
		<a href="domace/clanok/489029-letny-alebo-zimny-zatial-sa-rozhoduje-bez-nas/#perex-poll-detail-1476" class="btn btn-yellow-full">Hlasovať</a>
		<a href="domace/clanok/489029-letny-alebo-zimny-zatial-sa-rozhoduje-bez-nas/#perex-poll-detail-1476" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 05. 11. 2018 11:25:00 --></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="http://debata.pravda.sk/debata/490283-vodu-by-mali-restauracie-ponukat-zadarmo/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Vodu by mali reštaurácie ponúkať zadarmo</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">05. 11. 2018</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 112</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/490361-ukrajinska-aktivistka-zomrela-na-nasledky-utoku-kyselinou/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Ukrajinská aktivistka Handziuková zomrela po útoku kyselinou</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">05. 11. 2018</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 79</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/490321-diskusia-o-celorocnom-case-este-prebehne-osobne-som-za-letny-tvrdi-ziga/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Diskusia o celoročnom čase ešte prebehne, osobne som za letný, tvrdí Žiga</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">05. 11. 2018</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 67</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/490349-sef-bieleho-domu-pohrda-cernochmi-tvrdi-expravnik/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Šéf Bieleho domu pohŕda černochmi, tvrdí exprávnik</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">05. 11. 2018</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 53</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/blog-cudzinec-5302-2018-11-04-kotlebovci-z-pohladu-zakona/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Kotlebovci z pohľadu zákona</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">05. 11. 2018</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 46</span>
					</div>
				</li>
					</ul>
	</aside>
	<aside id="hp-box-obed-menu" class="hp-box-obed-menu ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="https://menu.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo_obedmenu.png" alt="Kam dnes na obed?">
				</a>
			</div>
		</div>
		<div class="hp-box-obed-menu-header">
											<div class="article-right-column">
					<div class="article-right-column-inner">
						<div class="article-right-column-image">
							<a href="https://menu.pravda.sk/berg?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
								<img src="https://menucka.sk/img/gallery/thumbnails/3f60945fa6cd7e0799947e700d3b84bc05e7687f.jpg" alt="Berg restaurant">
							</a>
						</div>
						<div class="article-right-column-title">
							<a href="https://menu.pravda.sk/berg?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
								<h4><span class="menu-nas-tip">náš tip</span>Berg restaurant<span class="article-right-column-address">Údernícka 24, Bratislava</span></h4>
							</a>
						</div>
					</div>
				</div>
							<div class="hp-box-obed-menu-header-label"><b><small>Dnešné denné menu podľa výberu:</small></b></div>
				<div class="hp-box-obed-menu-header-lists text-left">
					<ul>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/bezlepkove?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Bezlepkové</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/sushi?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Sushi</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/donaska?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Donáška</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/jedalne?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Jedálne</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/ranajky?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Raňajky</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/burgre?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Burgre</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/vegetarianske?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Vegetariánske</a></li>
						<li><a class="btn btn-link" href="https://menu.pravda.sk/tankovepivo?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Tankové pivo</a></li>
					</ul>
				</div>
				<div class="text-center">
					<a href="https://menu.pravda.sk/filtre?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="btn btn-link invert">Všetky možnosti</a>
				</div>
					</div>
	</aside>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 -->\n<div id='div-gpt-ad-1528634504686-618'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-618'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_270675_excimer-laserova-operacia-oci">
							<span class="article-head-image-rank"><span>40%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/1026/15405486992054_236_143.jpg" alt="Excimer laserová operácia očí">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_270675_excimer-laserova-operacia-oci">Excimer laserová operácia očí</a>
						</h3>
						<div>kúpilo <b>6</b> ľudí za <b>599,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_264647_narodeniny-rodinna-wellness-dovolenka-pod-gerlachovskym-stitom-v-hoteli-hubert-s-platnostou-az-do-leta-2019">
							<span class="article-head-image-rank"><span>50%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/1016/15396729521159_236_143.jpg" alt="NARODENINY: Rodinná wellness dovolenka pod...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_264647_narodeniny-rodinna-wellness-dovolenka-pod-gerlachovskym-stitom-v-hoteli-hubert-s-platnostou-az-do-leta-2019">NARODENINY: Rodinná wellness dovolenka pod Gerlachovským štítom v...</a>
						</h3>
						<div>kúpilo <b>294</b> ľudí za <b>159,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_266443_narodeniny-najvyssie-polozeny-horsky-hotel-sliezsky-dom-vo-vyske-1670-m-nm-v-objati-tatranskych-stitov-s-wellness">
							<span class="article-head-image-rank"><span>48%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/1016/15396730967328_236_143.jpg" alt="NARODENINY: Najvyššie položený horský hotel...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_266443_narodeniny-najvyssie-polozeny-horsky-hotel-sliezsky-dom-vo-vyske-1670-m-nm-v-objati-tatranskych-stitov-s-wellness">NARODENINY: Najvyššie položený horský hotel Sliezsky dom**** vo...</a>
						</h3>
						<div>kúpilo <b>199</b> ľudí za <b>219,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_262809_narodeniny-vyhladavany-polsky-hotel-klimek-s-neobmedzenym-aquaparkom-idealne-miesto-pre-celu-rodinu">
							<span class="article-head-image-rank"><span>63%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0801/15331146416354_236_143.jpg" alt="NARODENINY: Vyhľadávaný poľský hotel Klimek****...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_262809_narodeniny-vyhladavany-polsky-hotel-klimek-s-neobmedzenym-aquaparkom-idealne-miesto-pre-celu-rodinu">NARODENINY: Vyhľadávaný poľský hotel Klimek**** s neobmedzeným...</a>
						</h3>
						<div>kúpilo <b>446</b> ľudí za <b>115,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 5.11.2018" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35710358a0c4837fe0f5e656943f684cfb501cc31322c2&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2018. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<!-- [Sitelement inClick, GalleryAd] -->\n<ins data-revive-zoneid=\"3155\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<ins data-revive-zoneid=\"3487\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<script type=\"text\/javascript\">\n\t(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https:\/\/ad.sitelement.sk\/www\/delivery\/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));\n<\/script>\n<!-- [\/Sitelement inClick, GalleryAd] -->");
	}
</script>
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>");
	}
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 05-11-2018 11:33:51 Expires: 05-11-2018 11:36:21 guest -->