<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20190119000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20190119000001.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#b70529e6692e406b03f080d06e6286ba*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Útok na budhistický chrám si vyžiadal obete na životoch - Svet - Správy - Pravda.sk</title>
	<meta name="title" content="Útok na budhistický chrám si vyžiadal obete na životoch - Pravda.sk" />
	<meta name="keywords" content="útok, budhisti, budhistický, chrám, vyžiadal, obete" />
	<meta name="description" content="V minulosti boli budhistickí mnísi cieľom ozbrojených útokov iba ojedinele." />
	<meta name="dcterms.title" content="Útok na budhistický chrám si vyžiadal obete na životoch" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Útok na budhistický chrám si vyžiadal obete na životoch" />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/" />
	<meta property="og:image" content="http://ipravda.sk/res/2019/01/19/thumbs/thajsko-mnisi-budhisticky-chram-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2019/01/19/thumbs/thajsko-mnisi-budhisticky-chram-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="V minulosti boli budhistickí mnísi cieľom ozbrojených útokov iba ojedinele." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2019-01-19T10:50:13+01:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="útok" />
	<meta property="article:tag" content="budhisti" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch"];
        var perexsectionseo = ["spravy:svet"];
        var perexsectionid = ["886"];
        var perexhashtagsseo = ["utok","budhisti"];
        var perexadoceankeys = ["clanok","utok","budhisti","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Útok na budhistický chrám si vyžiadal obete na životoch" />
	<meta name="twitter:description" content="V minulosti boli budhistickí mnísi cieľom ozbrojených útokov iba ojedinele." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2019/01/19/thumbs/thajsko-mnisi-budhisticky-chram-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!-- DFP 23092018 13:34 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var pageConfig = {
    allowOverlayExpansion: true,
    allowPushExpansion: true,
    sandbox: true
  };
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>
<script>
  googletag.cmd.push(function() {
    /*     var bottomstrip = googletag.sizeMapping().
    addSize([0, 0], []). // other since 11122018
    addSize([320, 100], [[320, 100], [300, 50]]). // mobily
    addSize([500, 180], [468, 60]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60]]). // tablet landscape
    addSize([1200, 800], [[970, 250], [970, 90], [728, 100], [728, 90]]). // desktop 
    build(); */
    var leaderboard = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [[320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // mobily
    addSize([500, 180], [[468, 60], [320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60], [750, 300], [750, 200], [750, 100], [1, 1]]). // tablet landscape
    addSize([1200, 400], [[1200, 400],[1200, 200], [970, 250], [970, 90], [1024, 200],[1, 1]]). // desktop 
    build();
    var bottom_article = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [320, 100]). // mobiles
    addSize([468, 100], [468, 60]). // tablet portrait
    addSize([750, 500], [[750, 400],[750, 200]]). // desktop 
    build();
    /* var bsSlot = googletag.defineSlot('/61782924/spravy_art_bs', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-614').defineSizeMapping(bottomstrip).addService(googletag.pubads()); 
    bsSlot.renderEnded = function(e){ if(!e.isEmpty) $.getScript('https://g.pravda.sk/kreativy/script/perex_bottomStrip2.js').done(function( script, textStatus ){ perex_bottomStrip.init(e.size); }); };*/
    googletag.defineSlot('/61782924/spravy_art_lea', [[ 1200.0 ,  400.0 ], [ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 750.0 ,  300.0 ], [ 750.0 ,  200.0 ], [ 750.0 ,  100.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ] [ 320.0 ,  50.0 ], [ 300.0 ,  100.0 ],  [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-615').defineSizeMapping(leaderboard).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss1', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-617').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ba', [[ 750.0 ,  200.0 ], [ 750.0 ,  400.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-612').defineSizeMapping(bottom_article).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss2', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-618').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.pubads().setTargeting('adult', [(typeof PEREX !== "object" || PEREX.isGoogleAdsenseEnabled()) ? 'false' : 'true']);
    googletag.pubads().setTargeting('retina', [(typeof PEREX === "object" && PEREX.isRetinaDisplay()) ? 'true' : 'false']);
    googletag.pubads().setTargeting('section', perexsectionseo);
    googletag.pubads().setSafeFrameConfig(pageConfig);
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<!-- other positions
    googletag.defineSlot('/61782924/spravy_art_bbb', [[ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 468.0 ,  60.0 ], [ 970.0 ,  90.0 ], [ 300.0 ,  50.0 ], [ 320.0 ,  100.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 1200.0 ,  400.0 ]], 'div-gpt-ad-1528634504686-613').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss_co', [[ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 300.0 ,  600.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-616').addService(googletag.pubads());
end of other positions -->
	<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://spravy.pravda.sk/prezidentske-volby-2019/">Prezidentské voľby 2019</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/komunalne-volby/">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="https://tv.varecha.sk/">TV Varecha</a></li><li><a class="" href="https://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Denné menu</a></li></ul></div></li>															<li><a class="" href="https://ahojmama.pravda.sk/">AhojMama</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>															<li><a class=" mp-submenu" href="https://tv.pravda.sk">TV Pravda</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť TV Pravda</a><ul><li><a class="" href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a class="" href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o Pravdu</a></li><li><a class="" href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a class="" href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a class="" href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a class="" href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></div></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/">Blog</a></li><li class="hidden-lg"><a href="https://www.avizo.sk/">Avízo</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hidden-lg"><a href="https://tv.pravda.sk">TV Pravda</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://tv.varecha.sk/">TV Varecha</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></li><li class="hidden-sm hidden-xs ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a href="https://www.avizo.sk/reality">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a href="http://dopyty.avizo.sk">Dopyty</a></li><li><a href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></li><li class="hide-1200 relax"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a href="https://reality.pravda.sk/">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hide-1200 hidden-xs tvpravda"><a href="https://tv.pravda.sk" class="dropdown-toggle" data-close-others="true">TV Pravda <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o Pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></li></ul>
</nav>
	</div>
				<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather"><a class="box" href="http://pocasie.pravda.sk/"><span class="icon-weather icon-weather-zs"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">-5 až 0 °C</span></a></span>
	<span class="user-actions-nameday">
		<b>19. 1. 2019 - Drahomíra</b>
	</span>
	</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/prezidentske-volby-2019/">Prezidentské voľby 2019</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/komunalne-volby/">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id='div-gpt-ad-1528634504686-615'><div id=\"advert-top-nest\"><\/div>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Útok na budhistický chrám si vyžiadal obete na životoch</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">TASR</span>
							</span>
			<span class="article-added-info-date">19.01.2019 10:50</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/svet/clanok/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2019/01/19/thumbs/thajsko-mnisi-budhisticky-chram-clanokW.jpg" alt="thajsko, mnísi, budhistický chrám">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Polícia sa zdržuje na mieste budhistického chrámu v Thajsku, kde došlo k útoku.
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">Reuters</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2019/01/19/thumbs/thajsko-mnisi-budhisticky-chram-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2019/01/19/thumbs/thajsko-mnisi-budhisticky-chram-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
		</div>
		<div class="clearfix"></div>
			<div class="article-detail-perex">
			<p itemprop="description">Dvaja budhistickí mnísi zahynuli a ďalší dvaja utrpeli zranenia po tom, čo neznámi ozbrojenci v piatok zaútočili na chrám v nepokojnej provincii na juhu Thajska. Informovala o tom agentúra AFP. </p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<aside class="article-detail-body-odporucame article-four col-xs-4 pull-left">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/479335-chlapci-zachraneni-z-thajskej-jaskyne-sa-vratili-do-skoly/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/08/06/thumbs/thajsko-chlapci-malaW.jpg"
										alt="Chlapci zachránení z thajskej jaskyne sa vrátili do školy" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/479335-chlapci-zachraneni-z-thajskej-jaskyne-sa-vratili-do-skoly/">Chlapci
				zachránení z thajskej jaskyne sa vrátili do školy</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Útok sa odohral, keď skupina ozbrojencov vo večerných hodinách
nepozorovane vnikla do budhistického chrámu v provincii Narátchivát na
hraniciach s Malajziou a zaútočila na miestnych mníchov.</p>
<p>Od roku 2004 si boje etnicky malajských a moslimských povstalcov
s thajskými bezpečnostnými silami vyžiadali takmer 7000 prevažne
civilných obetí. Hoci v poslednom roku bol zaznamenaný celkový pokles miery
násilia v oblastiach na juhu krajiny, ktoré Thajsko anektovalo pred
približne 100 rokmi, konflikt sa v posedných dňoch opäť
zintenzívňuje.</p>
<p>V minulosti však boli budhistickí mnísi cieľom ozbrojených útokov iba
ojedinele. Daná udalosť preto vyvolala obavy z možných ďalších útokov
na tzv. mäkké ciele, akými sú školy a náboženské inštitúcie.</p>
<p>Minulý týždeň bol v tej istej provincii zastrelený miestny imám,
avšak súvislosť medzi oboma prípadmi zatiaľ nebola preukázaná.</p>
<p>Piatkovej streľbe v chráme predchádzalo zranenie štyroch príslušníkov
thajských bezpečnostných zložiek pri dvoch na sebe nezávislých útokoch
pomocou nástražných výbušných zariadení a zastrelenie jedného
povstalca.</p>
<p>Ešte 4. januára vydali malajskí moslimskí povstalci zo skupiny Národný
revolučný front (BRN) vyhlásenie, podľa ktorého budú ich ozbrojenci
„pokračovať v boji“ proti Thajsku, ktoré „nemôže v boji
vytrvať“.</p>
<p>Podľa miestneho analytika Dona Pathana môže nárast násilia v provincii
súvisieť so snahami thajských vyjednávačov a malajzijských
sprostredkovateľov „donútiť výkonnú radu BRN zasadnúť za rokovací
stôl bez ponuky možných ústupkov“.</p>
<p>Provincia Narátchivát je jednou zo štyroch provincií na juhu prevažne
budhistického Thajska, v ktorej má väčšinu obyvateľstvo moslimského
vierovyznania. Súčasťou Thajska (vtedy ešte Siam) sa stala po uzavretí
anglo-siamskej zmluvy v roku 1909.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/utok/" class="btn btn-grey-full hashtag-útok">#útok</a>
					<a href="https://www.pravda.sk/trendove-temy/budhisti/" class="btn btn-grey-full hashtag-budhisti">#budhisti</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch%2F&amp;text=%C3%9Atok+na+budhistick%C3%BD+chr%C3%A1m+si+vy%C5%BEiadal+obete+na+%C5%BEivotoch" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/">
	<meta itemprop="datePublished" content="2019-01-19T10:50:13+01:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:4">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/">
				<meta itemprop="dateModified" content="2019-01-19T10:50:13+01:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="4" data-url="http://debata.pravda.sk/debata/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/">
			Celá debata / <b>4 príspevky</b>
		</a>
								<a href="http://debata.pravda.sk/debata/499056-utok-na-budhisticky-chram-si-vyziadal-obete-na-zivotoch/prispevok/6052601/#prispevok_6052601" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 5 minútami
					</span>
					<span class="article-added-info-autor">
						Sonka64
					</span>
				</div>
				Je na svete nejaká krajina, do ktorej sa votreli
			</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba -->\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=499056" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="svet/clanok/498986-na-vaclavskom-namesti-v-prahe-sa-zapalil-muz/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/18/thumbs/policia-vaclavske-namestie-stvorec.jpg" alt="polícia, václavské námestie"></a><a href="svet/clanok/498986-na-vaclavskom-namesti-v-prahe-sa-zapalil-muz/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Na Václavskom námestí v Prahe sa zapálil muž, chcel skončiť ako...</a></li><li><a href="domace/clanok/498948-mimoriadna-situacia-na-severe-trva-v-zdiari-sa-zivot-vracia-do-normalu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/17/thumbs/zaveje-oravska-lesna-vojaci-hasici-pomoc_02-stvorec.jpg" alt="záveje Oravská Lesná vojaci hasiči pomoc"></a><a href="domace/clanok/498948-mimoriadna-situacia-na-severe-trva-v-zdiari-sa-zivot-vracia-do-normalu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Toľko mimoriadnych situácií sme ešte nemali, so snehom na Orave...</a></li><li><a href="domace/clanok/499011-kocnerove-motaky-vysetruje-naka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/12/20/thumbs/kocner-stvorec.jpg" alt="kočner"></a><a href="domace/clanok/499011-kocnerove-motaky-vysetruje-naka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kočnerove motáky vyšetruje NAKA</a></li><li><a href="domace/clanok/498982-sefcovic-musime-najst-sposob-ako-napatie-v-spolocnosti-znizit/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/18/thumbs/sefcovic-1-stvorec.jpg" alt="sefcovic 1"></a><a href="domace/clanok/498982-sefcovic-musime-najst-sposob-ako-napatie-v-spolocnosti-znizit/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šefčovič: Musíme nájsť spôsob, ako napätie v spoločnosti znížiť</a></li><li><a href="ekonomika/clanok/498996-video-hodvabna-cesta-viazne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/18/thumbs/hodvabna-cesta-vlak-nakladny-vlak-stvorec.jpg" alt="hodvábna cesta, vlak, nákladný vlak"></a><a href="ekonomika/clanok/498996-video-hodvabna-cesta-viazne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEO: Hodvábna cesta cez Slovensko viazne</a></li><li><a href="svet/clanok/499009-brexit-mayovej-druhy-pokus-o-zazrak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/18/thumbs/britania-brexit-protest-demonstracia-stvorec.jpg" alt="británia, brexit, protest, demonštrácia"></a><a href="svet/clanok/499009-brexit-mayovej-druhy-pokus-o-zazrak/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Brexit: Mayovej druhý pokus o zázrak</a></li><li><a href="domace/clanok/498947-plany-poplach-pri-blatnej-na-ostrove-riesia-organy-cinne-v-trestnom-konani/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/18/thumbs/lehnice-blatna-popplach-na-r7-stvorec.jpg" alt="Lehnice BlatnÃ¡ popplach na R7"></a><a href="domace/clanok/498947-plany-poplach-pri-blatnej-na-ostrove-riesia-organy-cinne-v-trestnom-konani/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEO: Falošný poplach na stavbe R7 vyšetruje polícia</a></li></ol>
					<ol class="interval-list-2"><li><a href="svet/clanok/498900-video-exkluzivne-zabery-z-ukrajiny-cez-minove-pole-do-zony-bojov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/17/thumbs/luhanska-oblast-stvorec.jpg" alt="Luhanská oblasť."></a><a href="svet/clanok/498900-video-exkluzivne-zabery-z-ukrajiny-cez-minove-pole-do-zony-bojov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEOKOMENTÁR: Exkluzívne z Ukrajiny. Tisíce ľudí idú do zóny bojov</a></li><li><a href="domace/clanok/498816-vedenie-uk-v-bratislave-andrej-danko-je-prikladom-hodnym-zavrhnutia/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/11/28/thumbs/danko-stvorec.jpg" alt="danko"></a><a href="domace/clanok/498816-vedenie-uk-v-bratislave-andrej-danko-je-prikladom-hodnym-zavrhnutia/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vedenie UK v Bratislave: Andrej Danko je príkladom hodným zavrhnutia</a></li><li><a href="svet/clanok/498818-ruskeho-prezidenta-putina-caka-v-srbsku-kralovske-privitanie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/17/thumbs/serbia-russia-stvorec.jpg" alt="srbsko, vladimir putin, aleksandar vučič"></a><a href="svet/clanok/498818-ruskeho-prezidenta-putina-caka-v-srbsku-kralovske-privitanie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Putinovi sa pri príchode do Srbska dostalo veľkolepého uvítania</a></li><li><a href="svet/clanok/498986-na-vaclavskom-namesti-v-prahe-sa-zapalil-muz/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/18/thumbs/policia-vaclavske-namestie-stvorec.jpg" alt="polícia, václavské námestie"></a><a href="svet/clanok/498986-na-vaclavskom-namesti-v-prahe-sa-zapalil-muz/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Na Václavskom námestí v Prahe sa zapálil muž, chcel skončiť ako...</a></li><li><a href="regiony/clanok/498864-na-stavbe-r7-unikla-nebezpecna-latka-troch-ludi-osetruju/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/17/thumbs/lehnice-autobus-sanitka-hasici-uzavera-unik-nebezpecna-latka-stvorec.jpg" alt="lehnice, autobus, sanitka, hasiči, uzávera, únik, nebezpečná, látka"></a><a href="regiony/clanok/498864-na-stavbe-r7-unikla-nebezpecna-latka-troch-ludi-osetruju/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Únik nebezpečnej látky pri Blatnej na Ostrove sa nepotvrdil</a></li><li><a href="domace/clanok/498948-mimoriadna-situacia-na-severe-trva-v-zdiari-sa-zivot-vracia-do-normalu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/17/thumbs/zaveje-oravska-lesna-vojaci-hasici-pomoc_02-stvorec.jpg" alt="záveje Oravská Lesná vojaci hasiči pomoc"></a><a href="domace/clanok/498948-mimoriadna-situacia-na-severe-trva-v-zdiari-sa-zivot-vracia-do-normalu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Toľko mimoriadnych situácií sme ešte nemali, so snehom na Orave...</a></li><li><a href="domace/clanok/498814-veronika-remisova-o-urad-prezidenta-nezabojuje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/17/thumbs/remisova-1-stvorec.jpg" alt="remisova 1"></a><a href="domace/clanok/498814-veronika-remisova-o-urad-prezidenta-nezabojuje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEO: Matovič mi kandidovať nezakazoval, tvrdí Remišová</a></li></ol>
					<ol class="interval-list-3"><li><a href="svet/clanok/498900-video-exkluzivne-zabery-z-ukrajiny-cez-minove-pole-do-zony-bojov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/17/thumbs/luhanska-oblast-stvorec.jpg" alt="Luhanská oblasť."></a><a href="svet/clanok/498900-video-exkluzivne-zabery-z-ukrajiny-cez-minove-pole-do-zony-bojov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEOKOMENTÁR: Exkluzívne z Ukrajiny. Tisíce ľudí idú do zóny bojov</a></li><li><a href="domace/clanok/498804-mimoriadna-situacia-v-zdiari-do-piatka-situacia-na-spisi-sa-zlepsila/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/17/thumbs/orava-snehova-kalamita-ohrozuje-aj-pamiatky-stvorec.jpg" alt="ORAVA: Snehová kalamita ohrozuje aj pamiatky"></a><a href="domace/clanok/498804-mimoriadna-situacia-v-zdiari-do-piatka-situacia-na-spisi-sa-zlepsila/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Na Orave pomáhal s kalamitou vrtuľník, SHMÚ varuje pred orkánom a...</a></li><li><a href="domace/clanok/498746-matovic-dostal-od-prezidentskych-kandidatov-kosom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/08/thumbs/igor-matovic-stvorec.jpg" alt="igor matovič"></a><a href="domace/clanok/498746-matovic-dostal-od-prezidentskych-kandidatov-kosom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Matovič dostal od prezidentských kandidátov košom</a></li><li><a href="domace/clanok/498816-vedenie-uk-v-bratislave-andrej-danko-je-prikladom-hodnym-zavrhnutia/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/11/28/thumbs/danko-stvorec.jpg" alt="danko"></a><a href="domace/clanok/498816-vedenie-uk-v-bratislave-andrej-danko-je-prikladom-hodnym-zavrhnutia/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vedenie UK v Bratislave: Andrej Danko je príkladom hodným zavrhnutia</a></li><li><a href="domace/clanok/498811-neurochirurgovia-z-kramarov-su-sokovani-z-obvineni-kalavskej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/12/01/thumbs/124164-lekari-univerzitna-nemocnica-v-bratislave-stvorec.jpg" alt="lekári, univerzitná nemocnica v Bratislave"></a><a href="domace/clanok/498811-neurochirurgovia-z-kramarov-su-sokovani-z-obvineni-kalavskej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Neurochirurgovia z Kramárov sú šokovaní z obvinení Kalavskej</a></li><li><a href="domace/clanok/498789-sledujte-nazivo-ide-o-pravdu-s-matovicom-a-tomasom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/17/thumbs/ide-o-pravdu-matovic-tomas-stvorec.jpg" alt="ide o pravdu, Matovic, Tomas,"></a><a href="domace/clanok/498789-sledujte-nazivo-ide-o-pravdu-s-matovicom-a-tomasom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šefčovič je dobrý kandidát, povedal Tomáš. Ale zo zlej politickej...</a></li><li><a href="svet/clanok/498818-ruskeho-prezidenta-putina-caka-v-srbsku-kralovske-privitanie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/17/thumbs/serbia-russia-stvorec.jpg" alt="srbsko, vladimir putin, aleksandar vučič"></a><a href="svet/clanok/498818-ruskeho-prezidenta-putina-caka-v-srbsku-kralovske-privitanie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Putinovi sa pri príchode do Srbska dostalo veľkolepého uvítania</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="tx-perex-youtube-pi1">
			<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/ide-o-pravdu/epizoda/664-sefcovic-musime-najst-sposob-ako-napatie-v-spolocnosti-znizit?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/7bb85c6e-a1f9-4227-82f4-b940480b3914.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/ide-o-pravdu/epizoda/664-sefcovic-musime-najst-sposob-ako-napatie-v-spolocnosti-znizit?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Šefčovič: Musíme nájsť spôsob, ako napätie v spoločnosti...</h4>
				</a>
			</div>
			</aside>
	</div>
	<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">4 990 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="domace/clanok/497689-gombitovu-nahradil-v-najvacsom-slovakovi-vysadkar-jozef-gabcik/#perex-poll-detail-1590">
						<img src="https://ipravda.sk/res/2017/05/27/thumbs/jozef-gabcik-malaW.jpg" alt="Kto je podľa vás najväčší Slovák?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="domace/clanok/497689-gombitovu-nahradil-v-najvacsom-slovakovi-vysadkar-jozef-gabcik/#perex-poll-detail-1590">
						<h4>Kto je podľa vás najväčší Slovák?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
							<span>Speváčka Marika Gombitová nechela figurovať v ankete Najväčší Slovák, jej miesto v prvej desiatke zaujal vojak Jozef Gabčík. Kto je podľa vás z týchto desiatich osobností Najväčší Slovák?</span>
								</p>
		<a href="domace/clanok/497689-gombitovu-nahradil-v-najvacsom-slovakovi-vysadkar-jozef-gabcik/#perex-poll-detail-1590" class="btn btn-yellow-full">Hlasovať</a>
		<a href="domace/clanok/497689-gombitovu-nahradil-v-najvacsom-slovakovi-vysadkar-jozef-gabcik/#perex-poll-detail-1590" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 19. 01. 2019 11:40:00 --></div>	<aside id="hp-box-blog" class="hp-box-blog">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://blog.pravda.sk?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Blog</a>
			</h5>
			<div class="section-line"></div>
		</div>
		<ul>
												<li>
		<a href="http://cudzinec.blog.pravda.sk/2019/01/19/alenka-z-rise-politickej-arogancie-kocnerovej-stajne/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Alenka z ríše politickej (arogancie) . . . Kočnerovej stajne</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">cudzinec</span>
			<span class="article-added-info-date">19. 01. 2019</span>
		</div>
	</li>
												<li>
		<a href="http://basnik.blog.pravda.sk/2019/01/19/el-perdon-completo/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>El perdón completo!</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">basnik</span>
			<span class="article-added-info-date">19. 01. 2019</span>
		</div>
	</li>
												<li>
		<a href="http://ceskoslovensko.blog.pravda.sk/2019/01/19/kpt-mgr-danko-monca-todova/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>kpt. Mgr. Danko &amp; Monča Tódová</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Môj národ vstáva a patrí mu sláva</span>
			<span class="article-added-info-date">19. 01. 2019</span>
		</div>
	</li>
												<li>
		<a href="http://stanislav41.blog.pravda.sk/2019/01/19/volaco-ako-tuzba-pomoct-a-vsetko-zjednodusit/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Voľačo ako túžba pomôcť a všetko zjednodušiť. . .</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">stanislav41</span>
			<span class="article-added-info-date">19. 01. 2019</span>
		</div>
	</li>
												<li>
		<a href="http://psychotina.blog.pravda.sk/2019/01/18/rakovina-vs-zlorecenie/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Rakovina vs. zlorecenie</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">martinak</span>
			<span class="article-added-info-date">18. 01. 2019</span>
		</div>
	</li>
												<li>
		<a href="http://kormidlo.blog.pravda.sk/2019/01/18/smeracka-fraska/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>SMERácka fraška</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">kormidlo</span>
			<span class="article-added-info-date">18. 01. 2019</span>
		</div>
	</li>
												<li>
		<a href="http://hedviga49.blog.pravda.sk/2019/01/18/dali-nam-cesi-slobodu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Dali nám Česi slobodu?</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Hedviga Imrová</span>
			<span class="article-added-info-date">18. 01. 2019</span>
		</div>
	</li>
												<li>
		<a href="http://darinarufusova.blog.pravda.sk/2019/01/18/kritika-nevonia-tak-rychlo-dilit/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Kritika nevonia, tak rýchlo „dilit“</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">darinarufusova</span>
			<span class="article-added-info-date">18. 01. 2019</span>
		</div>
	</li>
												<li>
		<a href="http://klubnarodohospodarov.blog.pravda.sk/2019/01/18/kym-poda-oddychuje-pod-snehom-prispevok-ku-strategii-od-prof-j-hrasku/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Kým pôda oddychuje pod snehom. . . príspevok ku stratégii od Akademika prof. J. ...</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">klubnarodohospodarov</span>
			<span class="article-added-info-date">18. 01. 2019</span>
		</div>
	</li>
												<li>
		<a href="http://jhpi.blog.pravda.sk/2019/01/18/prezidentsky-kandidat-sefcovic-celkom-ina-liga/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Prezidentský kandidát Šefčovič &#8211; celkom iná liga</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">jhpi</span>
			<span class="article-added-info-date">18. 01. 2019</span>
		</div>
	</li>
																																																																																																																									</ul>
	</aside>
	<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/perla-ruzovy-amarylis/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>29,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/perla-ruzovy-amarylis/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/images/catalog-list/30/70/38/1/181107-perla-ruzovy-amarylis-vianoce.jpg" alt="Perla ružový amarylis">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/perla-ruzovy-amarylis/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Perla ružový amarylis</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/flower-box-biela-kocka-l-farebne-kvety/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>39,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/flower-box-biela-kocka-l-farebne-kvety/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/images/catalog-list/17/40/0/180521-flower-box-biela-kocka-l-farebne-kvety.jpg" alt="Flower box biela kocka &quot;L&quot; farebné kvety">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/flower-box-biela-kocka-l-farebne-kvety/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Flower box biela kocka "L" farebné kvety</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 -->\n<div id='div-gpt-ad-1528634504686-618'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-618'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_264287_zimna-rodinna-dovolenka-v-nizkych-tatrach-z-pohodlia-hotela-avena-relax-hotel-a-1-dieta-do-12-rokov-v-cene">
							<span class="article-head-image-rank"><span>38%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0824/15351033215279_640_388.jpg" alt="Zimná rodinná dovolenka v Nízkych Tatrách z...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_264287_zimna-rodinna-dovolenka-v-nizkych-tatrach-z-pohodlia-hotela-avena-relax-hotel-a-1-dieta-do-12-rokov-v-cene">Zimná rodinná dovolenka v Nízkych Tatrách z pohodlia hotela AVENA...</a>
						</h3>
						<div>kúpilo <b>547</b> ľudí za <b>148,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_271953_vytuzeny-relax-v-dudinciach-v-hoteli-hviezda-s-neobmedzenym-kupanim-zabalom-a-stravou-podla-vyberu">
							<span class="article-head-image-rank"><span>57%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/1112/15420245058299_640_388.jpg" alt="Vytúžený relax v Dudinciach v hoteli Hviezda***...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_271953_vytuzeny-relax-v-dudinciach-v-hoteli-hviezda-s-neobmedzenym-kupanim-zabalom-a-stravou-podla-vyberu">Vytúžený relax v Dudinciach v hoteli Hviezda*** s neobmedzeným...</a>
						</h3>
						<div>kúpilo <b>716</b> ľudí za <b>129,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_264346_krasne-prsia-uz-navzdy-zvacsenie-poprsia-silikonovymi-implantatmi-v-iem">
							<span class="article-head-image-rank"><span>-650%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/0824/15351316658474_640_388.jpg" alt="Krásne prsia už navždy – zväčšenie poprsia...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_264346_krasne-prsia-uz-navzdy-zvacsenie-poprsia-silikonovymi-implantatmi-v-iem">Krásne prsia už navždy – zväčšenie poprsia silikónovými implantátmi...</a>
						</h3>
						<div>kúpilo <b>22</b> ľudí za <b>2349,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_269281_last-minute-vikend-so-skvelou-lyzovackou-a-wellness-v-hoteli-plejsy-nezmeskajte-specialny-vikend">
							<span class="article-head-image-rank"><span>62%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2018/1025/15404988152156_640_388.jpg" alt="LAST MINUTE víkend so skvelou lyžovačkou a...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_269281_last-minute-vikend-so-skvelou-lyzovackou-a-wellness-v-hoteli-plejsy-nezmeskajte-specialny-vikend">LAST MINUTE víkend so skvelou lyžovačkou a wellness v Hoteli Plejsy...</a>
						</h3>
						<div>kúpilo <b>255</b> ľudí za <b>129,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 19.1.2019" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35720c59aeca8379e8fee657c46b6d1ea6064dc74725ca&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2019. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<!-- [Sitelement inClick, GalleryAd] -->\n<ins data-revive-zoneid=\"3155\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<ins data-revive-zoneid=\"3487\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<script type=\"text\/javascript\">\n\t(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https:\/\/ad.sitelement.sk\/www\/delivery\/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));\n<\/script>\n<!-- [\/Sitelement inClick, GalleryAd] -->");
	}
</script>
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>  -->\n<!-- \/61782924\/spravy_art_bs\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div> -->");
	}
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- monitoring is ok -->
</body>
</html>