<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20190327000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20190327000001.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#b70529e6692e406b03f080d06e6286ba*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Boeing 737 MAX 8 musel núdzovo pristáť na Floride - Svet - Správy - Pravda.sk</title>
	<meta name="title" content="Boeing 737 MAX 8 musel núdzovo pristáť na Floride - Pravda.sk" />
	<meta name="keywords" content="usa, florida, boeing 737 max 8, boeing, musel, núdzovo" />
	<meta name="description" content="Na palube sa nenachádzali žiadni cestujúci, stroj sa presúval na odstavnú plochu do Kalifornie." />
	<meta name="dcterms.title" content="Boeing 737 MAX 8 musel núdzovo pristáť na Floride" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Boeing 737 MAX 8 musel núdzovo pristáť na Floride" />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/" />
	<meta property="og:image" content="http://ipravda.sk/res/2019/03/27/thumbs/boeing-737-max-8-usa-letisko-lietadlo-porucha-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2019/03/27/thumbs/boeing-737-max-8-usa-letisko-lietadlo-porucha-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Na palube sa nenachádzali žiadni cestujúci, stroj sa presúval na odstavnú plochu do Kalifornie." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2019-03-27T06:27:46+01:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="USA" />
	<meta property="article:tag" content="Florida" />
	<meta property="article:tag" content="Boeing 737 MAX 8" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = ["video"];
        var perexkeysid = [5];
        var perextitleseo = ["boeing-737-max-musel-nudzovo-pristat-na-floride"];
        var perexsectionseo = ["spravy:svet"];
        var perexsectionid = ["886"];
        var perexhashtagsseo = ["usa","florida","boeing-737-max-8"];
        var perexadoceankeys = ["clanok","video","usa","florida","boeing737max8","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Boeing 737 MAX 8 musel núdzovo pristáť na Floride" />
	<meta name="twitter:description" content="Na palube sa nenachádzali žiadni cestujúci, stroj sa presúval na odstavnú plochu do Kalifornie." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2019/03/27/thumbs/boeing-737-max-8-usa-letisko-lietadlo-porucha-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!-- DFP 23092018 13:34 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var pageConfig = {
    allowOverlayExpansion: true,
    allowPushExpansion: true,
    sandbox: true
  };
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>
<script>
  googletag.cmd.push(function() {
    /*     var bottomstrip = googletag.sizeMapping().
    addSize([0, 0], []). // other since 11122018
    addSize([320, 100], [[320, 100], [300, 50]]). // mobily
    addSize([500, 180], [468, 60]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60]]). // tablet landscape
    addSize([1200, 800], [[970, 250], [970, 90], [728, 100], [728, 90]]). // desktop 
    build(); */
    var leaderboard = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [[320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // mobily
    addSize([500, 180], [[468, 60], [320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60], [750, 300], [750, 200], [750, 100], [1, 1]]). // tablet landscape
    addSize([1200, 400], [[1200, 400],[1200, 200], [970, 250], [970, 90], [1024, 200],[1, 1]]). // desktop 
    build();
    var bottom_article = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [320, 100]). // mobiles
    addSize([468, 100], [468, 60]). // tablet portrait
    addSize([750, 500], [[750, 400],[750, 200]]). // desktop 
    build();
    /* var bsSlot = googletag.defineSlot('/61782924/spravy_art_bs', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-614').defineSizeMapping(bottomstrip).addService(googletag.pubads()); 
    bsSlot.renderEnded = function(e){ if(!e.isEmpty) $.getScript('https://g.pravda.sk/kreativy/script/perex_bottomStrip2.js').done(function( script, textStatus ){ perex_bottomStrip.init(e.size); }); };*/
    googletag.defineSlot('/61782924/spravy_art_lea', [[ 1200.0 ,  400.0 ], [ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 750.0 ,  300.0 ], [ 750.0 ,  200.0 ], [ 750.0 ,  100.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ] [ 320.0 ,  50.0 ], [ 300.0 ,  100.0 ],  [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-615').defineSizeMapping(leaderboard).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss1', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-617').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ba', [[ 750.0 ,  200.0 ], [ 750.0 ,  400.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-612').defineSizeMapping(bottom_article).addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss2', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-618').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.pubads().setTargeting('adult', [(typeof PEREX !== "object" || PEREX.isGoogleAdsenseEnabled()) ? 'false' : 'true']);
    googletag.pubads().setTargeting('retina', [(typeof PEREX === "object" && PEREX.isRetinaDisplay()) ? 'true' : 'false']);
    googletag.pubads().setTargeting('section', perexsectionseo);
    googletag.pubads().setSafeFrameConfig(pageConfig);
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<!-- other positions
    googletag.defineSlot('/61782924/spravy_art_bbb', [[ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 468.0 ,  60.0 ], [ 970.0 ,  90.0 ], [ 300.0 ,  50.0 ], [ 320.0 ,  100.0 ], [ 728.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 1200.0 ,  400.0 ]], 'div-gpt-ad-1528634504686-613').addService(googletag.pubads());
    googletag.defineSlot('/61782924/spravy_art_ss_co', [[ 300.0 ,  250.0 ], [ 200.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 160.0 ,  600.0 ], [ 300.0 ,  100.0 ], [ 300.0 ,  50.0 ], [ 300.0 ,  600.0 ], [ 250.0 ,  250.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  200.0 ]], 'div-gpt-ad-1528634504686-616').addService(googletag.pubads());
end of other positions -->
	<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://spravy.pravda.sk/prezidentske-volby-2019/">Prezidentské voľby 2019</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/prezidentske-volby/">Voľby</a></li>																<li><a class="promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="https://tv.varecha.sk/">TV Varecha</a></li><li><a class="" href="https://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Denné menu</a></li></ul></div></li>															<li><a class="" href="https://ahojmama.pravda.sk/">AhojMama</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>															<li><a class=" mp-submenu" href="https://tv.pravda.sk">TV Pravda</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť TV Pravda</a><ul><li><a class="" href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a class="" href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a class="" href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a class="" href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a class="" href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a class="" href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></div></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/">Blog</a></li><li class="hidden-lg"><a href="https://www.avizo.sk/">Avízo</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hidden-lg"><a href="https://tv.pravda.sk">TV Pravda</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://tv.varecha.sk/">TV Varecha</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></li><li class="hidden-sm hidden-xs ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a href="https://www.avizo.sk/reality">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a href="http://dopyty.avizo.sk">Dopyty</a></li><li><a href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></li><li class="hide-1200 relax"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a href="https://reality.pravda.sk/">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hide-1200 hidden-xs tvpravda"><a href="https://tv.pravda.sk" class="dropdown-toggle" data-close-others="true">TV Pravda <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></li></ul>
</nav>
	</div>
				<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather"><a class="box" href="http://pocasie.pravda.sk/"><span class="icon-weather icon-weather-odp"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">1 až 10 °C</span></a></span>
	<span class="user-actions-nameday">
		<b>27. 3. 2019 - Alena</b>
	</span>
	</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/prezidentske-volby-2019/">Prezidentské voľby 2019</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/prezidentske-volby/">Voľby</a></li>
								<li><a class="btn btn-link promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="prezident2019-special-header-wrap">
	<div class="prezident2019-special-header">
		<a href="https://spravy.pravda.sk/prezidentske-volby-2019/" class="prezident2019-special-header-logo-large">
			<span class="logo-wrap">
				<img src="//ipravda.sk/res/spravy/volby2019/pv2019-logo-large.png" alt="Prezidentské voľby">
				<span class="">
					<b>
						PREZIDENTSKÉ<br> VOĽBY
					</b>
					<small>
						2. kolo - 30. marca
					</small>
				</span>
			</span>
		</a>
		<div class="prezident2019-special-header-duel">
			<a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9127-zuzana-caputova/" class="prezident2019-special-header-duel-item">
				<img src="//ipravda.sk/res/spravy/volby2019/caputova2.png" alt="Zuzana Čaputová">
				<h3>
					<span>Zuzana</span>
					Čaputová
				</h3>
			</a>
			<a href="https://spravy.pravda.sk/prezidentske-volby-2019/stranka/9125-maros-sefcovic/" class="prezident2019-special-header-duel-item">
				<img src="//ipravda.sk/res/spravy/volby2019/sefcovic2.png" alt="Maroš Šefčovič">
				<h3>
					<span>Maroš</span>
					Šefčovič
				</h3>
			</a>
		</div>
		<a href="https://volby.pravda.sk/prezidentske-volby/?rok=2019" class="prezident2019-special-header-cta-results">
			<span class="glyphicon glyphicon-signal"></span> 
			<span class="long">
				Podrobné výsledky
				<b class="">1. kola</b> 
			</span>
			<span class="short">
				<b class="">1. kolo</b> 
			</span>
		</a>
	</div>
			<script type="text/javascript">
			function perexElectionLiveUpdate(data) {
				$('.prezident2019-special-header-results-text .processed b').text(data.processed.replace('.', ','));
				$('.prezident2019-special-header-results-text .participation b').text(data.participation.replace('.', ','));
				$('.prezident2019-special-header-results-progress i').css('width', data.processed + '%');
				$('.prezident2019-special-copyright span').html(data.last_update ? ', posledná aktualizácia <b>' + data.last_update + '</b>' : '');
				var $prototype = $('.prezident2019-special-candidates-item').first().clone();
				var profileLinks = null
				$(data.candidates).each(function (index, cData) {
					var $item = $('.prezident2019-special-candidates-inner-wrap a').eq(index);
					if (!$item.length) {
						$item = $prototype.clone().appendTo($('.prezident2019-special-candidates-inner-wrap'));
					}
					$item.attr('href', profileLinks[cData.seo_name]);
					$item.find('.prezident2019-special-candidates-item-image > img')
							.attr('src', '//ipravda.' + PEREX.Helper.getPravdaTLD() + '/res/spravy/volby2019/' + cData.seo_name + '.png');
					$item.find('.prezident2019-special-candidates-item-name > span').text(cData.name_parsed[0]);
					$item.find('.prezident2019-special-candidates-item-name > b').text(cData.name_parsed[1]);
					$item.find('.prezident2019-special-candidates-item-name-result i').css('width', cData.perc + '%');
					$item.find('.prezident2019-special-candidates-item-name-result b').text(cData.perc.toFixed(2).toString().replace('.', ','));
				});
				setTimeout(function () {
					$.getScript('//ipravda.' + PEREX.Helper.getPravdaTLD() + '/xml/prezident2019.js');
				}, 60000);
			}
		</script>
		<script src="//ipravda.sk/xml/prezident2019.js?_1553672027" async="async" type="text/javascript"></script>
</div><div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Boeing 737 MAX 8 musel núdzovo pristáť na Floride</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">TASR</span>
							</span>
			<span class="article-added-info-date">27.03.2019 06:27</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/svet/clanok/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2019/03/27/thumbs/boeing-737-max-8-usa-letisko-lietadlo-porucha-clanokW.jpg" alt="Boeing 737 MAX 8, USA, letisko, lietadlo, porucha">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Krátko po štarte piloti Boeingu 737 MAX 8 zaznamenali problém s fungovaním motora.
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">Reuters</span>, <span itemprop="author">MIKE BLAKE</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2019/03/27/thumbs/boeing-737-max-8-usa-letisko-lietadlo-porucha-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2019/03/27/thumbs/boeing-737-max-8-usa-letisko-lietadlo-porucha-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
		</div>
		<div class="clearfix"></div>
			<div class="article-detail-perex">
			<p itemprop="description">Lietadlo Boeing 737 MAX 8 americkej spoločnosti Southwest Airlines muselo v utorok núdzovo pristáť na Floride. Krátko po štarte totiž piloti zaznamenali problém s fungovaním motora, informovala v stredu agentúra AP.  </p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Na palube boeingu sa nenachádzali žiadni cestujúci, stroj sa len presúval
na odstavnú plochu na letisku Victorville v Kalifornii. Bežné lety Boeingov
737 MAX sú totiž v USA zakázané – podobne ako v mnohých ďalších
krajinách sveta – v reakcii na tragickú nehodu tohto typu lietadla
v Etiópii z 10. marca.</p>
<p>Americké aerolínie môžu tieto stroje presúvať medzi letiskami, avšak
bez pasažierov.</p>
<p>Boeing Southwest Airlines vzlietol v utorok popoludní z medzinárodného
letiska vo floridskom Orlande. Piloti krátko po štarte hlásili núdzovú
situáciu kvôli problému s jedným z dvoch motorov. Stroj sa následne
vrátil naspäť do Orlanda a pristávací manéver prebehol bez
komplikácií.</p>
<p>Príčinu utorkového incidentu preskúmajú experti amerického Federálneho
úradu pre letectvo (FAA). Podľa všetkého ale porucha nesúvisela
s problematickým softvérom, ktorý mohol zapríčiniť dve tragické nehody
Boeingov 737 MAX: marcovú v Etiópii a vlaňajšiu v Indonézii. Celkovo pri
nich zahynulo 346 ľudí.</p>
<p>V dôsledku utorkového núdzového pristátia museli uzavrieť jednu
z troch dráh letiska v Orlande, čo však neovplyvnilo jeho bežnú
prevádzku. Stroj pred ďalším vzlietnutím skontrolujú technici Southwest
Airlines.</p>
<p><strong>TV Pravda: Ladislav Keller, kapitán Boeingu 737, ktorý pôsobí
v Ústave leteckej dopravy Českého vysokého učení technického, sa pre TV
Pravda vyjadril k novým závažným skutočnostiam okolo vyšetrovania nehody.
(Vysielané 21.3.2019)</strong></p>
<div class="article-detail-body-embed-video tvpravda-embed">
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" width="1280" height="720" scrolling="no"
		frameborder="0"
		src="https://media.tv.pravda.sk/embed/0d75f34c-486b-4609-b866-23d41ec882ae?fixed_controls_height=48"
		allowfullscreen allow="autoplay; fullscreen; encrypted-media"></iframe>
		 		</div>
	 		 		</div>
<div class="article-detail-body-greybox tvpravda-sablonaClanok
infobox-v-clanku">
	<div class="infobox-v-clanku-ignore-p">
		<p><a href="https://tv.pravda.sk"><strong>Viac videí a relácií si pozrite
		v TV Pravda.</strong></a></p>
		<div class="clearfix cl"></div>
	</div>
	 </div>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/506764-schvalovaci-proces-boeingu-max-8-preskuma-expertny-vybor/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/03/20/thumbs/boeing-737-max-8-southwest-airlines-usa-malaW.jpg"
										alt="Schvaľovací proces Boeingu Max 8 preskúma expertný výbor" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/506764-schvalovaci-proces-boeingu-max-8-preskuma-expertny-vybor/">Schvaľovací
				proces Boeingu Max 8 preskúma expertný výbor</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/506286-zahada-leteckej-katastrofy-jedno-lietadlo-padlo-ine-nie-pilot-ako-je-to-mozne/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/03/10/thumbs/lietadlo-etiopia-malaW.jpg"
										alt="Záhada skazy! Jedno lietadlo padlo, iné nie. Kapitán: Ako je to
										možné?" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/506286-zahada-leteckej-katastrofy-jedno-lietadlo-padlo-ine-nie-pilot-ako-je-to-mozne/">Záhada
				skazy! Jedno lietadlo padlo, iné nie. Kapitán: Ako je to možné?</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/506731-predbeznu-spravu-o-havarii-boeingu-v-etiopii-by-mali-zverejnit-uz-tento-tyzden/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/03/26/thumbs/indonesia-boeing-cancellation-malaW.jpg"
										alt="Predbežnú správu o havárii boeingu v Etiópii by mali zverejniť už
										tento týždeň" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/506731-predbeznu-spravu-o-havarii-boeingu-v-etiopii-by-mali-zverejnit-uz-tento-tyzden/">Predbežnú
				správu o havárii boeingu v Etiópii by mali zverejniť už tento
				týždeň</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/506106-boeing-vedel-o-chybe-softveru-v-strojoch-pri-neho-ktoreho-zahynula-rodina-poslanca-hrnka-a-danica-olexova/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/03/10/thumbs/lietadlo-etiopia-malaW.jpg"
										alt="Sulík: Boeing vedel o chybe v lietadle, v ktorom zahynula Hrnkova rodina"
										/> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/506106-boeing-vedel-o-chybe-softveru-v-strojoch-pri-neho-ktoreho-zahynula-rodina-poslanca-hrnka-a-danica-olexova/">Sulík:
				Boeing vedel o chybe v lietadle, v ktorom zahynula Hrnkova rodina</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/usa/" class="btn btn-grey-full hashtag-usa">#USA</a>
					<a href="https://www.pravda.sk/trendove-temy/florida/" class="btn btn-grey-full hashtag-florida">#Florida</a>
					<a href="https://www.pravda.sk/trendove-temy/boeing-737-max-8/" class="btn btn-grey-full hashtag-boeing-737-max-8">#Boeing 737 MAX 8</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F506857-boeing-737-max-musel-nudzovo-pristat-na-floride%2F&amp;text=Boeing+737+MAX+8+musel+n%C3%BAdzovo+prist%C3%A1%C5%A5+na+Floride" data-size="large"></a>
		</div>
	</div>
		<aside class="article-detail-body-suvisiace col-lg-15 no-padding-side">
		<div class="article-detail-body-addon-title">
			<b>Súvisiace články</b>
		</div>
																																										<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="ekonomika/clanok/506846-lufthansa-nestraca-doveru-v-boeingy-zvazuje-ich-kupu/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2014/04/02/thumbs/lufthansa-malaW.jpg" alt="Lufthansa nestráca dôveru v boeingy, zvažuje...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="ekonomika/clanok/506846-lufthansa-nestraca-doveru-v-boeingy-zvazuje-ich-kupu/">
								<h3>Lufthansa nestráca dôveru v boeingy, zvažuje ich kúpu</h3>
							</a>
						</div>
					</div>
											<div class="clearfix"></div>
	</aside>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/">
	<meta itemprop="datePublished" content="2019-03-27T06:27:46+01:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png">
			<meta itemprop="width" content="180">
			<meta itemprop="height" content="60">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:4">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/">
				<meta itemprop="dateModified" content="2019-03-27T06:27:46+01:00">
	</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="4" data-url="http://debata.pravda.sk/debata/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/">
			Celá debata / <b>4 príspevky</b>
		</a>
								<a href="http://debata.pravda.sk/debata/506857-boeing-737-max-musel-nudzovo-pristat-na-floride/prispevok/6285131/#prispevok_6285131" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 25 minútami
					</span>
					<span class="article-added-info-autor">
						bongar
					</span>
				</div>
				Prečo opäť ako ilustračná fotogravia Boeing
			</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba -->\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=506857" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="https://europa.pravda.sk/aktuality/clanok/506760-europsky-parlament-schvalil-ukoncenie-striedania-casu-v-eu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/07/16/thumbs/hodinky-zmena-casu-stvorec.jpg" alt="hodinky, zmena času,"></a><a href="https://europa.pravda.sk/aktuality/clanok/506760-europsky-parlament-schvalil-ukoncenie-striedania-casu-v-eu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Európsky parlament schválil koniec striedania času v EÚ</a></li><li><a href="prezidentske-volby-2019/clanok/506668-sledujte-nazivo-ide-o-pravdu-s-marosom-sefcovicom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/26/thumbs/maros-sefcovic-stvorec.jpg" alt="Maroš Šefčovič"></a><a href="prezidentske-volby-2019/clanok/506668-sledujte-nazivo-ide-o-pravdu-s-marosom-sefcovicom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šefčovič: Ľudia sú nespokojní s Kiskom, chcem priniesť zmenu</a></li><li><a href="domace/clanok/506732-koalicni-lidri-sa-zisli-v-parlamente-maju-riesit-sporne-otazky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/11/thumbs/koalicia-podpis-dodatku-ku-koalicnej-zmluve-stvorec.jpg" alt="KOALÍCIA: Podpis Dodatku ku Koaličnej zmluve"></a><a href="domace/clanok/506732-koalicni-lidri-sa-zisli-v-parlamente-maju-riesit-sporne-otazky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Premiér Pellegrini vylúčil predčasné voľby</a></li><li><a href="ekonomika/clanok/506726-primator-staval-nacierno-pokutoval-sa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/26/thumbs/cierna-stavba-nove-mesto-nad-vahom-stvorec.jpg" alt="čierna stavba, Nové Mesto nad Váhom"></a><a href="ekonomika/clanok/506726-primator-staval-nacierno-pokutoval-sa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Primátor staval načierno, pokutoval sa</a></li><li><a href="prezidentske-volby-2019/clanok/506807-kiska-poziadal-rtvs-o-mimoriadne-vystupenie-k-prezidentskym-volbam/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/01/08/thumbs/andrej-kiska-stvorec.jpg" alt="andrej kiska"></a><a href="prezidentske-volby-2019/clanok/506807-kiska-poziadal-rtvs-o-mimoriadne-vystupenie-k-prezidentskym-volbam/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska požiadal RTVS o mimoriadne vystúpenie k prezidentským voľbám</a></li><li><a href="svet/clanok/506771-ukrajinska-ministerka-na-slovensku-krym-je-nas-a-cernozem-nie-je-na-predaj/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/26/thumbs/olga-trofimtseva-olga-trofimceva-stvorec.jpg" alt="Olga Trofimtseva, Olga Trofimceva,"></a><a href="svet/clanok/506771-ukrajinska-ministerka-na-slovensku-krym-je-nas-a-cernozem-nie-je-na-predaj/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ukrajinská ministerka na Slovensku: Krym je náš a černozem nepredáme</a></li><li><a href="domace/clanok/506746-video-lupic-sa-zakradal-na-letisku-v-bratislave-zachytila-ho-kamera/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/26/thumbs/policia-sr-stvorec.png" alt="polícia SR"></a><a href="domace/clanok/506746-video-lupic-sa-zakradal-na-letisku-v-bratislave-zachytila-ho-kamera/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEO: Lupič sa zakrádal na letisku v Bratislave, zachytila ho kamera </a></li></ol>
					<ol class="interval-list-2"><li><a href="prezidentske-volby-2019/clanok/506691-caputova-sa-mala-ospravedlnit-teraz-je-uz-neskoro-hovori-politolog/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/05/thumbs/zuzana-caputova-stvorec.jpg" alt="zuzana caputova"></a><a href="prezidentske-volby-2019/clanok/506691-caputova-sa-mala-ospravedlnit-teraz-je-uz-neskoro-hovori-politolog/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Čaputová sa mala ospravedlniť, teraz je už neskoro, hovorí politológ</a></li><li><a href="prezidentske-volby-2019/clanok/506669-podpredseda-ps-zaplatil-caputovej-reklamu-pochybil-priznala-kandidatka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/12/thumbs/eaputova-kandidatura-na-prezidentku-sr-stvorec.jpg" alt="ÈAPUTOVÁ: Kandidatúra na prezidentku SR"></a><a href="prezidentske-volby-2019/clanok/506669-podpredseda-ps-zaplatil-caputovej-reklamu-pochybil-priznala-kandidatka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Podpredseda PS zaplatil Čaputovej reklamu. Pochybil, priznala kandidátka</a></li><li><a href="domace/clanok/506601-zalozi-kiska-stranu-s-druckerom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/25/thumbs/prezident-drucker-demisia-pellegrini-stvorec.jpg" alt="prezident, drucker demisia, pellegrini"></a><a href="domace/clanok/506601-zalozi-kiska-stranu-s-druckerom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Založí Kiska stranu s Druckerom?</a></li><li><a href="ekonomika/clanok/506713-nebankovky-opat-skusaju-osklbat-ludi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/09/19/thumbs/euro-uspory-mince-peniaze-stvorec.jpg" alt="euro, úspory, mince, peniaze"></a><a href="ekonomika/clanok/506713-nebankovky-opat-skusaju-osklbat-ludi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Nebankovky opäť skúšajú ošklbať ľudí</a></li><li><a href="domace/clanok/506594-baranek-predcasne-volby-mozu-vyhovovat-nielen-sns-ale-aj-smeru/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/25/thumbs/02-03-danko-pelle2-pilc-4x-stvorec.jpg" alt="02-03 danko pelle2 pilc 4x"></a><a href="domace/clanok/506594-baranek-predcasne-volby-mozu-vyhovovat-nielen-sns-ale-aj-smeru/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Baránek: Predčasné voľby môžu vyhovovať nielen SNS, ale aj Smeru</a></li><li><a href="domace/clanok/506666-danko-o-dvoch-sedych-eminenciach-biznisu-preco-sa-kocner-zdoveroval-hascakovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/25/thumbs/hascak-kocner-stvorec-stvorec.jpg" alt="Haščák Kočner štvorec"></a><a href="domace/clanok/506666-danko-o-dvoch-sedych-eminenciach-biznisu-preco-sa-kocner-zdoveroval-hascakovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dve šedé eminencie: Prečo sa Kočner zdôveroval Haščákovi</a></li><li><a href="https://europa.pravda.sk/aktuality/clanok/506760-europsky-parlament-schvalil-ukoncenie-striedania-casu-v-eu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/07/16/thumbs/hodinky-zmena-casu-stvorec.jpg" alt="hodinky, zmena času,"></a><a href="https://europa.pravda.sk/aktuality/clanok/506760-europsky-parlament-schvalil-ukoncenie-striedania-casu-v-eu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Európsky parlament schválil koniec striedania času v EÚ</a></li></ol>
					<ol class="interval-list-3"><li><a href="prezidentske-volby-2019/clanok/506691-caputova-sa-mala-ospravedlnit-teraz-je-uz-neskoro-hovori-politolog/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/05/thumbs/zuzana-caputova-stvorec.jpg" alt="zuzana caputova"></a><a href="prezidentske-volby-2019/clanok/506691-caputova-sa-mala-ospravedlnit-teraz-je-uz-neskoro-hovori-politolog/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Čaputová sa mala ospravedlniť, teraz je už neskoro, hovorí politológ</a></li><li><a href="prezidentske-volby-2019/clanok/506669-podpredseda-ps-zaplatil-caputovej-reklamu-pochybil-priznala-kandidatka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/02/12/thumbs/eaputova-kandidatura-na-prezidentku-sr-stvorec.jpg" alt="ÈAPUTOVÁ: Kandidatúra na prezidentku SR"></a><a href="prezidentske-volby-2019/clanok/506669-podpredseda-ps-zaplatil-caputovej-reklamu-pochybil-priznala-kandidatka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Podpredseda PS zaplatil Čaputovej reklamu. Pochybil, priznala kandidátka</a></li><li><a href="domace/clanok/506601-zalozi-kiska-stranu-s-druckerom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/25/thumbs/prezident-drucker-demisia-pellegrini-stvorec.jpg" alt="prezident, drucker demisia, pellegrini"></a><a href="domace/clanok/506601-zalozi-kiska-stranu-s-druckerom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Založí Kiska stranu s Druckerom?</a></li><li><a href="ekonomika/clanok/506713-nebankovky-opat-skusaju-osklbat-ludi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/09/19/thumbs/euro-uspory-mince-peniaze-stvorec.jpg" alt="euro, úspory, mince, peniaze"></a><a href="ekonomika/clanok/506713-nebankovky-opat-skusaju-osklbat-ludi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Nebankovky opäť skúšajú ošklbať ľudí</a></li><li><a href="domace/clanok/506594-baranek-predcasne-volby-mozu-vyhovovat-nielen-sns-ale-aj-smeru/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/25/thumbs/02-03-danko-pelle2-pilc-4x-stvorec.jpg" alt="02-03 danko pelle2 pilc 4x"></a><a href="domace/clanok/506594-baranek-predcasne-volby-mozu-vyhovovat-nielen-sns-ale-aj-smeru/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Baránek: Predčasné voľby môžu vyhovovať nielen SNS, ale aj Smeru</a></li><li><a href="svet/clanok/506576-dve-ruske-vojenske-lietadla-udajne-dopravili-do-venezuely-vojakov-a-material/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/25/thumbs/venezuela-lietadlo-rusko-il-62-caracas-letisko-stvorec.jpg" alt="Venezuela, lietadlo, rusko, Il-62, caracas, letisko"></a><a href="svet/clanok/506576-dve-ruske-vojenske-lietadla-udajne-dopravili-do-venezuely-vojakov-a-material/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Čo hľadajú Rusi vo Venezuele?</a></li><li><a href="domace/clanok/506666-danko-o-dvoch-sedych-eminenciach-biznisu-preco-sa-kocner-zdoveroval-hascakovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/03/25/thumbs/hascak-kocner-stvorec-stvorec.jpg" alt="Haščák Kočner štvorec"></a><a href="domace/clanok/506666-danko-o-dvoch-sedych-eminenciach-biznisu-preco-sa-kocner-zdoveroval-hascakovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dve šedé eminencie: Prečo sa Kočner zdôveroval Haščákovi</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="tx-perex-youtube-pi1">
			<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/1092-siesty-most-cez-dunaj-sa-zacina-formovat-pozrite-si-aktualne-zabery-z-vystavby?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/6fc96608-6152-47f1-8daa-51e3a1c20da5.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/1092-siesty-most-cez-dunaj-sa-zacina-formovat-pozrite-si-aktualne-zabery-z-vystavby?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Šiesty most cez Dunaj mohutnie: Betón lejú do koryta....</h4>
				</a>
			</div>
			</aside>
	</div>
		<aside class="list-rightbox hp-box-2perc">
		<h5 class="section-headline">
			<a href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">Dve percentá</a>
		</h5>
		<ul><li><a href="dve-percenta/clanok/505231-cimbalova-ludova-hudba-popradcan/">Cimbalová ľudová hudba Popradčan</a></li><li><a href="dve-percenta/clanok/501681-mosza-sobotiste/">MOSZA Sobotište</a></li><li><a href="dve-percenta/clanok/506500-institut-ludskych-prav/">Inštitút ľudských práv</a></li><li><a href="dve-percenta/clanok/500414-grace/">GRACE</a></li><li><a href="dve-percenta/clanok/502239-pinf-hry-o-z/">Pinf Hry o.z.</a></li><li><a href="dve-percenta/clanok/502109-ars-ante-portas-obcianske-zdruzenie/">Ars ante portas, občianske združenie</a></li><li><a href="dve-percenta/clanok/503598-europolis-collegium-o-z/">Europolis collegium, o.z.</a></li><li class=""><a href="https://www.pravda.sk/formular/dvepercenta/" class="pull-right btn btn-sm btn-yellow-full">Chcem dostať 2%</a><a href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/"><small>Ďalšie organizácie &raquo;</small></a></li></ul>
	</aside>
<div id="templavoila-anketa_rightbox-inner"></div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 27. 03. 2019 8:25:00 --></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="http://debata.pravda.sk/debata/506668-sledujte-nazivo-ide-o-pravdu-s-marosom-sefcovicom/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Šefčovič: Ľudia sú nespokojní s Kiskom, chcem priniesť zmenu</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">27. 03. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 779</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/506807-kiska-poziadal-rtvs-o-mimoriadne-vystupenie-k-prezidentskym-volbam/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Kiska požiadal RTVS o mimoriadne vystúpenie k prezidentským voľbám</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">27. 03. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 168</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/506771-ukrajinska-ministerka-na-slovensku-krym-je-nas-a-cernozem-nie-je-na-predaj/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Ukrajinská ministerka na Slovensku: Krym je náš a černozem nepredáme</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">27. 03. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 161</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/506839-caputova-a-sefcovic-odmietli-pochybnosti-o-financovani-svojich-kampani/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Čaputová a Šefčovič odmietli pochybnosti o financovaní svojich kampaní</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">27. 03. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 133</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/blog-simon22-1452-2019-03-26-porusila-caputova-zakon-o-advokacii-586-2003-v-zneni-od-1-6-2005/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Porušila  Čaputová Zákon o advokácii 586/2003 v znení od 1. 6. 2005?</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">27. 03. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 131</span>
					</div>
				</li>
					</ul>
	</aside>
	<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sweet-ruzove-alstromerie-a-karafiaty/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>35,87</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sweet-ruzove-alstromerie-a-karafiaty/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/images/catalog-list/17/12/6/180316-sweet-ruzove-alstromerie-a-karafiaty.jpg" alt="Sweet ružové alstromérie a karafiáty">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sweet-ruzove-alstromerie-a-karafiaty/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Sweet ružové alstromérie a karafiáty</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sweet-rose-mix-pink/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>28,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sweet-rose-mix-pink/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/images/catalog-list/16/60/0/180221-sweet-rose-mix-pink.jpg" alt="Sweet ružové ruže a karafiáty">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sweet-rose-mix-pink/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Sweet ružové ruže a karafiáty</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 -->\n<div id='div-gpt-ad-1528634504686-618'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-618'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_272677_tatransky-relax-v-hoteli-smokovec-pri-lanovke-na-hrebienok-aj-velka-noc-a-first-minute-leto">
							<span class="article-head-image-rank"><span>54%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2018/1107/15415799957961_640_388.jpg" alt="Tatranský relax v hoteli Smokovec*** pri...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_272677_tatransky-relax-v-hoteli-smokovec-pri-lanovke-na-hrebienok-aj-velka-noc-a-first-minute-leto">Tatranský relax v hoteli Smokovec*** pri lanovke na Hrebienok - aj...</a>
						</h3>
						<div>kúpilo <b>340</b> ľudí za <b>89,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_272145_relax-na-urovni-v-grand-hoteli-bellevue-teraz-s-bonusom-k-vybranym-pobytom-dieta-do-13-rokov-za-1">
							<span class="article-head-image-rank"><span>46%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2018/1113/15421413499870_640_388.jpg" alt="Relax na úrovni v GRAND HOTELI BELLEVUE****...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_272145_relax-na-urovni-v-grand-hoteli-bellevue-teraz-s-bonusom-k-vybranym-pobytom-dieta-do-13-rokov-za-1">Relax na úrovni v GRAND HOTELI BELLEVUE**** teraz s BONUSOM k...</a>
						</h3>
						<div>kúpilo <b>679</b> ľudí za <b>139,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_276251_neobmedzeny-wellness-pobyt-na-prednej-hore-s-ubytovanim-v-chatke-alebo-chalupke-s-ochutnavkou-piv-a-polpenziou">
							<span class="article-head-image-rank"><span>62%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2019/0208/15496108863868_640_388.jpg" alt="Neobmedzený wellness pobyt na Prednej hore s...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_276251_neobmedzeny-wellness-pobyt-na-prednej-hore-s-ubytovanim-v-chatke-alebo-chalupke-s-ochutnavkou-piv-a-polpenziou">Neobmedzený wellness pobyt na Prednej hore s ubytovaním v chatke...</a>
						</h3>
						<div>kúpilo <b>164</b> ľudí za <b>119,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://zlavy.pravda.sk/zlava_272827_wellness-pobyt-v-sliezskom-dome-za-cenu-ktora-tu-uz-davno-nebola-odteraz-aj-top-terminy">
							<span class="article-head-image-rank"><span>45%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2018/1217/15450817507917_640_388.jpg" alt="Wellness pobyt v Sliezskom dome**** za cenu,...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://zlavy.pravda.sk/zlava_272827_wellness-pobyt-v-sliezskom-dome-za-cenu-ktora-tu-uz-davno-nebola-odteraz-aj-top-terminy">Wellness pobyt v Sliezskom dome**** za cenu, ktorá tu už dávno...</a>
						</h3>
						<div>kúpilo <b>226</b> ľudí za <b>199,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 27.3.2019" src="https://img-dennik.pravda.sk/Pages/2019/03/27/-bBHBng0nQSSFnFf_Pravda_0327_01_XXXX0_CMYK-150x200c.jpg">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank">Twitter</a></li>
							<li><a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank">Instagram</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2019. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<!-- [Sitelement inClick, GalleryAd] -->\n<ins data-revive-zoneid=\"3155\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<ins data-revive-zoneid=\"3487\" data-revive-id=\"3da3953905c854bc794c8734cae204c7\"><\/ins>\n<script type=\"text\/javascript\">\n\t(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https:\/\/ad.sitelement.sk\/www\/delivery\/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));\n<\/script>\n<!-- [\/Sitelement inClick, GalleryAd] -->");
	}
</script>
<script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>  -->\n<!-- \/61782924\/spravy_art_bs\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div> -->");
	}
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- monitoring is ok -->
</body>
</html>