<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web3 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20190729000002.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20190729000002.js" type="text/javascript"></script>
<script src="//script.crazyegg.com/pages/scripts/0086/6593.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#b70529e6692e406b03f080d06e6286ba*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Súdy riešia masové zatýkanie v Moskve, Navaľnyj je stále v nemocnici - Svet - Správy - Pravda.sk</title>
	<meta name="title" content="Súdy riešia masové zatýkanie v Moskve, Navaľnyj je stále v nemocnici - Pravda.sk" />
	<meta name="keywords" content="rusko, moskva, alexej navaľnyj, súdy, riešia, masové" />
	<meta name="description" content="Opozičné médiá špekulujú, že opozičný politik mohol byť otrávený." />
	<meta name="dcterms.title" content="Súdy riešia masové zatýkanie v Moskve, Navaľnyj je stále v nemocnici" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Súdy riešia masové zatýkanie v Moskve, Navaľnyj je stále v nemocnici" />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici/" />
	<meta property="og:image" content="http://ipravda.sk/res/2019/07/29/thumbs/rusko-protest-demonstracia-policia-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2019/07/29/thumbs/rusko-protest-demonstracia-policia-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Opozičné médiá špekulujú, že opozičný politik mohol byť otrávený." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2019-07-29T09:47:00+02:00" />
	<meta property="article:section" content="Svet" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Rusko" />
	<meta property="article:tag" content="Moskva" />
	<meta property="article:tag" content="Alexej Navaľnyj" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici"];
        var perexsectionseo = ["spravy:svet"];
        var perexsectionid = ["886"];
        var perexhashtagsseo = ["rusko","moskva","alexej-navalnyj"];
        var perexadoceankeys = ["clanok","rusko","moskva","alexejnavalnyj","spravy","svet"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Súdy riešia masové zatýkanie v Moskve, Navaľnyj je stále v nemocnici" />
	<meta name="twitter:description" content="Opozičné médiá špekulujú, že opozičný politik mohol byť otrávený." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2019/07/29/thumbs/rusko-protest-demonstracia-policia-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1817889645167057');
  fbq('track', 'PageView');
</script>
	<script type="text/javascript">
  perex_dfp = {
    //"ba": {"name": '/61782924/spravy_art_ba', "id": 'div-gpt-ad-1528634504686-612'},
    "bbb": {"name": '/61782924/spravy_art_bbb', "id": 'div-gpt-ad-1528634504686-613'},
    "bs": {"name": '/61782924/spravy_art_bs', "id": 'div-gpt-ad-1528634504686-614'},
    "lea": {"name": '/61782924/spravy_art_lea', "id": 'div-gpt-ad-1528634504686-615'},
    "ss_co": {"name": '/61782924/spravy_art_ss_co', "id": 'div-gpt-ad-1528634504686-616'},
    "ss1": {"name": '/61782924/spravy_art_ss1', "id": 'div-gpt-ad-1528634504686-617'},
    "ss2": {"name": '/61782924/spravy_art_ss2', "id": 'div-gpt-ad-1528634504686-618'}
  };
</script><script type="application/javascript" src="//g.pravda.sk/kreativy/script/perex_universalMaster.js"></script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/eurovolby/?rok=2019">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="https://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="https://tv.varecha.sk/">TV Varecha</a></li><li><a class="" href="https://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Denné menu</a></li></ul></div></li>															<li><a class="" href="https://ahojmama.pravda.sk/">AhojMama</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="https://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="https://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>															<li><a class=" mp-submenu" href="https://tv.pravda.sk">TV Pravda</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť TV Pravda</a><ul><li><a class="" href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a class="" href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a class="" href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a class="" href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a class="" href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a class="" href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></div></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="https://blog.pravda.sk/">Blog</a></li><li class="hidden-lg"><a href="https://www.avizo.sk/">Avízo</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hidden-lg"><a href="https://tv.pravda.sk">TV Pravda</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/">Šport</a></li><li class="extern_pocasie"><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://tv.varecha.sk/">TV Varecha</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></li><li class="hidden-sm hidden-xs ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="https://blog.pravda.sk/">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a href="https://www.avizo.sk/reality">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a href="http://dopyty.avizo.sk">Dopyty</a></li><li><a href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></li><li class="hide-1200 relax"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a href="https://reality.pravda.sk/">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/">Klub</a></li><li class="hide-1200 hidden-xs tvpravda"><a href="https://tv.pravda.sk" class="dropdown-toggle" data-close-others="true">TV Pravda <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://tv.pravda.sk/relacie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/relacie/soubiz">Šoubiz</a></li><li><a href="https://tv.pravda.sk/relacie/auto">Auto</a></li><li><a href="https://tv.pravda.sk/relacie/cestovanie">Cestovanie</a></li></ul></li></ul>
</nav>
	</div>
				<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather"><a class="box" href="https://pocasie.pravda.sk/"><span class="icon-weather icon-weather-odp"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">17 až 29 °C</span></a></span>
	<span class="user-actions-nameday">
		<b>29. 7. 2019 - Marta</b>
	</span>
	</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/eurovolby/?rok=2019">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Súdy riešia masové zatýkanie v Moskve, Navaľnyj je stále v nemocnici</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">ČTK</span>
							</span>
			<span class="article-added-info-date">29.07.2019 09:47</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/svet/clanok/520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2019/07/29/thumbs/rusko-protest-demonstracia-policia-clanokW.jpg" alt="rusko, protest, demonštrácia, polícia">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Protest v Moskve
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">Reuters</span>, <span itemprop="author">MAXIM SHEMETOV</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2019/07/29/thumbs/rusko-protest-demonstracia-policia-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2019/07/29/thumbs/rusko-protest-demonstracia-policia-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
		</div>
		<div class="clearfix"></div>
			<div class="article-detail-perex">
			<p itemprop="description">Ruské súdy dnes začnú priestupkové konanie proti stovkám osôb, ktoré polícia v Moskve zadržala pri sobotňajšom proteste proti vylúčeniu opozičných kandidátov z komunálnych volieb. V moskovskej nemocnici sa zotavuje opozičný vodca Alexej Navaľnyj, ktorý bol cez víkend hospitalizovaný pre prudkú alergickú reakciu. Opozičné médiá špekulujú, že mohol byť otrávený.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Sobotňajšej demonštrácie sa zúčastnilo okolo 5 000 ľudí. Policajti
zhruba 1 400 demonštrantov na niekoľko hodín zadržali a dnes ráno bolo vo
väzbe ešte 150 osôb. Neobvykle vysoký počet zatknutých, pravdepodobne
najvyšší v Moskve za posledných desať rokov, kontrastuje s pokojným
priebehom demonštrácie zvolanej z rovnakého dôvodu pred týždňom. Tú ale
moskovská radnica povolila.</p>
<p>Podľa zahraničných novinárov, ktorí sobotňajší policajný zásah
sledovali, bolo nemálo osôb zranených, policajné obušky spôsobili zlomené
končatiny a rozbité hlavy. Proti „neúmernému použitiu sily“
protestovalo americké veľvyslanectvo v Moskve, znepokojenie kvôli
„policajnej brutalite“ vyjadrila aj kremeľská rada pre ľudské práva,
poradný orgán prezidenta Vladimira Putina.</p>
<aside class="article-detail-body-odporucame article-four col-xs-4 pull-left">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/520555-v-moskve-zatkli-na-nepovolenom-proteste-vyse-430-ludi/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2018/09/10/thumbs/rusko-protest-petrohrad-malaW.jpg"
										alt="V Moskve zatkli kvôli protestu na 1 400 ľudí, EÚ to odsúdila" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/520555-v-moskve-zatkli-na-nepovolenom-proteste-vyse-430-ludi/">V
				Moskve zatkli kvôli protestu na 1 400 ľudí, EÚ to odsúdila</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="svet/clanok/520166-opozicneho-lidra-navalneho-v-rusku-opat-zadrzala-policia/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/10/06/thumbs/alexej-navalnyj-malaW.jpg"
										alt="Opozičného lídra Navaľného v Rusku opäť zadržala polícia" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="svet/clanok/520166-opozicneho-lidra-navalneho-v-rusku-opat-zadrzala-policia/">Opozičného
				lídra Navaľného v Rusku opäť zadržala polícia</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Nervozitu medzi ruskou opozíciou vyvolalo náhle ochorenie disidenta Alexeja
Navaľného, ​​ktorý si od minulej stredy odpykáva v Moskve
tridsaťdňový trest <a target="_blank"
href="https://spravy.pravda.sk/svet/clanok/520166-opozicneho-lidra-navalneho-v-rusku-opat-zadrzala-policia/">väzenia</a>
za opakované výzvy na nepovolené demonštrácie. Navaľnyj bol v nedeľu
dopoludnia hospitalizovaný s prudkým alergickým záchvatom, krízu sa ale
lekárom údajne rýchlo podarilo zvládnuť a jeho život nič neohrozuje.</p>
<p>Navaľného hovorkyňa Kira Jarmyšová novinárom povedala, že nemá
s Navaľným žiadny kontakt. Jeho nemocničné lôžko vraj stráži polícia
a opozičný predák žiadne návštevy prijímať nemôže. Pred nemocnicou sa
v nedeľu zišlo niekoľko desiatok demonštrantov, okolo 20 ľudí polícia
odviedla.</p>
<p>Náhle ochorenie Navaľného hodnotia ruské opozičné kruhy podozrievavo.
Alergiou vraj nikdy netrpel. Jeho lekárka Anastasija Vasiljevová podľa
opozičnej televízie Dožď nevylučuje, že bol otrávený neznámou látkou.
Od ošetrujúcich lekárov si k analýze vyžiadala vzorky jeho kože a vlasov.
K jeho lôžku ju ale polícia nepustila.</p>
<p>Navaľnyj sa v roku 2017 stal terčom útoku, pri ktorom neznámi
páchatelia v Moskve politikovi poliali tvár roztokom farbiva, ktoré sa
v Rusku používa ako antiseptikum. Z poleptania sa zotavoval niekoľko
mesiacov a v Španielsku podstúpil operáciu oka.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/rusko/" class="btn btn-grey-full hashtag-rusko">#Rusko</a>
					<a href="https://www.pravda.sk/trendove-temy/moskva/" class="btn btn-grey-full hashtag-moskva">#Moskva</a>
					<a href="https://www.pravda.sk/trendove-temy/alexej-navalnyj/" class="btn btn-grey-full hashtag-alexej-navaľnyj">#Alexej Navaľnyj</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/svet/clanok/520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici%2F&amp;text=S%C3%BAdy+rie%C5%A1ia+masov%C3%A9+zat%C3%BDkanie+v+Moskve%2C+Nava%C4%BEnyj+je+st%C3%A1le+v+nemocnici" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici/">
	<meta itemprop="datePublished" content="2019-07-29T09:47:00+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png">
			<meta itemprop="width" content="180">
			<meta itemprop="height" content="60">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0">
			<meta itemprop="discussionUrl" content="https://debata.pravda.sk/debata/520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici/">
				<meta itemprop="dateModified" content="2019-07-29T09:47:00+02:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="0" data-url="https://debata.pravda.sk/debata/520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici/">
			<a class="btn btn-grey btn-debata" href="https://debata.pravda.sk/debata/520674-sudy-riesia-masove-zatykanie-v-moskve-navalnyj-je-stale-v-nemocnici/">
			Celá debata / <b>Začnite debatu k článku!</b>
		</a>
			</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>  -->\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=520674" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss_co -->\n<div id='div-gpt-ad-1528634504686-616'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-616'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="ekonomika/clanok/520455-prace-na-severnom-obchvate-presova-zacnu-uz-zajtra-pozrite-si-ako-bude-stavba-vyzerat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/07/26/thumbs/presov_01-stvorec.jpg" alt="presov"></a><a href="ekonomika/clanok/520455-prace-na-severnom-obchvate-presova-zacnu-uz-zajtra-pozrite-si-ako-bude-stavba-vyzerat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Práce na severnom obchvate Prešova sa začnú už v pondelok. Pozrite...</a></li><li><a href="ekonomika/clanok/520643-lacne-peniaze-budu-este-lacnejsie-maju-nastartovat-spotrebu-v-eurozone/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2010/10/14/thumbs/24566-peniaze-euro-eura-bankovky-mince-uver-hypoteka-spl-stvorec.jpg" alt="peniaze, euro, eurá, bankovky, mince, úver, hypotéka, splátka"></a><a href="ekonomika/clanok/520643-lacne-peniaze-budu-este-lacnejsie-maju-nastartovat-spotrebu-v-eurozone/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lacné peniaze budú ešte lacnejšie, majú naštartovať spotrebu v...</a></li><li><a href="regiony/clanok/520420-v-ocovej-maju-sou-zive-medvede/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/24/thumbs/medved-medved-hnedy-stvorec.jpg" alt="medveď, medveď hnedý"></a><a href="regiony/clanok/520420-v-ocovej-maju-sou-zive-medvede/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V Očovej majú šou - živé medvede</a></li><li><a href="domace/clanok/520624-navrat-tropov-ci-dalsie-kolo-nicivych-burok/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/07/28/thumbs/pocasie-predpoved-stvorec.jpg" alt="počasie, predpoveď"></a><a href="domace/clanok/520624-navrat-tropov-ci-dalsie-kolo-nicivych-burok/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Návrat trópov či ďalšie kolo ničivých búrok?</a></li><li><a href="domace/clanok/520633-burky-zatopene-trate-domy-podjazdy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/07/27/thumbs/bratislava-pocasie-dazd-burka-doprava-zaplava-stvorec.jpg" alt="Bratislava počasie dážď búrka doprava záplava"></a><a href="domace/clanok/520633-burky-zatopene-trate-domy-podjazdy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Búrky: zatopené trate, domy, podjazdy</a></li><li><a href="svet/clanok/520641-muz-sa-priznal-k-vrazdam-dievcat-ktore-otriasli-rumunskom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/07/28/thumbs/gheorghe-dinca-stvorec.jpg" alt="Gheorghe Dinca"></a><a href="svet/clanok/520641-muz-sa-priznal-k-vrazdam-dievcat-ktore-otriasli-rumunskom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Muž sa priznal k vraždám dievčat, ktoré otriasli Rumunskom</a></li><li><a href="svet/clanok/520645-kto-pride-po-zemanovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/04/30/thumbs/milos-zeman-ustavna-zaloba-stvorec.jpg" alt="Miloš Zeman / ústavná žaloba /"></a><a href="svet/clanok/520645-kto-pride-po-zemanovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kto príde po Zemanovi?</a></li></ol>
					<ol class="interval-list-2"><li><a href="domace/clanok/520255-kiskovi-ublizuju-kauzy-sipia-uz-volici-ze-skandaly-su-realne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/06/13/thumbs/andrej-kiska-stvorec.jpg" alt="Andrej Kiska"></a><a href="domace/clanok/520255-kiskovi-ublizuju-kauzy-sipia-uz-volici-ze-skandaly-su-realne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiskovi ubližujú kauzy. Šípia už jeho voliči vážnosť škandálov?</a></li><li><a href="domace/clanok/520544-burky-sposobili-aj-komplikacie-v-doprave/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/07/27/thumbs/bratislava-pocasie-dazd-burka-doprava-zaplava-stvorec.jpg" alt="Bratislava počasie dážď búrka doprava záplava"></a><a href="domace/clanok/520544-burky-sposobili-aj-komplikacie-v-doprave/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Búrky spôsobili komplikácie v doprave</a></li><li><a href="ekonomika/clanok/520447-zmeni-sa-slovensko-na-saharu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/07/26/thumbs/farmar-zavlazovanie-uroda-stvorec.jpg" alt="farmár, zavlažovanie, úroda"></a><a href="ekonomika/clanok/520447-zmeni-sa-slovensko-na-saharu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zmení sa Slovensko na Saharu?</a></li><li><a href="ekonomika/clanok/520542-americania-pomozu-slovakom-vyrobit-150-tisic-baterii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2015/06/03/thumbs/volkswagen-roboty-stvorec.jpg" alt="Volkswagen, roboty"></a><a href="ekonomika/clanok/520542-americania-pomozu-slovakom-vyrobit-150-tisic-baterii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Američania pomôžu Slovákom vyrobiť 150-tisíc batérií</a></li><li><a href="ekonomika/clanok/520455-prace-na-severnom-obchvate-presova-zacnu-uz-zajtra-pozrite-si-ako-bude-stavba-vyzerat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/07/26/thumbs/presov_01-stvorec.jpg" alt="presov"></a><a href="ekonomika/clanok/520455-prace-na-severnom-obchvate-presova-zacnu-uz-zajtra-pozrite-si-ako-bude-stavba-vyzerat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Práce na severnom obchvate Prešova sa začnú už v pondelok. Pozrite...</a></li><li><a href="ekonomika/clanok/520643-lacne-peniaze-budu-este-lacnejsie-maju-nastartovat-spotrebu-v-eurozone/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2010/10/14/thumbs/24566-peniaze-euro-eura-bankovky-mince-uver-hypoteka-spl-stvorec.jpg" alt="peniaze, euro, eurá, bankovky, mince, úver, hypotéka, splátka"></a><a href="ekonomika/clanok/520643-lacne-peniaze-budu-este-lacnejsie-maju-nastartovat-spotrebu-v-eurozone/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lacné peniaze budú ešte lacnejšie, majú naštartovať spotrebu v...</a></li><li><a href="regiony/clanok/520420-v-ocovej-maju-sou-zive-medvede/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/04/24/thumbs/medved-medved-hnedy-stvorec.jpg" alt="medveď, medveď hnedý"></a><a href="regiony/clanok/520420-v-ocovej-maju-sou-zive-medvede/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V Očovej majú šou - živé medvede</a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/520255-kiskovi-ublizuju-kauzy-sipia-uz-volici-ze-skandaly-su-realne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/06/13/thumbs/andrej-kiska-stvorec.jpg" alt="Andrej Kiska"></a><a href="domace/clanok/520255-kiskovi-ublizuju-kauzy-sipia-uz-volici-ze-skandaly-su-realne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiskovi ubližujú kauzy. Šípia už jeho voliči vážnosť škandálov?</a></li><li><a href="domace/clanok/520469-zaleju-supercelarne-burky-ulice-blizi-sa-prudky-zvrat-pocasia/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/07/26/thumbs/pocko_01-stvorec.jpg" alt="pocko"></a><a href="domace/clanok/520469-zaleju-supercelarne-burky-ulice-blizi-sa-prudky-zvrat-pocasia/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zalejú supercelárne búrky ulice? Blíži sa prudký zvrat počasia!</a></li><li><a href="domace/clanok/520544-burky-sposobili-aj-komplikacie-v-doprave/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/07/27/thumbs/bratislava-pocasie-dazd-burka-doprava-zaplava-stvorec.jpg" alt="Bratislava počasie dážď búrka doprava záplava"></a><a href="domace/clanok/520544-burky-sposobili-aj-komplikacie-v-doprave/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Búrky spôsobili komplikácie v doprave</a></li><li><a href="domace/clanok/520431-nazivo-fico-o-novych-pravidlach-ochrany-zdravia-pracovnikov-pred-teplom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/07/01/thumbs/robert-fico-stvorec.jpg" alt="Robert Fico"></a><a href="domace/clanok/520431-nazivo-fico-o-novych-pravidlach-ochrany-zdravia-pracovnikov-pred-teplom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Fico: Podmienky pracujúcich počas extrémnych horúčav by sa mali...</a></li><li><a href="ekonomika/clanok/520447-zmeni-sa-slovensko-na-saharu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/07/26/thumbs/farmar-zavlazovanie-uroda-stvorec.jpg" alt="farmár, zavlažovanie, úroda"></a><a href="ekonomika/clanok/520447-zmeni-sa-slovensko-na-saharu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zmení sa Slovensko na Saharu?</a></li><li><a href="ekonomika/clanok/520521-svine-choval-nacierno-zavaril-vsetkym/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2008/04/15/thumbs/24837-prasata-stvorec.jpg" alt="Prasatá."></a><a href="ekonomika/clanok/520521-svine-choval-nacierno-zavaril-vsetkym/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Svine choval načierno. Zavaril všetkým</a></li><li><a href="ekonomika/clanok/520542-americania-pomozu-slovakom-vyrobit-150-tisic-baterii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2015/06/03/thumbs/volkswagen-roboty-stvorec.jpg" alt="Volkswagen, roboty"></a><a href="ekonomika/clanok/520542-americania-pomozu-slovakom-vyrobit-150-tisic-baterii/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Američania pomôžu Slovákom vyrobiť 150-tisíc batérií</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/cestovanie/epizoda/2067-ochtinska-aragonitova-jaskyna-je-unikatna?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/2d1d08be-09fd-4e0e-a4f2-e2d0381999e4.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/cestovanie/epizoda/2067-ochtinska-aragonitova-jaskyna-je-unikatna?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Ochtinská aragonitová jaskyňa je unikátna</h4>
				</a>
			</div>
			</aside>
<div id="templavoila-anketa_rightbox-inner">	<aside id="box-anketa" class="box-anketa">
		<div class="section-menu">
			<div class="section-headline">
				<a href="ankety/">
					<span class="glyphicon glyphicon-stats"></span> ANKETA<span class="pull-right count">3 057 hlasov</span>
				</a>
			</div>
		</div>
		<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="domace/clanok/520036-matovic-vysvetluje-ako-si-predstavuje-oslavy-vyrocia-novembra-na-namesti-snp/#perex-poll-detail-2005">
						<img src="https://ipravda.sk/res/2019/06/27/thumbs/igor-matovic-malaW.jpg" alt="Čo si myslíte o tom, že si OĽaNO rezervovalo Námestie SNP v čase 30. výročia Nežnej revolúcie?">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="domace/clanok/520036-matovic-vysvetluje-ako-si-predstavuje-oslavy-vyrocia-novembra-na-namesti-snp/#perex-poll-detail-2005">
						<h4>Čo si myslíte o tom, že si OĽaNO rezervovalo Námestie SNP v čase 30. výročia Nežnej revolúcie?</h4>
					</a>
				</div>
			</div>
		</div>
		<p class="box-anketa-info">
								</p>
		<a href="domace/clanok/520036-matovic-vysvetluje-ako-si-predstavuje-oslavy-vyrocia-novembra-na-namesti-snp/#perex-poll-detail-2005" class="btn btn-yellow-full">Hlasovať</a>
		<a href="domace/clanok/520036-matovic-vysvetluje-ako-si-predstavuje-oslavy-vyrocia-novembra-na-namesti-snp/#perex-poll-detail-2005" class="small pull-left">Pozrieť výsledky<span class="glyphicon glyphicon-menu-right"></span></a>
	</aside>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 29. 07. 2019 9:50:00 --></div>	<aside id="hp-box-blog" class="hp-box-blog">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://blog.pravda.sk?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Blog</a>
			</h5>
			<div class="section-line"></div>
		</div>
		<ul>
												<li>
		<a href="https://paje.blog.pravda.sk/2019/07/29/policajno-sudny-kolotoc-so-smrtou/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Policajno-súdny kolotoč so smrťou.</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">paje</span>
			<span class="article-added-info-date">29. 07. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://cudzinec.blog.pravda.sk/2019/07/29/kto-zrusi-model-tunelovania-statu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Kto zruší model tunelovania štátu ?</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">cudzinec</span>
			<span class="article-added-info-date">29. 07. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://jandzoba.blog.pravda.sk/2019/07/29/psickarka-kresleny-vtip/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Psíčkarka &#8211; kreslený vtip</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">jandzoba</span>
			<span class="article-added-info-date">29. 07. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://23miroslav.blog.pravda.sk/2019/07/29/west-ham-v-humennom/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>West Ham v Humennom</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">23miroslav</span>
			<span class="article-added-info-date">29. 07. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://anton.blog.pravda.sk/2019/07/29/hovadzy-gulas/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Hovadzý guláš</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Anton Pižurný</span>
			<span class="article-added-info-date">29. 07. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://mika.blog.pravda.sk/2019/07/29/najmenej-dvaja/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Najmenej Dvaja</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">Drahoslav Mika</span>
			<span class="article-added-info-date">29. 07. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://jankratky.blog.pravda.sk/2019/07/29/zaciatok-osmeho-krala-zo-zjavenia/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Začiatok ôsmeho kráľa zo Zjavenia?</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">jankratky</span>
			<span class="article-added-info-date">29. 07. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://matthew1801.blog.pravda.sk/2019/07/28/trubanova-idea-vyssieho-ciela-je-mozno-iba-podvod/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Trubanova idea vyššieho cieľa je možno iba podvod</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">matthew1801</span>
			<span class="article-added-info-date">28. 07. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://uniqueinfo.blog.pravda.sk/2019/07/28/hra-o-trony-za-77-minut/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Hra o Tróny za 77 minút</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">J&#38;J</span>
			<span class="article-added-info-date">28. 07. 2019</span>
		</div>
	</li>
												<li>
		<a href="https://dominik6000.blog.pravda.sk/2019/07/28/ako-chromik-vymazal-jojo/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
			<h5>Ako Chromík vymazal JoJo</h5>
		</a>
		<div class="article-added-info">
			<span class="article-added-info-autor">dominik6000</span>
			<span class="article-added-info-date">28. 07. 2019</span>
		</div>
	</li>
																																																																																																																									</ul>
	</aside>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 - LAZY -->\n<div id='div-gpt-ad-1528634504686-618'><\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://www.zlavadna.sk/zlava_278321_letny-wellness-pobyt-v-jedinecnom-montforte-so-stravou-a-zabavou-v-sportovom-centre">
							<span class="article-head-image-rank"><span>40%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2019/0607/15599099172551_sd.jpg" alt="Letný wellness pobyt v jedinečnom Montforte****...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://www.zlavadna.sk/zlava_278321_letny-wellness-pobyt-v-jedinecnom-montforte-so-stravou-a-zabavou-v-sportovom-centre">Letný wellness pobyt v jedinečnom Montforte**** so stravou a...</a>
						</h3>
						<div>kúpilo <b>289</b> ľudí za <b>69,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://www.zlavadna.sk/zlava_278421_ultra-last-minute-v-grand-hoteli-bellevue-s-polpenziou-a-novym-wellness">
							<span class="article-head-image-rank"><span>34%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2019/0613/15604261549044_sd.jpg" alt="ULTRA LAST MINUTE v GRAND HOTELI BELLEVUE**** s...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://www.zlavadna.sk/zlava_278421_ultra-last-minute-v-grand-hoteli-bellevue-s-polpenziou-a-novym-wellness">ULTRA LAST MINUTE v GRAND HOTELI BELLEVUE**** s polpenziou a novým...</a>
						</h3>
						<div>kúpilo <b>194</b> ľudí za <b>309,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://www.zlavadna.sk/zlava_277019_den-plny-neobmedzenej-zabavy-v-carovnom-rabkolande-s-platnostou-az-do-2992019">
							<span class="article-head-image-rank"><span>21%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2019/0329/15538747125863_sd.jpg" alt="Deň plný neobmedzenej zábavy v čarovnom...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://www.zlavadna.sk/zlava_277019_den-plny-neobmedzenej-zabavy-v-carovnom-rabkolande-s-platnostou-az-do-2992019">Deň plný neobmedzenej zábavy v čarovnom Rabkolande s platnosťou až...</a>
						</h3>
						<div>kúpilo <b>3624</b> ľudí za <b>7,99 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="https://www.zlavadna.sk/zlava_277795_letny-relax-v-bardejovskych-kupeloch-s-plnou-penziou-a-vynikajucimi-procedurami">
							<span class="article-head-image-rank"><span>14%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://cwcdn.sk/zlavadna.sk/team/2019/0509/15574014229173_sd.jpg" alt="Letný relax v Bardejovských Kúpeľoch s plnou...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="https://www.zlavadna.sk/zlava_277795_letny-relax-v-bardejovskych-kupeloch-s-plnou-penziou-a-vynikajucimi-procedurami">Letný relax v Bardejovských Kúpeľoch s plnou penziou a vynikajúcimi...</a>
						</h3>
						<div>kúpilo <b>136</b> ľudí za <b>162,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_bbb -->\n<div id='div-gpt-ad-1528634504686-613'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-613'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 29.7.2019" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3d71045daec8827eeff8b707943f6b48f1031d961777&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank">Twitter</a></li>
							<li><a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank">Instagram</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2019. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0f18e94b05474967667a43" crossorigin="anonymous" defer></script>
<script type="text/javascript" src="//trackad.cz/get/pravda.sk/generic/fixed/mobile"></script><script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 29-07-2019 09:58:48 Expires: 29-07-2019 10:01:18 guest -->