<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://spravy.pravda.sk/">
<link rel="preconnect" href="https://ipravda.sk" />
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="preconnect" href="https://etarget.mgr.consensu.org" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://platform.twitter.com" />
<link rel="dns-prefetch" href="https://gask.hit.gemius.pl" />
<link rel="dns-prefetch" href="https://sk.search.etargetnet.com" />
	<title>Francúzsko ukončí v roku 2022 vojenskú misiu v Saheli - Svet - Správy - Pravda.sk</title>
	<meta name="title" content="Francúzsko ukončí v roku 2022 vojenskú misiu v Saheli - Pravda.sk" />
	<meta name="keywords" content="vojenská misia, sahel, francúzsko, ukončí, roku, 2022" />
	<meta name="description" content="Misie sa zúčastňuje cez 5-tisíc vojakov. Francúzsko sa odteraz chce v rozsiahlych oblastí v Sahelu zameriavať na boj proti terorizmu a na podporu miestnych armád v tom, aby sa osamostatnili. " />
	<meta name="dcterms.title" content="Francúzsko ukončí v roku 2022 vojenskú misiu v Saheli" />
	<meta name="dcterms.rightsHolder" content="&copy; OUR MEDIA SR a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Francúzsko ukončí v roku 2022 vojenskú misiu v Saheli" />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli/" />
	<meta property="og:image" content="http://ipravda.sk/res/2021/07/14/thumbs/sahel-french-military-clanokW.jpg" />
	<meta property="og:image:secure_url" content="https://ipravda.sk/res/2021/07/14/thumbs/sahel-french-military-clanokW.jpg" />
	<meta property="og:image:width" content="825" />
	<meta property="og:image:height" content="462" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Misie sa zúčastňuje cez 5-tisíc vojakov. Francúzsko sa odteraz chce v rozsiahlych oblastí v Sahelu zameriavať na boj proti terorizmu a na podporu miestnych armád v tom, aby sa osamostatnili. " />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2021-07-14T23:28:00+02:00" />
	<meta property="article:section" content="Správy" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="vojenská misia" />
	<meta property="article:tag" content="Sahel" />
	<meta property="article:tag" content="Francúzsko" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<script>
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli"];
        var perexsectionseo = ["spravy:svet"];
        var perexsectionid = ["886"];
        var perexhashtagsseo = ["vojenska-misia","sahel","francuzsko"];
        var perexadoceankeys = ["clanok","vojenskamisia","sahel","francuzsko","spravy","svet"];
	</script>
	<script>var perex_dfp_targeting = {"section":["spravy","spravy:svet"],"content":{"type":"clanok","id":594583,"title":"Francúzsko ukončí v roku 2022 vojenskú misiu v Saheli","tags":["vojenska-misia","sahel","francuzsko"]}};</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Francúzsko ukončí v roku 2022 vojenskú misiu v Saheli" />
	<meta name="twitter:description" content="Misie sa zúčastňuje cez 5-tisíc vojakov. Francúzsko sa odteraz chce v rozsiahlych oblastí v Sahelu zameriavať na boj proti terorizmu a na podporu miestnych armád v tom, aby sa osamostatnili. " />
	<meta name="twitter:image" content="https://ipravda.sk/res/2021/07/14/thumbs/sahel-french-military-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext&amp;display=swap" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800&amp;subset=latin,latin-ext&amp;display=swap" rel="stylesheet" />
	<link href="//ipravda.sk/css/pravda-min-spravy-20210714000001.css" rel="stylesheet" type="text/css" />
	<script src="https://etarget.mgr.consensu.org/gdpr/gdpr.js.php?c=1&amp;ecmp=5&amp;v=20210714"></script>
	<script src="//ipravda.sk/js/pravda-min-spravy-20210714000001.js"></script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview'); !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init','1817889645167057'); fbq('track','PageView');</script>
	<!-- Header Bidding wrapper -->
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"pravda.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('e81f6126-3291-48a7-b655-007240b6bf9a', document, document.location.protocol, googletag, window);
</script>
<script type="text/javascript">
  perex_dfp = {
    "ba": {"name": '/61782924/spravy_art_ba', "id": 'div-gpt-ad-1528634504686-612'},
    "bbb": {"name": '/61782924/spravy_art_bbb', "id": 'div-gpt-ad-1528634504686-613'},
    "bs": {"name": '/61782924/spravy_art_bs', "id": 'div-gpt-ad-1528634504686-614'},
    "lea": {"name": '/61782924/spravy_art_lea', "id": 'div-gpt-ad-1528634504686-615'},
    "ss_co": {"name": '/61782924/spravy_art_ss_co', "id": 'div-gpt-ad-1528634504686-616'},
    "ss1": {"name": '/61782924/spravy_art_ss1', "id": 'div-gpt-ad-1528634504686-617'},
    "ss2": {"name": '/61782924/spravy_art_ss2', "id": 'div-gpt-ad-1528634504686-618'},
    "outstream": {"position": '.article-detail-body > p:nth(2)', "include": 'after'},
    "innerscroller": {"position": 'article .article-detail-body > p:nth(0)', "include": 'after'}
  };
</script><script type="application/javascript" src="//g.pravda.sk/kreativy/script/perex_universalMaster.min.js"></script>
	<script>PEREX.setRecaptchaSiteKey('6Lc5cZMaAAAAAJRe2Nn_PuAK5TxoHCNUrINW6wgo');</script>
	<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/intersection-observer/intersection-observer.js"></script>
    <![endif]-->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '551502881548785',
      xfbml      : true,
      version    : 'v9.0'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div class="container">
<header id="perex-header" class="header">
    <div class="portal-menu" id="portal-menu">
    <button class="portal-menu-hamburger-icon">
		<svg class="open" height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></svg><svg class="close" height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></svg>
    </button>
    <a href="https://www.pravda.sk/" class="portal-menu-logo storokov-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 150 51.03" style="enable-background:new 0 0 150 51.03"><g><polygon class="st0" points="0,44.1 0,51.03 150,51.03 150,44.1 0,44.1" style="fill: #FCB813;"/><path class="st1" style="fill: #231F20;" d="M0.1,37.11h15.21v-1.18l-2.4-0.44c-1.61-0.29-1.81-0.54-1.81-3.29V5.4c0.59-0.2,2.1-0.34,3.62-0.34c4.26,0,5.87,1.87,5.87,8.3c0,6.43-2.35,8.39-7.97,8.3v1.33c0.44,0.2,1.61,0.54,3.42,0.54c7.88,0,12.08-4.76,12.08-10.6c0-6.58-4.45-9.82-12.96-9.82H0.1v1.18l2.15,0.49C3.38,5.01,3.77,5.2,3.77,8v24.2c0,2.8-0.44,3.09-1.76,3.34L0.1,35.93V37.11L0.1,37.11z M29.26,37.11h13.11v-1.13l-1.96-0.39c-1.22-0.25-1.47-0.49-1.47-2.7v-16.3c0.73-0.79,2.35-1.62,3.23-1.62c0.44,0,0.69,0.15,0.93,0.74c0.73,1.33,1.32,2.06,3.38,2.06c1.66,0,3.03-1.18,3.03-3.29c0-2.21-1.32-3.39-3.52-3.39c-2.64,0-5.48,1.96-7.04,3.63H38.7l0.1-3.24l-0.44-0.34l-9.2,1.13v0.83l1.71,1.03c1.27,0.79,1.52,0.93,1.52,2.99v15.76c0,2.01-0.24,2.31-1.57,2.7l-1.57,0.39V37.11L29.26,37.11z M57.48,37.75c2.98,0,5.38-1.37,6.6-2.99h0.24c0.44,1.82,1.96,2.95,4.65,2.95c2.35,0,4.26-0.83,5.09-1.47V35.2c-0.83,0-1.71-0.15-2.3-0.44c-0.93-0.49-1.22-1.23-1.22-2.85V17.72c0-4.61-3.13-6.63-9.1-6.63c-5.67,0-10.08,1.52-10.08,4.66c0,1.62,0.98,2.75,2.98,2.75c2.4,0,3.08-1.33,3.33-3.83c0.15-1.42,0.64-1.82,2.4-1.82c3.28,0,3.91,1.47,3.91,5.25v4.56l-5.77,1.42c-4.55,1.08-8.07,2.95-8.07,7.12C50.15,35.39,52.93,37.75,57.48,37.75L57.48,37.75z M60.47,34.71c-2.3,0-3.82-1.33-3.82-4.37c0-3.58,1.71-4.81,4.5-5.06l2.84-0.29v7.9C63.45,33.87,62.23,34.71,60.47,34.71L60.47,34.71z M83.76,37.11h3.42l7.58-19.68c1.08-2.9,1.52-3.78,2.79-4.17l1.13-0.29v-1.13h-8.61v1.13l1.32,0.34c0.98,0.25,1.42,0.79,1.42,1.72c0,0.59-0.2,1.47-0.64,2.7l-4.4,12.32h-0.24l-4.5-12.32c-0.39-1.13-0.64-1.96-0.64-2.6c0-1.03,0.34-1.52,1.42-1.82l1.32-0.34v-1.13H71.92v1.13l1.03,0.29c1.32,0.44,1.76,1.13,2.79,3.63L83.76,37.11L83.76,37.11z M106.94,37.7c3.33,0,6.21-1.37,8.27-3.04h0.2l-0.1,2.7l0.49,0.34l9.05-1.28v-0.93l-1.57-0.74c-1.32-0.54-1.52-0.83-1.52-3.19V6.19c0-3.63,0.15-5.84,0.15-5.84L121.47,0l-9.78,0.93v0.98l2.05,1.03c1.17,0.59,1.47,0.74,1.47,2.9v2.21c0,1.77,0.1,3.63,0.1,3.63c-1.03-0.29-2.45-0.54-4.06-0.54c-7.34,0-13.89,4.17-13.89,14.14C97.36,34.41,102.2,37.7,106.94,37.7L106.94,37.7z M110.42,34.31c-4.06,0-6.31-2.75-6.31-10.36c0-8.25,2.74-11,6.9-11c1.96,0,3.28,1.03,4.21,2.01v18.02C114.28,33.43,112.82,34.31,110.42,34.31L110.42,34.31z M133.41,37.75c2.98,0,5.38-1.37,6.6-2.99h0.24c0.44,1.82,1.96,2.95,4.65,2.95c2.35,0,4.26-0.83,5.09-1.47V35.2c-0.83,0-1.71-0.15-2.3-0.44c-0.93-0.49-1.22-1.23-1.22-2.85V17.72c0-4.61-3.13-6.63-9.1-6.63c-5.68,0-10.08,1.52-10.08,4.66c0,1.62,0.98,2.75,2.98,2.75c2.4,0,3.08-1.33,3.33-3.83c0.15-1.42,0.64-1.82,2.4-1.82c3.28,0,3.91,1.47,3.91,5.25v4.56l-5.77,1.42c-4.55,1.08-8.07,2.95-8.07,7.12C126.07,35.39,128.86,37.75,133.41,37.75L133.41,37.75z M136.4,34.71c-2.3,0-3.82-1.33-3.82-4.37c0-3.58,1.71-4.81,4.5-5.06l2.84-0.29v7.9C139.38,33.87,138.16,34.71,136.4,34.71L136.4,34.71z"/></g></svg>
                            <img src="//ipravda.sk/res/portal2017/storokov.png" class="storokov-logo-image" alt="100 rokov s vami" />
            </a>
    <ul class="portal-menu-nav"><li><a href="https://spravy.pravda.sk/">Správy</a></li><li class="new"><a href="https://zahrada.pravda.sk/">Záhrada</a></li><li><a href="https://sport.pravda.sk/">Šport</a></li><li><a href="https://auto.pravda.sk/">Auto</a></li><li><a href="https://koktail.pravda.sk/">Koktail</a></li><li><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://varecha.pravda.sk/">Varecha</a></li><li><a href="https://uzitocna.pravda.sk/">Užitočná</a></li><li><a href="https://tv.pravda.sk/">TV Pravda</a></li><li><a href="https://blog.pravda.sk/">Blog</a></li></ul>
            <button class="portal-megamenu-button">Všetky sekcie
            <i>
                <span class="glyphicon glyphicon-remove"></span>
            </i>
        </button>
        <div class="portal-menu-actions"><!--<a href="https://tv.pravda.sk/?utm_source=pravda&utm_medium=hp-menu-icon&utm_campaign=shp-menu" class="portal-menu-actions-tvpravda storokov-logo"><img src="//ipravda.sk/res/portal2017/logo-tv-pravda.svg" width="38" height="25" class="svg" alt="TV Pravda" /></a><a href="https://www.pravda.sk/bleskove-spravy/?utm_source=pravda&utm_medium=hp-menu-icon&utm_campaign=shp-menu" class="portal-menu-actions-flashnews"><span class="glyphicon glyphicon-flash"></span></a>--><a href="https://www.pravda.sk/bez-reklamy/"  class="portal-menu-actions-bez-reklamy"><i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path id="Path_32" data-name="Path 32" d="M0,0H24V24H0Z" fill="none"/><path id="Path_33" data-name="Path 33" d="M12,2A10,10,0,1,0,22,12,10,10,0,0,0,12,2Zm0,18a8,8,0,0,1-8-8A7.9,7.9,0,0,1,5.69,7.1L16.9,18.31A7.9,7.9,0,0,1,12,20Zm6.31-3.1L7.1,5.69A7.9,7.9,0,0,1,12,4a8,8,0,0,1,8,8A7.9,7.9,0,0,1,18.31,16.9Z" fill="#fab201"/></svg><span class="glyphicon glyphicon-ok-sign hidden"></span></i><span>Bez reklamy</span></a><a href="https://www.pravda.sk/vyhladavanie/" class="portal-menu-actions-search"><svg height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></a></div>
</div>
<div class="portal-megamenu" id="portal-megamenu">
            <div class="portal-megamenu-line spravodajstvo"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Spravodajstvo</span></h2><ul><li class="spravy"><a href="https://spravy.pravda.sk/">Správy</a></li><li><a href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a href="https://spravy.pravda.sk/svet/">Svet</a></li><li class="ekonomika"><a href="https://ekonomika.pravda.sk/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="extern_pocasie"><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li class="komercnespravy"><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div>
            <div class="portal-megamenu-line link sport"><h2><a href="https://sport.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Šport</a></h2><ul><li class="futbal"><a href="https://futbal.pravda.sk/">Futbal</a></li><li class="hokej"><a href="https://hokej.pravda.sk/">Hokej</a></li><li><a href="https://sport.pravda.sk/cyklistika/">Cyklistika</a></li><li><a href="https://sport.pravda.sk/tenis/">Tenis</a></li><li><a href="https://sport.pravda.sk/zimne-sporty/">Zimné športy</a></li><li><a href="https://sport.pravda.sk/nazivo/">Naživo</a></li></ul></div>
            <div class="portal-megamenu-line magaziny"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Magazíny</span></h2><ul><li class="extern_ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li><a href="https://zahrada.pravda.sk/">Záhrada</a></li></ul></div>
            <div class="portal-megamenu-line link uzitocna"><h2><a href="https://uzitocna.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Užitočná pravda</a></h2><ul><li><a href="https://uzitocna.pravda.sk/peniaze/">Peniaze</a></li><li><a href="https://uzitocna.pravda.sk/hypoteky/">Hypotéky</a></li><li><a href="https://uzitocna.pravda.sk/dochodky/">Dôchodky</a></li><li><a href="https://uzitocna.pravda.sk/ako-vybavit/">Ako vybaviť</a></li><li><a href="https://uzitocna.pravda.sk/spotrebitel/">Spotrebiteľ</a></li><li><a href="https://uzitocna.pravda.sk/praca-a-kariera/">Práca</a></li><li><a href="https://uzitocna.pravda.sk/zivnostnik/">Živnostník</a></li><li><a href="https://uzitocna.pravda.sk/skola/">Škola</a></li><li><a href="https://uzitocna.pravda.sk/reality/">Reality</a></li><li><a href="https://uzitocna.pravda.sk/dom-a-byt/">Dom a byt</a></li><li><a href="https://uzitocna.pravda.sk/seniori/">Seniori</a></li><li><a href="https://rady.pravda.sk/">Rady</a></li></ul></div>
            <div class="portal-megamenu-line link extern_varecha"><h2><a href="https://varecha.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Varecha</a></h2><ul><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></div>
            <div class="portal-megamenu-line link varecha_tv"><h2><a href="https://varecha.pravda.sk/tv/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Varecha</a></h2><ul><li><a href="https://varecha.pravda.sk/tv/serialy/">Seriály</a></li><li><a href="https://varecha.pravda.sk/tv/videorecepty/">Videorecepty</a></li><li><a href="https://varecha.pravda.sk/tv/playlist/celebrity-s-varechou/">Celebrity</a></li><li><a href="https://varecha.pravda.sk/tv/playlist/fit-s-viktorom/">Fit s Viktorom</a></li></ul></div>
            <div class="portal-megamenu-line link extern_blog"><h2><a href="https://blog.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Blog</a></h2><ul><li><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najnovšie</a></li><li><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najčítanejšie</a></li><li><a href="https://blog.pravda.sk/?page=najkomentovanejsie-clanky">Najkomentovanejšie</a></li><li><a href="https://blog.pravda.sk/abecedny-zoznam-blogov/">Zoznam blogov</a></li><li><a href="https://blog.pravda.sk/?page=komercne-blogy">Komerčné blogy</a></li></ul></div>
            <div class="portal-megamenu-line relax"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Relax</span></h2><ul><li class="programy"><a href="https://programy.pravda.sk/tv/">TV program</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="https://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div>
            <div class="portal-megamenu-line link extern_tv"><h2><a href="https://tv.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Pravda</a></h2><ul><li><a href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li><a href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li><a href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/pocasie">Predpoveď počasia</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-peniaze">Ide o peniaze</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-zdravie">Ide o zdravie</a></li><li><a href="https://tv.pravda.sk/relacie/neobycajne-miesta">Neobyčajné miesta</a></li><li><a href="https://tv.pravda.sk/relacie/showroom">Showroom</a></li></ul></div>
            <div class="portal-megamenu-line nakupy"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Nákupy</span></h2><ul><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li><li class="extern_avizo"><a href="https://www.avizo.sk/" title="Avízo.sk - inzercia v sekciách auto-moto, reality, zamestnanie a rubriky">Avízo</a></li><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar"><a href="https://avizo.sk/vyhladavanie/?category=g2">Autobazár</a></li><li><a href="https://avizo.sk/vyhladavanie/?category=g1">Reality</a></li><li class="extern_epravda"><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li class="predplatne"><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div>
    </div><div class="search-input-wrap">
            <form action="https://www.pravda.sk/vyhladavanie/" method="get">
                <input type="text" name="q" value="" placeholder="Zadajte text" />
                <button type="button" class="search-input-wrap-close">
                    <span class="glyphicon glyphicon-remove"></span>
                </button>
                <button type="submit" class="search-input-wrap-submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
                <input type="hidden" name="ie" value="utf-8" />
                <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
            </form></div>
<div class="submenu"><div class="submenu-nav">
    <span class="glyphicon glyphicon-triangle-bottom submenu-nav-open"></span>
    <ul class="submenu-nav-list"><li class="active"><a href="https://spravy.pravda.sk/" class="main">Správy</a></li><li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li><li><a class="" href="https://ekonomika.pravda.sk/">Ekonomika</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li><li><a class="" href="https://volby.pravda.sk/">Voľby</a></li><li><a class="promo" href="https://spravy.pravda.sk/dve-percenta/kategoria/dve-percenta-partneri-pravdask/">2% dane</a></li></ul>
</div><div class="submenu-info"><span class="user-actions-weather"><a href="https://pocasie.pravda.sk/"><img class="icon-weather" src="//ipravda.sk/res/pocasie/svg/03n.svg" height="20" alt="" /><span class="temp">24 až 35 &deg;C</span></a></span><span class="user-actions-day">14.7.</span><span class="user-actions-nameday">Kamil</span></div></div></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<link href="//ipravda.sk/res/www/covid-shp/korona-pasik.css?v=5" rel="stylesheet">
<script>$(document).ready(function () {
		$("#korona-pasik-mobileShow").click(function () {
			$(this).find('.glyphicon').toggleClass('open');
			$(".korona-pasik-item-m").toggleClass('mobile-hide');
		});
	});</script>
<div class="korona-pasik">
	<small class="korona-pasik-end-zdroj-mobile">
		<span>
					</span>
		<span>
			zdroj: NCZI
		</span>
	</small>
	<a href="https://www.pravda.sk/trendove-temy/koronavirus/" class="korona-pasik-start" id="korona-pasik-mobileShow">
		<span>
			Koronavírus
		</span>
		<small>
			zdroj: NCZI		</small>
	</a>
	<div class="korona-pasik-item-wrap">
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item positive">
			<b>+ 18</b>
			<span>
				PCR poz.
			</span>
		</a>
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item">
			<b>+ 4 697</b>
			<span>
				PCR testov
			</span>
		</a>
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item percent">
			<b>0,4%</b>
			<span>
				% poz. testov
			</span>
		</a>
				<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item">
			<b>1</b>
			<span>
				obetí
			</span>
		</a>
					<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item hospital">
				<b>57</b>
				<span>
					v nemocnici
				</span>
			</a>
							<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="korona-pasik-item">
				<b>2 162 139</b>
				<span>
					očkovaní
				</span>
			</a>
	</div>
	<div class="korona-pasik-end">
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-automat" class="btn-korona-main automat">
			<span class="korona-pasik-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="18.049" height="15.861" viewBox="0 0 18.049 15.861">
				<g id="alert-triangle" transform="translate(-0.528 -1.897)">
				<path id="Path_292" data-name="Path 292" d="M8.243,3.634,1.757,14.461a1.531,1.531,0,0,0,1.309,2.3H16.037a1.531,1.531,0,0,0,1.309-2.3L10.861,3.634a1.531,1.531,0,0,0-2.619,0Z" transform="translate(0)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				<line id="Line_15" data-name="Line 15" y2="4" transform="translate(9.552 7.165)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				<line id="Line_16" data-name="Line 16" x2="0.01" transform="translate(9.551 13.696)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				</g>
				</svg>
			</span>
			<span>
				<small>covid automat</small>
				<b>&nbsp;</b>
			</span>
		</a>
		<a href="https://spravy.pravda.sk/stranka/9274-grafy-covid-19/#covid-cisla" class="btn-korona-main">
			<span class="korona-pasik-icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="15" height="19" viewBox="0 0 15 19">
				<g id="bar-chart-2" transform="translate(-4.5 -2.5)">
				<line id="Line_10" data-name="Line 10" y1="10" transform="translate(18 10)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"/>
				<line id="Line_11" data-name="Line 11" y1="16" transform="translate(12 4)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"/>
				<line id="Line_12" data-name="Line 12" y1="6" transform="translate(6 14)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3"/>
				</g>
				</svg>
			</span>
			<span>
				<small>Grafy a čísla</small>
				<b>Dlhodobý vývoj</b>
			</span>
		</a>
	</div>
</div><div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div id="templavoila-clanoktelo_t3c-inner">
<article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<div class="breadcrumbs">
									<a href="https://www.pravda.sk/">
					<span>Pravda</span>
											<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
							<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
						</svg>
									</a>
												<a href="">
					<span>Správy</span>
											<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
							<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
						</svg>
									</a>
												<a href="svet/">
					<span>Svet</span>
											<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
							<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
						</svg>
									</a>
												<a href="https://spravy.pravda.sk/svet/clanok/594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli/">
					<span>Francúzsko ukončí v roku 2022 vojenskú misiu v Saheli</span>
									</a>
						</div>
    <h1 itemprop="headline">Francúzsko ukončí v roku 2022 vojenskú misiu v Saheli</h1>
	<aside class="article-fix-actions">
		<a class="facebook-icon fb-facebook-button" data-fb-event-source="article-fix-actions" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli%2F" target="_blank">
				<i class="facebook-icon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" class="facebook-icon" viewBox="0 0 16 16">
			<path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z"/>
		</svg>
	</i>
		</a>
		<a class="twitter-icon" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli%2F&amp;text=Franc%C3%BAzsko+ukon%C4%8D%C3%AD+v+roku+2022+vojensk%C3%BA+misiu+v+Saheli" >
				<i class="twitter-icon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" class="twitter-icon" viewBox="0 0 16 16">
			<path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z"/>
		</svg>
	</i>
		</a>
					<a href="https://debata.pravda.sk/debata/594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli/" class="debata-icon debata-fixed">
					<i class="debata-icon-svg">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" class="bi bi-chat-fill" viewBox="0 0 16 16">
				<path d="M8 15c4.418 0 8-3.134 8-7s-3.582-7-8-7-8 3.134-8 7c0 1.76.743 3.37 1.97 4.6-.097 1.016-.417 2.13-.771 2.966-.079.186.074.394.273.362 2.256-.37 3.597-.938 4.18-1.234A9.06 9.06 0 0 0 8 15z"/>
			</svg>
				<span class="badge">1</span>
	</i>
			</a>
			</aside>
	<div class="article-inner">
	<div class="article-detail-perex">
		<p itemprop="description">Francúzska vojenská misia v africkom Saheli, ktorej sa v súčasnosti zúčastňuje cez 5-tisíc vojakov, bude ukončená v prvých troch mesiacoch budúceho roka, oznámil v utorok francúzsky prezident Emmanuel Macrona. O postupnom znižovaní stavov francúzskeho vojenského personálu v rámci misie Barkhane Macron informoval už minulý týždeň. </p>
	</div>
    <div class="article-detail-submenu">
        <div class="article-detail-submenu-info">
            <span class="article-detail-submenu-autor">
									<span itemprop="author">ČTK</span>
				            </span>
            <span class="article-detail-submenu-date"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="5" fill="currentColor" class="bi bi-circle-fill" viewBox="0 0 16 16"><circle cx="8" cy="8" r="8"/></svg>14.07.2021 23:28</span>
        </div>
    </div>
	        		        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <span class="texy-image-foto-wrap">
				<img class="article-detail-image" src="https://ipravda.sk/res/2021/07/14/thumbs/sahel-french-military-clanokW.jpg"
					 						 srcset="https://ipravda.sk/res/2021/07/14/thumbs/sahel-french-military-strednaW.jpg 540w, https://ipravda.sk/res/2021/07/14/thumbs/sahel-french-military-clanokW.jpg 825w"
						 sizes="(max-width: 600px) 270px, 825px"
					 					 alt="Sahel French Military">
									<span class="article-detail-image-autor">Foto: <span itemprop="author">SITA/AP</span>, <span itemprop="author">Jerome Delay</span></span>
							</span>
            <div class="article-detail-image-menu">
                                    <span class="article-detail-image-alt" itemprop="description">
                        Francúzski vojaci v rámci misie Barkhane opúšťajú vojenskú základňu v malijskom meste Gao, 9. júna 2021
                    </span>
            </div>
            <meta itemprop="contentUrl" content="https://ipravda.sk/res/2021/07/14/thumbs/sahel-french-military-clanokW.jpg" />
            <meta itemprop="url" content="https://ipravda.sk/res/2021/07/14/thumbs/sahel-french-military-clanokW.jpg" />
            <meta itemprop="width" content="825" />
            <meta itemprop="height" content="462" />
        </div>
        <div class="clearfix"></div>
	<div class="article-detail-submenu-share">
							<a href="https://debata.pravda.sk/debata/594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli/" class="debata-icon debata-fixed">
					<i class="debata-icon-svg">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 16 16">
				<path d="M2.678 11.894a1 1 0 0 1 .287.801 10.97 10.97 0 0 1-.398 2c1.395-.323 2.247-.697 2.634-.893a1 1 0 0 1 .71-.074A8.06 8.06 0 0 0 8 14c3.996 0 7-2.807 7-6 0-3.192-3.004-6-7-6S1 4.808 1 8c0 1.468.617 2.83 1.678 3.894zm-.493 3.905a21.682 21.682 0 0 1-.713.129c-.2.032-.352-.176-.273-.362a9.68 9.68 0 0 0 .244-.637l.003-.01c.248-.72.45-1.548.524-2.319C.743 11.37 0 9.76 0 8c0-3.866 3.582-7 8-7s8 3.134 8 7-3.582 7-8 7a9.06 9.06 0 0 1-2.347-.306c-.52.263-1.639.742-3.468 1.105z"/>
			</svg>
				<span class="badge">1</span>
	</i>
			</a>
				<a class="facebook-icon fb-facebook-button" data-fb-event-source="mobil" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli%2F" target="_blank">
				<i class="facebook-icon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" class="facebook-icon" viewBox="0 0 16 16">
			<path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z"/>
		</svg>
	</i>
			zdielať
		</a>
		<a class="twitter-icon" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli%2F&amp;text=Franc%C3%BAzsko+ukon%C4%8D%C3%AD+v+roku+2022+vojensk%C3%BA+misiu+v+Saheli" >
				<i class="twitter-icon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" class="twitter-icon" viewBox="0 0 16 16">
			<path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z"/>
		</svg>
	</i>
		</a>
		</a>
	</div>
		<div itemprop="articleBody" class="article-detail-body">
<p>„V prvom trimestri roku 2022 organizovane ukončíme misiu Barkhane,
budeme však (v regióne) aj naďalej aktívni,“ povedal Macron v predvečer
vojenských prehliadok pri príležitosti štátnych osláv 14. júla, kedy si
Francúzi pripomínajú dobytie Bastily.</p>
<p>Minulý týždeň v piatok Macron oznámil, že v druhej polovici tohto
roka začne uzatváranie základní síl Barkhane v severnom Mali a že
Francúzsko sa po ôsmich rokoch nepretržitého pôsobenia v Saheli chystá
znížiť počet svojich vojakov v oblasti na 3-tisíc až 2 500.</p>
<p>Francúzsko upustí od snahy zaistiť bezpečnosť rozsiahlych oblastí
v Saheli, nad ktorými africké štáty stratili kontrolu. Odteraz sa bude
zameriavať na boj proti terorizmu a na podporu miestnych armád v tom, aby sa
osamostatnili. To má zabezpečiť nová operácia Takuba, ktorej jednotky
začali stredajšiu vojenskú prehliadku na parížskej triede
Champs-Elysées.</p>
<div class="texy-image-foto nestandard1">			<span class="texy-image-foto-wrap">
								<img src="https://ipravda.sk/res/placeholder/nestandard1.png"
class="lazy article-detail-image"
					 alt="Misia Barkhane"
					data-original="https://ipravda.sk/res/2021/07/14/thumbs/sahel-barkhane-nestandard1.jpg"
					/> 											<span class="article-detail-image-autor"> 							Foto: SITA/AP,
					Jerome Delay</span> 								</span>
	<div class="article-detail-image-menu">				<span
	class="article-detail-image-title"> 					Sahel / Barkhane / 				</span>
										<span class="article-detail-image-alt">Misia Barkhane</span> 				
			</div>
	<div class="clearfix"></div>
</div>
<p>Francúzska armáda podnikla intervenciu do Mali v roku 2013 v snahe
vytlačiť radikálne-islamistických povstalcov z miest na severe krajiny.
Postupne svoje pôsobenie rozšírila aj do ďalších krajín v regióne, aby
pomohla stabilizovať celú oblasť Sahelu.</p>
<p>Islamisti však stále podnikajú útoky proti miestnym vojenským cieľom
i proti civilistom, podľa mnohých expertov navyše živia spory medzi
miestnymi etnikami, čím ďalej destabilizujú situáciu. Len od začiatku
tohto roka zomreli stovky ľudí pri útokoch radikálov na obce pri hraniciach
Nigeru a Mali.</p>
<p>Hoci miestne vlády pomoc Francúzska vítajú, rad kritikov vníma
prítomnosť francúzskych vojakov za pozostatok francúzskej nadvlády
z koloniálnej éry.</p>
    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	</div>
	<div class="adsoff-box">
    <div class="adsoff-box-text">
        <b>Čítajte Pravdu bez reklamy</b> 
        <p>Svižnejší web a články bez rušenia. Žiadne reklamy <b>iba za 1,50 &euro; mesačne.</b></p>
        <a class="hidden-xs" href="https://www.pravda.sk/bez-reklamy/" >
            Vypnúť reklamu
        </a>
    </div>
    <div class="adsoff-box-image">
        <img src="//ipravda.sk/microsites/game/bezreklamy/adsoff-01.png" alt="Pravda bez reklamy">
    </div>
    <a href="https://www.pravda.sk/bez-reklamy/" class="hidden-lg  hidden-md hidden-sm  adsoff-cta" >
        Vypnúť reklamu
    </a> 
</div>		
	<div class="article-detail-bottommenu">
		<div class="article-detail-actions">
			<span class="article-detail-actions-item">
				<a class="fb-facebook-button" data-fb-event-source="bottommenu" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli%2F" target="_blank">
						<i class="facebook-icon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" class="facebook-icon" viewBox="0 0 16 16">
			<path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z"/>
		</svg>
	</i>
				</a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli%2F&amp;text=Franc%C3%BAzsko+ukon%C4%8D%C3%AD+v+roku+2022+vojensk%C3%BA+misiu+v+Saheli" target="_blank">
						<i class="twitter-icon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" class="twitter-icon" viewBox="0 0 16 16">
			<path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z"/>
		</svg>
	</i>
				</a>
			</span>
				<a href="https://debata.pravda.sk/debata/594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli/" class="debata-icon debata-on article-detail-actions-item">
			<i class="debata-icon-svg">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 16 16">
				<path d="M2.678 11.894a1 1 0 0 1 .287.801 10.97 10.97 0 0 1-.398 2c1.395-.323 2.247-.697 2.634-.893a1 1 0 0 1 .71-.074A8.06 8.06 0 0 0 8 14c3.996 0 7-2.807 7-6 0-3.192-3.004-6-7-6S1 4.808 1 8c0 1.468.617 2.83 1.678 3.894zm-.493 3.905a21.682 21.682 0 0 1-.713.129c-.2.032-.352-.176-.273-.362a9.68 9.68 0 0 0 .244-.637l.003-.01c.248-.72.45-1.548.524-2.319C.743 11.37 0 9.76 0 8c0-3.866 3.582-7 8-7s8 3.134 8 7-3.582 7-8 7a9.06 9.06 0 0 1-2.347-.306c-.52.263-1.639.742-3.468 1.105z"/>
			</svg>
				<span class="badge">1</span>
	</i>
		<span>
			debata
		</span>
	</a>
							<a href="https://spravy.pravda.sk/spravy-na-email/" class="newsletter-icon article-detail-actions-item" data-remote="false" data-toggle="modal" data-target="#modal-newsletter">
						<i class="newsletter-icon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" fill="currentColor" class="bi bi-mailbox" viewBox="0 0 16 16">
			<path d="M4 4a3 3 0 0 0-3 3v6h6V7a3 3 0 0 0-3-3zm0-1h8a4 4 0 0 1 4 4v6a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V7a4 4 0 0 1 4-4zm2.646 1A3.99 3.99 0 0 1 8 7v6h7V7a3 3 0 0 0-3-3H6.646z"/>
			<path d="M11.793 8.5H9v-1h5a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.354-.146l-.853-.854zM5 7c0 .552-.448 0-1 0s-1 .552-1 0a1 1 0 0 1 2 0z"/>
		</svg>
	</i>
					<span>odoberať</span>
				</a>
			<a href="https://www.pravda.sk/formular/kontakt/" class="article-detail-actions-item" data-remote="false" data-toggle="modal" data-target="#modal-reportError">
					<i>
		<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" class="bi bi-exclamation-circle" viewBox="0 0 16 16">
			<path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/>
			<path d="M7.002 11a1 1 0 1 1 2 0 1 1 0 0 1-2 0zM7.1 4.995a.905.905 0 1 1 1.8 0l-.35 3.507a.552.552 0 0 1-1.1 0L7.1 4.995z"/>
		</svg>
	</i>
				<span>chyba</span>
			</a>
		</div>
	</div>
			<div class="article-detail-tags" itemprop="keywords">
			Viac na túto tému:
							<a href="https://www.pravda.sk/trendove-temy/vojenska-misia/" class=" hashtag-vojenská-misia">#vojenská misia</a>
							<a href="https://www.pravda.sk/trendove-temy/sahel/" class=" hashtag-sahel">#Sahel</a>
							<a href="https://www.pravda.sk/trendove-temy/francuzsko/" class=" hashtag-francúzsko">#Francúzsko</a>
					</div>
    <meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli/"/>
	<meta itemprop="datePublished" content="2021-07-14T23:28:00+02:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="OUR MEDIA SR a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png"/>
			<meta itemprop="width" content="180"/>
			<meta itemprop="height" content="60"/>
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:1"/>
			<meta itemprop="discussionUrl" content="https://debata.pravda.sk/debata/594583-francuzsko-ukonci-v-roku-2022-vojensku-misiu-s-vyse-5-tisic-vojakmi-v-saheli/"/>
				<meta itemprop="dateModified" content="2021-07-14T23:28:00+02:00"/>
	</article></div><div class="advert advert-podclankom">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ba -->\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=594583" height="1" width="1" alt="" /></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss_co -->\n<script>\nvar ss0Script='<div id=\\'div-gpt-ad-1528634504686-616\\' style=\\'text-align: center; margin: 12px auto\\'><script>googletag.cmd.push(function() { googletag.display(\\'div-gpt-ad-1528634504686-616\\'); });<\\\/script><\\\/div>';\nif(window.location.hash=='#test' && window.innerWidth<1025 && jQuery('.article-detail-body > p').length>0) jQuery('.article-detail-body > p:nth(0)').before(ss0Script);\nelse document.write(ss0Script);\n<\/script>");
		}
	</script>
</div>
    <aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
        <div class="section-menu">
            <h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
                            <div class="hp-box-najcitanejsie-range pull-right"><button data-interval="1" class="btn btn-link  active">24h</button><button data-interval="2" class="btn btn-link ">48h</button><button data-interval="3" class="btn btn-link ">3 dni</button></div>
                    </div>
                    <ol class="interval-list-1 active">
                                    <li><a href="domace/clanok/594467-mikasova-vyhlaska-narazila-na-ustavny-sud-radikalne-to-zmeni-situaciu-na-hraniciach/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/14/thumbs/jan-mikas-stvorec.jpg" alt="Ján Mikas"></a><a href="domace/clanok/594467-mikasova-vyhlaska-narazila-na-ustavny-sud-radikalne-to-zmeni-situaciu-na-hraniciach/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Mikasova vyhláška neprešla cez Ústavný súd. Cestovateľský...</a></li>
                                    <li><a href="domace/clanok/594486-kovacika-caka-vypoved-bossa-kudlicku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/14/thumbs/dusan-kovacik-sud-streda-stvorec.jpg" alt="Dušan Kováčik, súd, streda"></a><a href="domace/clanok/594486-kovacika-caka-vypoved-bossa-kudlicku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Bos takáčovcov Kudlička Kováčika podržal </a></li>
                                    <li><a href="domace/clanok/594508-pellegrini-vyzyva-na-odchod-sefa-hmotnych-rezerv-rudolfa-i-ministra-matovica/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/02/05/thumbs/peter-pellegrini-stvorec.jpg" alt="Peter Pellegrini"></a><a href="domace/clanok/594508-pellegrini-vyzyva-na-odchod-sefa-hmotnych-rezerv-rudolfa-i-ministra-matovica/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Pellegrini vyzýva na odchod šéfa hmotných rezerv Rudolfa i ministra...</a></li>
                                    <li><a href="domace/clanok/594495-pribudlo-18-nakazenych-a-jedna-obet-ale-aj-takmer-8-tisic-zaockovanych/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/14/thumbs/ockovanie-stvorec.jpg" alt="očkovanie"></a><a href="domace/clanok/594495-pribudlo-18-nakazenych-a-jedna-obet-ale-aj-takmer-8-tisic-zaockovanych/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Pribudlo 18 nakazených a jedna obeť. Plne zaočkovaných je 1,8...</a></li>
                                    <li><a href="domace/clanok/594543-matovic-vylucil-vazby-na-firmu-ktora-zabezpecovala-antigenove-testy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/06/17/thumbs/igor-matovic-stvorec.jpg" alt="Igor Matovič"></a><a href="domace/clanok/594543-matovic-vylucil-vazby-na-firmu-ktora-zabezpecovala-antigenove-testy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Matovič vylúčil väzby na firmu, ktorá zabezpečovala Ag. testy</a></li>
                                    <li><a href="domace/clanok/594568-premier-vyzval-prokuraturu-a-policiu-monitorovat-utoky-voci-lekarom-a-vedcom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/14/thumbs/eduard-heger-stvorec.jpg" alt="Eduard Heger"></a><a href="domace/clanok/594568-premier-vyzval-prokuraturu-a-policiu-monitorovat-utoky-voci-lekarom-a-vedcom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Premiér vyzval prokuratúru a políciu monitorovať útoky voči...</a></li>
                                    <li><a href="svet/clanok/594481-v-kanade-nasli-dalsich-160-neoznacenych-hrobov-deti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/14/thumbs/kanada-stvorec.jpg" alt="kanada"></a><a href="svet/clanok/594481-v-kanade-nasli-dalsich-160-neoznacenych-hrobov-deti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V Kanade našli ďalších 160 neoznačených hrobov detí</a></li>
                            </ol>
                    <ol class="interval-list-2">
                                    <li><a href="domace/clanok/594467-mikasova-vyhlaska-narazila-na-ustavny-sud-radikalne-to-zmeni-situaciu-na-hraniciach/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/14/thumbs/jan-mikas-stvorec.jpg" alt="Ján Mikas"></a><a href="domace/clanok/594467-mikasova-vyhlaska-narazila-na-ustavny-sud-radikalne-to-zmeni-situaciu-na-hraniciach/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Mikasova vyhláška neprešla cez Ústavný súd. Cestovateľský...</a></li>
                                    <li><a href="domace/clanok/594426-caputovej-dcery-su-uz-tiez-zaockovane/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-foto"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/13/thumbs/prezidentka-zuzana-caputova-v-oravskej-polhore_04-stvorec.jpg" alt="Prezidentka Zuzana Čaputová v Oravskej Polhore"></a><a href="domace/clanok/594426-caputovej-dcery-su-uz-tiez-zaockovane/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Čaputovej dcéry sú už tiež zaočkované. Dovolenku v Toskánsku...</a></li>
                                    <li><a href="domace/clanok/594394-kiskovci-sa-blizia-k-rozpadu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2020/01/10/thumbs/kiska-remisova-stvorec.jpg" alt="kiska, remišová"></a><a href="domace/clanok/594394-kiskovci-sa-blizia-k-rozpadu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lenč: Kiskovci sa blížia k rozpadu. Remišová to hrá na všetko...</a></li>
                                    <li><a href="domace/clanok/594391-volby-by-v-juli-vyhral-hlas-pred-sas-a-smerom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2020/05/28/thumbs/parlament-nr-sr-stvorec.jpg" alt="Parlament / NR SR /"></a><a href="domace/clanok/594391-volby-by-v-juli-vyhral-hlas-pred-sas-a-smerom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Voľby by v júli vyhral Hlas pred SaS a Smerom</a></li>
                                    <li><a href="domace/clanok/594356-online-who-kritizuje-ockovanie-tretou-davkou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/13/thumbs/koronavirus-francuzsko-stvorec.jpg" alt="koronavírus, Francúzsko"></a><a href="domace/clanok/594356-online-who-kritizuje-ockovanie-tretou-davkou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> WHO kritizuje očkovanie treťou dávkou. Holandsko hlási nárast...</a></li>
                                    <li><a href="domace/clanok/594486-kovacika-caka-vypoved-bossa-kudlicku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/14/thumbs/dusan-kovacik-sud-streda-stvorec.jpg" alt="Dušan Kováčik, súd, streda"></a><a href="domace/clanok/594486-kovacika-caka-vypoved-bossa-kudlicku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Bos takáčovcov Kudlička Kováčika podržal </a></li>
                                    <li><a href="domace/clanok/594366-na-sude-s-kovacikom-budu-vypovedat-jeho-podriadeni-prokuratori/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/13/thumbs/dusan-kovacik-stvorec.jpg" alt="Dušan Kováčik"></a><a href="domace/clanok/594366-na-sude-s-kovacikom-budu-vypovedat-jeho-podriadeni-prokuratori/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kováčika jeho bývalí podriadení nepodržali</a></li>
                            </ol>
                    <ol class="interval-list-3">
                                    <li><a href="domace/clanok/594467-mikasova-vyhlaska-narazila-na-ustavny-sud-radikalne-to-zmeni-situaciu-na-hraniciach/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/14/thumbs/jan-mikas-stvorec.jpg" alt="Ján Mikas"></a><a href="domace/clanok/594467-mikasova-vyhlaska-narazila-na-ustavny-sud-radikalne-to-zmeni-situaciu-na-hraniciach/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Mikasova vyhláška neprešla cez Ústavný súd. Cestovateľský...</a></li>
                                    <li><a href="domace/clanok/594426-caputovej-dcery-su-uz-tiez-zaockovane/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-foto"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/13/thumbs/prezidentka-zuzana-caputova-v-oravskej-polhore_04-stvorec.jpg" alt="Prezidentka Zuzana Čaputová v Oravskej Polhore"></a><a href="domace/clanok/594426-caputovej-dcery-su-uz-tiez-zaockovane/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Čaputovej dcéry sú už tiež zaočkované. Dovolenku v Toskánsku...</a></li>
                                    <li><a href="domace/clanok/594244-korcok-oznacil-kritiku-caputovej-za-populizmus-v-jeho-najcistejsej-forme/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/05/12/thumbs/ivan-korcok-stvorec.jpg" alt="Ivan Korčok"></a><a href="domace/clanok/594244-korcok-oznacil-kritiku-caputovej-za-populizmus-v-jeho-najcistejsej-forme/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Korčok označil kritiku Čaputovej za „populizmus v jeho...</a></li>
                                    <li><a href="domace/clanok/594394-kiskovci-sa-blizia-k-rozpadu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2020/01/10/thumbs/kiska-remisova-stvorec.jpg" alt="kiska, remišová"></a><a href="domace/clanok/594394-kiskovci-sa-blizia-k-rozpadu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lenč: Kiskovci sa blížia k rozpadu. Remišová to hrá na všetko...</a></li>
                                    <li><a href="domace/clanok/594391-volby-by-v-juli-vyhral-hlas-pred-sas-a-smerom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2020/05/28/thumbs/parlament-nr-sr-stvorec.jpg" alt="Parlament / NR SR /"></a><a href="domace/clanok/594391-volby-by-v-juli-vyhral-hlas-pred-sas-a-smerom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Voľby by v júli vyhral Hlas pred SaS a Smerom</a></li>
                                    <li><a href="domace/clanok/594356-online-who-kritizuje-ockovanie-tretou-davkou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/13/thumbs/koronavirus-francuzsko-stvorec.jpg" alt="koronavírus, Francúzsko"></a><a href="domace/clanok/594356-online-who-kritizuje-ockovanie-tretou-davkou/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> WHO kritizuje očkovanie treťou dávkou. Holandsko hlási nárast...</a></li>
                                    <li><a href="domace/clanok/594486-kovacika-caka-vypoved-bossa-kudlicku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-original="https://ipravda.sk/res/2021/07/14/thumbs/dusan-kovacik-sud-streda-stvorec.jpg" alt="Dušan Kováčik, súd, streda"></a><a href="domace/clanok/594486-kovacika-caka-vypoved-bossa-kudlicku/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Bos takáčovcov Kudlička Kováčika podržal </a></li>
                            </ol>
            </aside>
<div class="advert advert-center">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<script>\nvar ss1Script='<div id=\\'div-gpt-ad-1528634504686-617\\' style=\\'text-align: center; margin: 12px auto\\'><script>googletag.cmd.push(function() { googletag.display(\\'div-gpt-ad-1528634504686-617\\'); });<\\\/script><\\\/div>';\nif(window.location.hash=='#test' && window.innerWidth<1025 && jQuery('.article-detail-body > p').length>1) jQuery('.article-detail-body > p:nth(0)').after(ss1Script);\nelse document.write(ss1Script);\n<\/script>");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png" alt="TV Pravda">
				</a>
                <span class="sr-only">TV Pravda</span>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img"><a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/6788-kovacik-vchadza-na-sud-spolu-s-bosom-takacovcov-kudlickom?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox"><span><img src="//ipravda.sk/res/portal2017/play.png" alt="Prehrať video"></span><img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png" data-original="https://cloudia.tv.pravda.sk/r540x304/72a30410-7be3-4aff-9476-20241bc319c1.jpg" alt="Kováčik vchádza na súd spolu s bosom takáčovcov Kudličkom" /></a><a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/6788-kovacik-vchadza-na-sud-spolu-s-bosom-takacovcov-kudlickom?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox"><h4>Kováčik vchádza na súd spolu s bosom takáčovcov Kudličkom</h4></a></div>
			</aside>
	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="https://debata.pravda.sk/debata/594467-mikasova-vyhlaska-narazila-na-ustavny-sud-radikalne-to-zmeni-situaciu-na-hraniciach/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Mikasova vyhláška neprešla cez Ústavný súd. Cestovateľský semafor je späť</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">14. 07. 2021</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 674</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/594486-kovacika-caka-vypoved-bossa-kudlicku/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Bos takáčovcov Kudlička Kováčika podržal</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">14. 07. 2021</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 301</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/594543-matovic-vylucil-vazby-na-firmu-ktora-zabezpecovala-antigenove-testy/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Matovič vylúčil väzby na firmu, ktorá zabezpečovala Ag. testy</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">14. 07. 2021</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 118</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/594508-pellegrini-vyzyva-na-odchod-sefa-hmotnych-rezerv-rudolfa-i-ministra-matovica/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Pellegrini vyzýva na odchod šéfa hmotných rezerv Rudolfa i ministra Matoviča</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">14. 07. 2021</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 115</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/594568-premier-vyzval-prokuraturu-a-policiu-monitorovat-utoky-voci-lekarom-a-vedcom/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Premiér vyzval prokuratúru a políciu monitorovať útoky voči lekárom a vedcom</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">14. 07. 2021</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 81</span>
					</div>
				</li>
					</ul>
	</aside>
<div class="advert advert-bottomsquare">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss2 - LAZY -->\n<script>\nvar ss2Script='<div id=\\'div-gpt-ad-1528634504686-618\\' style=\\'text-align: center; margin: 12px auto\\'><\\\/div>';\nif(window.location.hash=='#test' && window.innerWidth<1025 && jQuery('.article-detail-body > p').length>5) jQuery('.article-detail-body > p:nth(4)').after(ss2Script);\nelse document.write(ss2Script);\n<\/script>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_bbb -->\n<div id='div-gpt-ad-1528634504686-613'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-613'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 14.7.2021" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35740059a0c5807deaffe504953d3d1ffa041fc71276ca&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank">Twitter</a></li>
							<li><a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank">Instagram</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
                    <a href="javascript:__ecmp('show', 5);" title="Odvolať alebo zmeniť súhlas so spracovávaním osobných údajov" class="gdpr-reconfirm">
						<span class="glyphicon glyphicon-cog"></span>
					</a>
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; OUR MEDIA SR a. s. 2021. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/pravda-sk-body] -->
<script>
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
        document.write("<script type=\"text\/javascript\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<script src=\"https:\/\/publisher.caroda.io\/videoPlayer\/caroda.min.js?ctok=0f18e94b05474967667a43\" crossorigin=\"anonymous\" defer><\/script>\n\n<script type=\"text\/javascript\" src=\"\/\/trackad.cz\/get\/pravda.sk\/generic\/fixed\/mobile\"><\/script>");
	}
</script>
<script>
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
        document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>\n\n<!-- \/\/Connect Container: pravda.sk -->\n<script src=\"\/\/get.s-onetag.com\/9f792ab4-c7ba-433b-b900-423a313fb85c\/tag.min.js\" async defer><\/script>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 14-07-2021 23:51:28 Expires: 14-07-2021 23:53:58 guest -->