<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="preconnect" href="https://ipravda.sk" />
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="preconnect" href="https://etarget.mgr.consensu.org" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://platform.twitter.com" />
<link rel="dns-prefetch" href="https://gask.hit.gemius.pl" />
<link rel="dns-prefetch" href="https://sk.search.etargetnet.com" />
	<title>Irán potvrdil, že Rusku dodal drony. Tvrdí, že tak urobil ešte pred vojnou - Svet - Správy - Pravda</title>
	<meta name="title" content="Irán potvrdil, že Rusku dodal drony. Tvrdí, že tak urobil ešte pred vojnou - Pravda" />
	<meta name="keywords" content="irán, drony, vojna na ukrajine, potvrdil, rusku, dodal" />
	<meta name="description" content="Ukrajina tento týždeň uviedla, že sa tiež obáva útokov balistických striel, ktoré sa Rusko snaží od Iránu získať." />
	<meta name="dcterms.title" content="Irán potvrdil, že Rusku dodal drony. Tvrdí, že tak urobil ešte pred vojnou" />
	<meta name="dcterms.rightsHolder" content="&copy; OUR MEDIA SR a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/svet/clanok/646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Irán potvrdil, že Rusku dodal drony. Tvrdí, že tak urobil ešte pred vojnou" />
	<meta property="og:url" content="https://spravy.pravda.sk/svet/clanok/646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou/" />
	<meta property="og:image" content="http://ipravda.sk/res/2022/11/04/thumbs/dron-clanokW.jpg" />
	<meta property="og:image:secure_url" content="https://ipravda.sk/res/2022/11/04/thumbs/dron-clanokW.jpg" />
	<meta property="og:image:width" content="825" />
	<meta property="og:image:height" content="462" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Ukrajina tento týždeň uviedla, že sa tiež obáva útokov balistických striel, ktoré sa Rusko snaží od Iránu získať." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2022-11-05T16:49:57+01:00" />
	<meta property="article:section" content="Správy" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="Irán" />
	<meta property="article:tag" content="drony" />
	<meta property="article:tag" content="vojna na Ukrajine" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Svet" href="https://spravy.pravda.sk/svet/rss/xml/" />
	<script>var perex_dfp_targeting = {
	    "section": [
	        "spravy",
	        "spravy:svet"
	    ],
	    "content": {
	        "type": "clanok",
	        "id": 646087,
	        "title": "Irán potvrdil, že Rusku dodal drony. Tvrdí, že tak urobil ešte pred vojnou",
	        "tags": [
	            "video",
	            "iran",
	            "drony",
	            "vojna-na-ukrajine"
	        ]
	    }
	};</script>
	<script>window.perexGaDimensions = {"dimension1":"clanok","dimension2":"646087","dimension3":"\u010cTK"};
	window.perexGaDimensions.dimension4 = location.hostname;
	window.perexGaArticleAuthors=function(gtag){gtag("event", "author_read", {"article_author":"3: \u010cTK","send_to":"ga4"});}
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Irán potvrdil, že Rusku dodal drony. Tvrdí, že tak urobil ešte pred vojnou" />
	<meta name="twitter:description" content="Ukrajina tento týždeň uviedla, že sa tiež obáva útokov balistických striel, ktoré sa Rusko snaží od Iránu získať." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2022/11/04/thumbs/dron-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/svet/clanok/646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou/" />
	<meta name="twitter:creator" content="@pravdask" />
	<meta name="twitter:dnt" content="on">
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/svet\/","name":"Svet"}}]}</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/x-icon" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700;800&amp;display=swap" rel="stylesheet" />
	<link href="//ipravda.sk/css/pravda-min-spravy-20221105000001.css" rel="stylesheet" type="text/css" />
	<script>window.didomiConfig = {"app":{"logoUrl":"https:\/\/ipravda.sk\/res\/portal2017\/logo-pravda.svg"},"theme":{"color":"#fab201","linkColor":"#fab201"}};</script>
	<script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("3247b01c-86d7-4390-a7ac-9f5e09b2e1bd","hLtMb9hR")})();</script>
	<script src="//ipravda.sk/js/pravda-min-spravy-20221105000001.js"></script>
	<script async="async" src="https://www.googletagmanager.com/gtag/js?id=UA-157766-20"></script>
	<script>
	window['gtag_enable_tcf_support'] = false;
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', {'anonymize_ip': true});
	if ('perexGaDimensions' in window) {
	  gtag('set', window.perexGaDimensions);
	}
	gtag('config', 'UA-157766-20'); /* cela pravda */
	gtag('config', 'UA-157766-2'); /* spravy */
	gtag('config', 'G-26GE433HZT', window.perexGaDimensions ? Object.assign(window.perexGaDimensions, {'groups':'ga4'}) : {'groups':'ga4'}); /* GA4 */
	if(typeof window.perexGaArticleAuthors=='function'){window.perexGaArticleAuthors(gtag);}</script>
	<script type="didomi/javascript" data-vendor="didomi:facebook">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1817889645167057');
  fbq('track', 'PageView');
</script>
	<!-- Header Bidding wrapper -->
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"pravda.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('e81f6126-3291-48a7-b655-007240b6bf9a', document, document.location.protocol, googletag, window);
</script>
<script>
  perex_dfp = {
    "pageType": 'art',
    "section": 'spravy',
    "adUnits": { "lea": {}, "ss_co": {}, "ss1": {}, "ss2": {}, "art0": {}, "art1": {}, "art2": {}, "art3": {}, "ba": {}, "bbb": {}, /*"bs": {}*/ "interstitial": {} },
    "outstream": {"position": '.article-detail-body > p:nth(2)', "include": 'before'},
  }
</script><script>document.write('<scr'+'ipt src="//g.pravda.sk/kreativy/script/perex_universalMaster_v2.js?v='+Math.floor(new Date()/(1000*60*30))+'"></scr'+'ipt>');</script>
	<script>PEREX.setRecaptchaSiteKey('6Lc5cZMaAAAAAJRe2Nn_PuAK5TxoHCNUrINW6wgo');</script>
	<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/intersection-observer/intersection-observer.js"></script>
    <![endif]-->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
	  appId            : '551502881548785',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async="async" defer="defer" crossorigin="anonymous" src="https://connect.facebook.net/sk_SK/sdk.js"></script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-svet">
<div class="container">
<header id="perex-header" class="header">
<div class="portal-menu" id="portal-menu">
    <button class="portal-menu-hamburger-icon">
		<svg class="open" height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></svg><svg class="close" height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></svg>
    </button>
    <a href="https://www.pravda.sk/" class="portal-menu-logo">
        			<img src="//ipravda.sk/res/portal2017/logo-pravda-ua.svg" class="portal-menu-logo-ua" alt="Pravda" />
                    </a>
    <ul class="portal-menu-nav"><li><a href="https://spravy.pravda.sk/">Správy</a></li><li><a href="https://zahrada.pravda.sk/">Záhrada</a></li><li><a href="https://sport.pravda.sk/">Šport</a></li><li><a href="https://auto.pravda.sk/">Auto</a></li><li><a href="https://koktail.pravda.sk/">Koktail</a></li><li><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://varecha.pravda.sk/">Varecha</a></li><li><a href="https://uzitocna.pravda.sk/">Užitočná</a></li><li><a href="https://tv.pravda.sk/">TV Pravda</a></li><li><a href="https://blog.pravda.sk/">Blog</a></li></ul>
            <button class="portal-megamenu-button">Všetky sekcie
            <i>
                <span class="glyphicon glyphicon-remove"></span>
            </i>
        </button>
        <div class="portal-menu-actions"><a href="https://www.pravda.sk/bez-reklamy/"  class="portal-menu-actions-bez-reklamy"><i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path id="Path_32" data-name="Path 32" d="M0,0H24V24H0Z" fill="none"/><path id="Path_33" data-name="Path 33" d="M12,2A10,10,0,1,0,22,12,10,10,0,0,0,12,2Zm0,18a8,8,0,0,1-8-8A7.9,7.9,0,0,1,5.69,7.1L16.9,18.31A7.9,7.9,0,0,1,12,20Zm6.31-3.1L7.1,5.69A7.9,7.9,0,0,1,12,4a8,8,0,0,1,8,8A7.9,7.9,0,0,1,18.31,16.9Z" fill="#fab201"/></svg><span class="glyphicon glyphicon-ok-sign hidden"></span></i><span>Bez reklamy</span></a><a href="https://www.pravda.sk/vyhladavanie/" class="portal-menu-actions-search"><svg height="24" width="24"><defs/><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></a></div>
</div>
<div class="portal-megamenu" id="portal-megamenu">
            <div class="portal-megamenu-line spravodajstvo"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Spravodajstvo</span></h2><ul><li class="spravy"><a href="https://spravy.pravda.sk/">Správy</a></li><li><a href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a href="https://spravy.pravda.sk/svet/">Svet</a></li><li class="ekonomika"><a href="https://ekonomika.pravda.sk/">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="extern_pocasie"><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li class="komercnespravy"><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div>
            <div class="portal-megamenu-line link sport"><h2><a href="https://sport.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Šport</a></h2><ul><li class="futbal"><a href="https://futbal.pravda.sk/">Futbal</a></li><li class="hokej"><a href="https://hokej.pravda.sk/">Hokej</a></li><li><a href="https://sport.pravda.sk/cyklistika/">Cyklistika</a></li><li><a href="https://sport.pravda.sk/tenis/">Tenis</a></li><li><a href="https://sport.pravda.sk/zimne-sporty/">Zimné športy</a></li><li><a href="https://sport.pravda.sk/nazivo/">Naživo</a></li></ul></div>
            <div class="portal-megamenu-line magaziny"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Magazíny</span></h2><ul><li class="extern_ahojmama"><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="auto"><a href="https://auto.pravda.sk/">Auto</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="mediaklik"><a href="https://www.mediaklik.sk/">Mediaklik</a></li><li class="veda"><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="zena"><a href="https://zena.pravda.sk/">Žena</a></li><li><a href="https://zurnal.pravda.sk/">Žurnál</a></li><li><a href="https://zahrada.pravda.sk/">Záhrada</a></li></ul></div>
            <div class="portal-megamenu-line link uzitocna"><h2><a href="https://uzitocna.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Užitočná pravda</a></h2><ul><li><a href="https://uzitocna.pravda.sk/peniaze/">Peniaze</a></li><li><a href="https://uzitocna.pravda.sk/hypoteky/">Hypotéky</a></li><li><a href="https://uzitocna.pravda.sk/dochodky/">Dôchodky</a></li><li><a href="https://uzitocna.pravda.sk/ako-vybavit/">Ako vybaviť</a></li><li><a href="https://uzitocna.pravda.sk/spotrebitel/">Spotrebiteľ</a></li><li><a href="https://uzitocna.pravda.sk/praca-a-kariera/">Práca</a></li><li><a href="https://uzitocna.pravda.sk/zivnostnik/">Živnostník</a></li><li><a href="https://uzitocna.pravda.sk/vzdelavanie/">Vzdelávanie</a></li><li><a href="https://uzitocna.pravda.sk/reality/">Reality</a></li><li><a href="https://uzitocna.pravda.sk/dom-a-byt/">Dom a byt</a></li><li><a href="https://uzitocna.pravda.sk/seniori/">Seniori</a></li><li><a href="https://rady.pravda.sk/">Rady</a></li></ul></div>
            <div class="portal-megamenu-line link extern_varecha"><h2><a href="https://varecha.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Varecha</a></h2><ul><li><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a href="https://napady.pravda.sk/">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></div>
            <div class="portal-megamenu-line link varecha_tv"><h2><a href="https://varecha.pravda.sk/tv/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Varecha</a></h2><ul><li><a href="https://varecha.pravda.sk/tv/serialy/">Seriály</a></li><li><a href="https://varecha.pravda.sk/tv/videorecepty/">Videorecepty</a></li><li><a href="https://varecha.pravda.sk/tv/playlist/celebrity-s-varechou/">Celebrity</a></li><li><a href="https://varecha.pravda.sk/tv/playlist/fit-s-viktorom/">Fit s Viktorom</a></li></ul></div>
            <div class="portal-megamenu-line link extern_blog"><h2><a href="https://blog.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Blog</a></h2><ul><li><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najnovšie</a></li><li><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najčítanejšie</a></li><li><a href="https://blog.pravda.sk/?page=najkomentovanejsie-clanky">Najkomentovanejšie</a></li><li><a href="https://blog.pravda.sk/abecedny-zoznam-blogov/">Zoznam blogov</a></li><li><a href="https://blog.pravda.sk/?page=komercne-blogy">Komerčné blogy</a></li></ul></div>
            <div class="portal-megamenu-line relax"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Relax</span></h2><ul><li class="programy"><a href="https://programy.pravda.sk/tv/">TV program</a></li><li><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata"><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog"><a href="https://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div>
            <div class="portal-megamenu-line link extern_tv"><h2><a href="https://tv.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Pravda</a></h2><ul><li><a href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li><a href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li><a href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li><a href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li><a href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li><a href="https://tv.pravda.sk/relacie/pocasie">Predpoveď počasia</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-peniaze">Ide o peniaze</a></li><li><a href="https://tv.pravda.sk/relacie/ide-o-zdravie">Ide o zdravie</a></li><li><a href="https://tv.pravda.sk/relacie/neobycajne-miesta">Neobyčajné miesta</a></li><li><a href="https://tv.pravda.sk/relacie/showroom">Showroom</a></li></ul></div>
            <div class="portal-megamenu-line nakupy"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Nákupy</span></h2><ul><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_epravda"><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li class="predplatne"><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div>
    </div><div class="search-input-wrap">
            <form action="https://www.pravda.sk/vyhladavanie/" method="get">
                <input type="text" name="q" value="" placeholder="Zadajte text" />
                <button type="button" class="search-input-wrap-close">
                    <span class="glyphicon glyphicon-remove"></span>
                </button>
                <button type="submit" class="search-input-wrap-submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
                <input type="hidden" name="ie" value="utf-8" />
                <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
            </form></div>
<div class="submenu"><div class="submenu-nav">
    <span class="glyphicon glyphicon-triangle-bottom submenu-nav-open"></span>
    <ul class="submenu-nav-list"><li class="active"><a href="https://spravy.pravda.sk/" class="main">Správy</a></li><li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a class="" href="https://spravy.pravda.sk/regionalne-volby-2022/">Regionálne voľby</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="active" href="https://spravy.pravda.sk/svet/">Svet</a></li><li><a class="" href="https://ekonomika.pravda.sk/">Ekonomika</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li><li><a class="" href="https://volby.pravda.sk/">Voľby</a></li></ul>
</div><div class="submenu-info"><span class="user-actions-weather"><a href="https://pocasie.pravda.sk/"><img class="icon-weather" src="//ipravda.sk/res/pocasie/svg/09.svg" height="20" alt="" /><span class="temp">8 až 11 &deg;C</span></a></span><span class="user-actions-day">5.11.</span><span class="user-actions-nameday">Imrich</span></div></div></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>\n");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<div class="breadcrumbs">
					<a href="https://www.pravda.sk/">
				<span>Pravda</span>
									<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
						<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
					</svg>
							</a>
					<a href="">
				<span>Správy</span>
									<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
						<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
					</svg>
							</a>
					<a href="svet/">
				<span>Svet</span>
									<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" fill="currentColor" class="bi bi-chevron-right" viewBox="0 0 16 16">
						<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"/>
					</svg>
							</a>
					<a href="https://spravy.pravda.sk/svet/clanok/646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou/">
				<span>Irán potvrdil, že Rusku dodal drony. Tvrdí, že tak urobil ešte pred vojnou</span>
							</a>
			</div>
			<h1 itemprop="headline">
			Irán potvrdil, že Rusku dodal drony. Tvrdí, že tak urobil ešte pred vojnou
		</h1>
	<aside class="article-fix-actions">
		<a class="share-icon hidden show-if-native-share native-share-button" data-shareurl="https://spravy.pravda.sk/svet/clanok/646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou/" href="javascript:void(0)">
				<span  class="share-icon-svg">
		<i class="bi bi-share-fill"></i>
	</span>
		</a>
		<a class="facebook-icon fb-facebook-button hide-if-native-share" data-fb-event-source="article-fix-actions" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou%2F" target="_blank">
				<span class="facebook-icon-svg">
		<i class="bi bi-facebook"></i>
	</span>
		</a>
		<a class="twitter-icon hide-if-native-share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou%2F&amp;text=Ir%C3%A1n+potvrdil%2C+%C5%BEe+Rusku+dodal+drony.+Tvrd%C3%AD%2C+%C5%BEe+tak+urobil+e%C5%A1te+pred+vojnou" >
				<span class="twitter-icon-svg">
		<i class="bi bi-twitter"></i>
	</span>
		</a>
					<a href="https://debata.pravda.sk/debata/646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou/" class="debata-icon debata-fixed">
					<span class="debata-icon-svg">
					<i class="bi bi-chat-fill"></i>
				<span class="badge hidden">0</span>
	</span>
			</a>
			</aside>
	<div class="article-inner">
					<div class="article-detail-perex">
				<p itemprop="description">Irán po prvý raz potvrdil, že Moskve dodal drony, upozornila agentúra Reuters. Iránsky minister zahraničných vecí Hosejn Amír Abdollahján oznámil, že Teherán poskytol Moskve "malé množstvo" bezpilotných lietadiel niekoľko mesiacov pred tým, ako na Ukrajine vo februári Rusi začali plnohodnotnú inváziu. Rusko v posledných týždňoch používa drony iránskej výroby najmä na útoky na ukrajinskú energetickú infraštruktúru. Ukrajina tento týždeň uviedla, že sa tiež obáva útokov balistických striel, ktoré sa Rusko snaží od Iránu získať.</p>
			</div>
			<div class="article-detail-submenu">
				<div class="article-detail-submenu-info">
					<span class="article-detail-submenu-autor">
													<span itemprop="author">ČTK</span>
											</span>
					<span class="article-detail-submenu-date"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="5" fill="currentColor" class="bi bi-circle-fill" viewBox="0 0 16 16"><circle cx="8" cy="8" r="8"/></svg>05.11.2022 16:49</span>
				</div>
			</div>
			        		        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <span class="texy-image-foto-wrap">
				<img class="article-detail-image" src="https://ipravda.sk/res/2022/11/04/thumbs/dron-clanokW.jpg"
					 						 srcset="https://ipravda.sk/res/2022/11/04/thumbs/dron-strednaW.jpg 540w, https://ipravda.sk/res/2022/11/04/thumbs/dron-clanokW.jpg 825w"
						 sizes="(max-width: 600px) 270px, 825px"
					 					 alt="dron">
									<span class="article-detail-image-autor">Foto: <span itemprop="author">SITA/AP</span></span>
							</span>
            <div class="article-detail-image-menu">
                                    <span class="article-detail-image-alt" itemprop="description">
                        Trosky zostreleného iránskeho dronu Šáhid neďaleko ukrajinského mesta Kupjansk.
                    </span>
            </div>
            <meta itemprop="contentUrl" content="https://ipravda.sk/res/2022/11/04/thumbs/dron-clanokW.jpg" />
            <meta itemprop="url" content="https://ipravda.sk/res/2022/11/04/thumbs/dron-clanokW.jpg" />
            <meta itemprop="width" content="825" />
            <meta itemprop="height" content="462" />
        </div>
        <div class="clearfix"></div>
			<div class="article-detail-submenu-share">
					<a href="https://debata.pravda.sk/debata/646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou/" class="debata-icon debata-on article-detail-actions-item">
					<span>
				debata 
							</span>
				<span class="debata-icon-svg">
					<i class="bi bi-chat"></i>
				<span class="badge hidden">0</span>
	</span>
			</a>
				<a class="share-icon hidden show-if-native-share native-share-button" href="javascript:void(0)">
					<span>zdieľať</span>
						<span  class="share-icon-svg">
		<i class="bi bi-share-fill"></i>
	</span>
				</a>
				<a class="facebook-icon fb-facebook-button hide-if-native-share" data-fb-event-source="mobil" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou%2F" target="_blank">
					<span>zdieľať</span>
						<span class="facebook-icon-svg">
		<i class="bi bi-facebook"></i>
	</span>
				</a>
				<a class="twitter-icon hide-if-native-share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou%2F&amp;text=Ir%C3%A1n+potvrdil%2C+%C5%BEe+Rusku+dodal+drony.+Tvrd%C3%AD%2C+%C5%BEe+tak+urobil+e%C5%A1te+pred+vojnou" >
					<span>tweet</span>
						<span class="twitter-icon-svg">
		<i class="bi bi-twitter"></i>
	</span>
				</a>
			</div>
												<div class="advert advert-podperexom">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_art0 -->\n<div id='div-gpt-ad-1528634504686-624'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-624'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
										<div itemprop="articleBody" class="article-detail-body">
<p>„K tomu rozruchu vyvolanému niektorými západnými krajinami, že Irán poskytol Rusku strely a drony, aby mu pomohol s vojnou na Ukrajine – tá časť so strelami je úplne nepravdivá,“ citovala podľa Reuters iránskeho ministra štátna tlačová agentúra IRNA. „Tá časť s dronmi pravdivá je. Poskytli sme Rusku malé množstvo bezpilotných lietadiel mesiace pred začiatkom ukrajinskej vojny,“ pripustil iránsky minister.</p>
<strong>VIDEO: No davaj! Ukrajinci ničia Rusom drony z Iránu</strong>
<div class="article-detail-body-embed-video tvpravda-embed">
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" scrolling="no" frameborder="0" src="https://tv.pravda.sk/embed/bfc5997a-1e29-45c9-86c2-c0daed61e011?autoplay=0" allowfullscreen allow="autoplay; fullscreen; encrypted-media"></iframe>
		 		</div>
	 		 		</div>
<p>Ukrajina v posledných týždňoch hlásila intenzívne útoky dronov Šáhed-136 iránskej výroby na ukrajinskú civilnú infraštruktúru. Ruské sily pomocou dronov mieria predovšetkým na elektrárne a priehrady. V polovici októbra zasiahlo podľa ukrajinských predstaviteľov iránske bezpilotné lietadlo tiež obytný dom v Kyjeve. V jeho troskách zomreli štyria ľudia, uviedol vtedy ukrajinský prezident Volodymyr Zelenskyj. Rusko popiera použitie iránskych dronov, ktoré sú označované za samovražedné alebo kamikadze, pretože po zásahu cieľa vybuchnú.</p>
<strong>VIDEO: Ako ukrajinský morský kamikadze dron prenikol cez ruskú obranu</strong>
<div class="article-detail-body-embed-video tvpravda-embed">
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" scrolling="no" frameborder="0" src="https://tv.pravda.sk/embed/2286e571-e02c-40e7-9301-66f77781b101?autoplay=0" allowfullscreen allow="autoplay; fullscreen; encrypted-media"></iframe>
		 		</div>
	 		 		</div>
<p>Začiatkom tohto týždňa stanica CNN napísala, že Irán sa podľa jej informácií chystá Rusku poslať 1 000 ďalších kusov zbraní, medzi ktorými budú okrem útočných dronov tiež balistické rakety krátkeho doletu zem-zem. Chystanú dodávku týchto striel a ďalších dronov potvrdili agentúre Reuters dvaja nemenovaní vysokopostavení iránski činitelia a dvaja iránski diplomati.</p>
	<a class="promo-clanok" href="https://spravy.pravda.sk/svet/clanok/645464-desia-rusov-ukrajinske-morske-drony/"> 					<img src="https://ipravda.sk/res/2022/10/30/thumbs/sevastopol-vojna-ukrajina-stredna.jpg" class="promo-clanok-image" alt="Sevastopol, vojna, Ukrajina" /> 			<span class="promo-clanok-text"> 				<small> 											Čítajte viac 									</small> 				<b> 					Desia Rusov ukrajinské morské drony? 				</b> 			</span> 			</a>
<p>Hovorca ukrajinských vzdušných síl Jurij Ihnat povedal, že Ukrajina sa iránskym balistickým strelám bude brániť len ťažko. „Teoreticky je možné ich zostreliť, ale fakticky to bude veľmi ťažké pomocou tých prostriedkov, ktoré máme v arzenále,“ uviedol podľa serveru Ukrajinska pravda.</p>
<p>Analytici z Inštitútu pre štúdium vojny (ISW) sa domnievajú, že závislosť Moskvy od iránskych zbraní sa bude zrejme prehlbovať, pretože Rusko v bojoch na Ukrajine vyčerpalo vlastné zásoby riadených striel a dronov. Prezident Zelenskyj minulý týždeň varoval, že sa Rusko výmenou za dodávku zbraní chystá Teherán podporiť v rozvoji jeho jadrového programu.</p>
    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>
			</div>
	<div class="article-detail-bottommenu">
		<div class="article-detail-actions">
			<span class="article-detail-actions-item hide-if-native-share">
				<a class="fb-facebook-button " data-fb-event-source="bottommenu" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou%2F" target="_blank">
						<span class="facebook-icon-svg">
		<i class="bi bi-facebook"></i>
	</span>
				</a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fsvet%2Fclanok%2F646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou%2F&amp;text=Ir%C3%A1n+potvrdil%2C+%C5%BEe+Rusku+dodal+drony.+Tvrd%C3%AD%2C+%C5%BEe+tak+urobil+e%C5%A1te+pred+vojnou" target="_blank">
						<span class="twitter-icon-svg">
		<i class="bi bi-twitter"></i>
	</span>
				</a>
			</span>
			<a class="hidden show-if-native-share native-share-button article-detail-actions-item" href="javascript:void(0)">
					<span  class="share-icon-svg">
		<i class="bi bi-share-fill"></i>
	</span>
				<span>zdieľať</span>
			</a>
				<a href="https://debata.pravda.sk/debata/646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou/" class="debata-icon debata-on article-detail-actions-item">
						<span class="debata-icon-svg">
					<i class="bi bi-chat"></i>
				<span class="badge hidden">0</span>
	</span>
			<span>
				debata
			</span> 
			</a>
			<a href="https://www.pravda.sk/formular/kontakt/" class="article-detail-actions-item" data-remote="false" data-toggle="modal" data-target="#modal-reportError">
					<span>
		<i class="bi bi-exclamation-circle"></i>
	</span>
				<span>chyba</span>
			</a>
		</div>
	</div>
			<div class="newsletter-box">
						<div class="newsletter-box-title">
				<i class="bi bi-envelope-check"></i>
				<div>
					<b>
						Odteraz Vám nič neunikne 
					</b>
					<span>
						Registrujte sa ešte dnes: 
					</span>
				</div>
			</div>
			<ul>
				<li>
					<i class="bi bi-hand-thumbs-up"></i>
					<span>
						Získajte pravidelný <b>výber tých najlepších článkov týždňa od šéfredaktora </b>
					</span>
				</li>
				<li>
					<i class="bi bi-hand-thumbs-up"></i>
					<span>
						Automaticky sa zaraďte do <b>žrebovania súťaží exkluzívne pre registrovaných členov</b>
					</span>
				</li>
				<li>
					<i class="bi bi-hand-thumbs-up"></i>
					<span>
						Dostávajte <b>súhrnné spracovanie aktuálnych tém</b> priamo do mailu 
					</span>
				</li>
				<li>
					<i class="bi bi-hand-thumbs-up"></i>
					<span>
						Využite <b>výhody registrovaných teraz úplne zadarmo </b>
					</span>
				</li>
			</ul>
			<a href="https://spravy.pravda.sk/spravy-na-email/"  data-remote="false" data-toggle="modal" data-target="#modal-newsletter">
				Odoberať newsletter
			</a>
		</div>
			<div class="article-detail-tags" itemprop="keywords">
			Viac na túto tému:
							<a href="https://www.pravda.sk/trendove-temy/iran/" class=" hashtag-irán">#Irán</a>
							<a href="https://www.pravda.sk/trendove-temy/drony/" class=" hashtag-drony">#drony</a>
							<a href="https://www.pravda.sk/trendove-temy/vojna-na-ukrajine/" class=" hashtag-vojna-na-ukrajine">#vojna na Ukrajine</a>
					</div>
			<div class="adsoff-box">
    <div class="adsoff-box-text">
        <b>Čítajte Pravdu bez reklamy</b> 
        <p>Svižnejší web a články bez rušenia. Žiadne reklamy <b>iba za 1,50 &euro; mesačne.</b></p>
        <a class="hidden-xs" href="https://www.pravda.sk/bez-reklamy/" >
            Vypnúť reklamu
        </a>
    </div>
    <div class="adsoff-box-image">
        <img src="//ipravda.sk/microsites/game/bezreklamy/adsoff-01.png" alt="Pravda bez reklamy">
    </div>
    <a href="https://www.pravda.sk/bez-reklamy/" class="hidden-lg  hidden-md hidden-sm  adsoff-cta" >
        Vypnúť reklamu
    </a> 
</div>	
		<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/svet/clanok/646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou/"/>
		<meta itemprop="datePublished" content="2022-11-05T16:49:57+01:00"/>
		<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="OUR MEDIA SR a. s."/>
			<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png"/>
				<meta itemprop="width" content="180"/>
				<meta itemprop="height" content="60"/>
			</div>
		</div>
		<meta itemprop="interactionCount" content="UserComments:0"/>
					<meta itemprop="discussionUrl" content="https://debata.pravda.sk/debata/646087-iran-potvrdil-ze-rusku-dodal-drony-tvrdi-ze-tak-urobil-este-pred-vojnou/"/>
							<meta itemprop="dateModified" content="2022-11-05T16:49:57+01:00"/>
			</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="advert advert-podclankom">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ba -->\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>\n\n<!-- Strossle SDK -->\n<div class=\"strossle-widget\"><\/div>\n<script type=\"text\/javascript\">\n  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};\n  strossle('9da50a87-2142-47a3-9c0f-f5ec4efb1576', '.strossle-widget');\n<\/script>\n<script async src=\"https:\/\/assets.strossle.com\/strossle-widget-sdk\/1\/strossle-widget-sdk.js\"><\/script>\n<!-- End Strossle SDK -->\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=646087" height="1" width="1" alt="" /></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss_co -->\n<div id='div-gpt-ad-1528634504686-616'>\n  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-616'); });<\/script>\n<\/div>");
		}
	</script>
</div>
    <aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
        <div class="section-menu">
            <h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
                            <div class="hp-box-najcitanejsie-range pull-right"><button data-interval="1" class="btn btn-link  active">24h</button><button data-interval="2" class="btn btn-link ">48h</button><button data-interval="3" class="btn btn-link ">3 dni</button></div>
                    </div>
                    <ol class="interval-list-1 active">
                                    <li><a href="domace/clanok/646066-tieto-kecy-si-strcte-do-z-u-odkazal-kollar-policii-po-statuse-k-arcibiskupovi-oroschovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/05/thumbs/kollar-orosch-stvorec.jpg" alt="kollár, orosch"></a><a href="domace/clanok/646066-tieto-kecy-si-strcte-do-z-u-odkazal-kollar-policii-po-statuse-k-arcibiskupovi-oroschovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ostré slová politikov po liste arcibiskupa Oroscha. Kollár odporúča...</a></li>
                                    <li><a href="domace/clanok/646028-arcibiskup-orosch-pochybuje-o-nevinnosti-obeti-utoku-na-zamockej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/04/thumbs/jan-orosch-stvorec.jpg" alt="Ján Orosch"></a><a href="domace/clanok/646028-arcibiskup-orosch-pochybuje-o-nevinnosti-obeti-utoku-na-zamockej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Arcibiskup Orosch pochybuje o nevinnosti obetí útoku na Zámockej....</a></li>
                                    <li><a href="domace/clanok/646016-ide-o-pravdu-s-jozefom-mihalom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/04/thumbs/jozef-mihal-ide-o-pravdu-stvorec.jpg" alt="Jozef Mihál, Ide o pravdu,"></a><a href="domace/clanok/646016-ide-o-pravdu-s-jozefom-mihalom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Expert Jozef Mihál v Ide o pravdu vysvetľuje smršť zmien v dôchodkoch</a></li>
                                    <li><a href="svet/clanok/646045-online-bidenov-poradca-ubezpecil-kyjev-ze-aj-po-volbach-v-usa-bude-mat-podporu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/05/thumbs/ukrajina-rusko-sullivan-zelenskyj-stvorec.jpg" alt="Ukrajina, Rusko, Sullivan Zelenskyj"></a><a href="svet/clanok/646045-online-bidenov-poradca-ubezpecil-kyjev-ze-aj-po-volbach-v-usa-bude-mat-podporu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> ONLINE: Zelenskyj: Rusko mier nechce, na smrť posiela stále nových...</a></li>
                                    <li><a href="regiony/clanok/646031-vodic-audi-v-bratislave-zrazil-a-usmrtil-chodkynu-z-miesta-nehody-usiel/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/04/thumbs/nehoda-dopravna-nehoda-stvorec.jpg" alt="Nehoda / Dopravná nehoda /"></a><a href="regiony/clanok/646031-vodic-audi-v-bratislave-zrazil-a-usmrtil-chodkynu-z-miesta-nehody-usiel/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vodič Audi v Bratislave zrazil a usmrtil chodkyňu, z miesta nehody ušiel</a></li>
                                    <li><a href="svet/clanok/646034-putin-obvinil-zapad-zo-sirenia-historickych-nezmyslov-a-protiruskych-nalad/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/10/07/thumbs/vladimir-putin-stvorec.jpg" alt="Vladimir Putin"></a><a href="svet/clanok/646034-putin-obvinil-zapad-zo-sirenia-historickych-nezmyslov-a-protiruskych-nalad/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Putin obvinil Západ zo šírenia "historických nezmyslov" a...</a></li>
                                    <li><a href="domace/clanok/646017-drahou-nevestou-bude-v-dalsich-volbach-nie-kollar-ale-pellegrini/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-podcast"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/02/12/thumbs/pocuvajte-pravdu-vikendovy-podcast-stvorec.jpg" alt="Počúvajte pravdu, víkendový podcast"></a><a href="domace/clanok/646017-drahou-nevestou-bude-v-dalsich-volbach-nie-kollar-ale-pellegrini/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Drahou nevestou bude v ďalších voľbách nie Kollár ale Pellegrini</a></li>
                            </ol>
                    <ol class="interval-list-2">
                                    <li><a href="domace/clanok/646066-tieto-kecy-si-strcte-do-z-u-odkazal-kollar-policii-po-statuse-k-arcibiskupovi-oroschovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/05/thumbs/kollar-orosch-stvorec.jpg" alt="kollár, orosch"></a><a href="domace/clanok/646066-tieto-kecy-si-strcte-do-z-u-odkazal-kollar-policii-po-statuse-k-arcibiskupovi-oroschovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ostré slová politikov po liste arcibiskupa Oroscha. Kollár odporúča...</a></li>
                                    <li><a href="svet/clanok/645895-ukrajinski-uradnici-spreneverili-takmer-7-milionov-eur-urcenych-na-nakup-nepriestrelnych-viest-pre-armadu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/09/12/thumbs/ua-vojak-armada-stvorec.jpg" alt="UA Vojak / Armáda /"></a><a href="svet/clanok/645895-ukrajinski-uradnici-spreneverili-takmer-7-milionov-eur-urcenych-na-nakup-nepriestrelnych-viest-pre-armadu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ukrajinskí úradníci spreneverili takmer 7 miliónov eur určených na...</a></li>
                                    <li><a href="svet/clanok/645876-ze-nemci-nedodavaju-ukrajine-zbrane-tak-sa-pozrite/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/03/thumbs/steinmeier-zelenskyj-stvorec.jpg" alt="Steinmeier, Zelenskyj"></a><a href="svet/clanok/645876-ze-nemci-nedodavaju-ukrajine-zbrane-tak-sa-pozrite/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Že Nemci nedodávajú Ukrajine zbrane? Tak sa pozrite!</a></li>
                                    <li><a href="domace/clanok/646028-arcibiskup-orosch-pochybuje-o-nevinnosti-obeti-utoku-na-zamockej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/04/thumbs/jan-orosch-stvorec.jpg" alt="Ján Orosch"></a><a href="domace/clanok/646028-arcibiskup-orosch-pochybuje-o-nevinnosti-obeti-utoku-na-zamockej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Arcibiskup Orosch pochybuje o nevinnosti obetí útoku na Zámockej....</a></li>
                                    <li><a href="domace/clanok/645941-podporuje-slovensko-putinovu-vojnu-motory-v-zostrelenych-dronoch-su-udajne-z-prievidze/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/04/thumbs/dron-stvorec.jpg" alt="dron"></a><a href="domace/clanok/645941-podporuje-slovensko-putinovu-vojnu-motory-v-zostrelenych-dronoch-su-udajne-z-prievidze/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Podporuje Slovensko Putinovu vojnu? Motory v zostrelených dronoch sú...</a></li>
                                    <li><a href="svet/clanok/645917-online-zaluznyj-drzime-obranu-rusi-podnikaju-80-utokov-denne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/08/17/thumbs/cherson-vojna-na-ua-rusky-vojak-rusky-okupant-stvorec.jpg" alt="Cherson / Vojna na UA / Ruský vojak / Ruský okupant /"></a><a href="svet/clanok/645917-online-zaluznyj-drzime-obranu-rusi-podnikaju-80-utokov-denne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> 254. deň: Ruská armáda vyháňa v Chersone ľudí z ich bytov,...</a></li>
                                    <li><a href="regionalne-volby-2022/clanok/645888-smer-utrzil-dalsiu-porazku-hlas-ho-prevalcoval-fico-teraz-bude-pellegriniho-vabit/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/03/thumbs/peter-pellegrini-stvorec.jpg" alt="Peter Pellegrini"></a><a href="regionalne-volby-2022/clanok/645888-smer-utrzil-dalsiu-porazku-hlas-ho-prevalcoval-fico-teraz-bude-pellegriniho-vabit/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Smer utŕžil ďalšiu porážku: Hlas ho prevalcoval. Fico teraz bude...</a></li>
                            </ol>
                    <ol class="interval-list-3">
                                    <li><a href="domace/clanok/646066-tieto-kecy-si-strcte-do-z-u-odkazal-kollar-policii-po-statuse-k-arcibiskupovi-oroschovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/05/thumbs/kollar-orosch-stvorec.jpg" alt="kollár, orosch"></a><a href="domace/clanok/646066-tieto-kecy-si-strcte-do-z-u-odkazal-kollar-policii-po-statuse-k-arcibiskupovi-oroschovi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ostré slová politikov po liste arcibiskupa Oroscha. Kollár odporúča...</a></li>
                                    <li><a href="svet/clanok/645746-jadrovu-vojnu-odvrati-iba-nase-vitazstvo-znie-z-moskvy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/02/thumbs/balisticka-raketa-stvorec.jpg" alt="Web Raketa"></a><a href="svet/clanok/645746-jadrovu-vojnu-odvrati-iba-nase-vitazstvo-znie-z-moskvy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Jadrovú vojnu odvráti iba naše víťazstvo, znie z Moskvy</a></li>
                                    <li><a href="svet/clanok/645895-ukrajinski-uradnici-spreneverili-takmer-7-milionov-eur-urcenych-na-nakup-nepriestrelnych-viest-pre-armadu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/09/12/thumbs/ua-vojak-armada-stvorec.jpg" alt="UA Vojak / Armáda /"></a><a href="svet/clanok/645895-ukrajinski-uradnici-spreneverili-takmer-7-milionov-eur-urcenych-na-nakup-nepriestrelnych-viest-pre-armadu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ukrajinskí úradníci spreneverili takmer 7 miliónov eur určených na...</a></li>
                                    <li><a href="svet/clanok/645876-ze-nemci-nedodavaju-ukrajine-zbrane-tak-sa-pozrite/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/03/thumbs/steinmeier-zelenskyj-stvorec.jpg" alt="Steinmeier, Zelenskyj"></a><a href="svet/clanok/645876-ze-nemci-nedodavaju-ukrajine-zbrane-tak-sa-pozrite/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Že Nemci nedodávajú Ukrajine zbrane? Tak sa pozrite!</a></li>
                                    <li><a href="domace/clanok/645789-zemanova-o-kollarovych-pindach-je-to-obraz-ako-sa-sprava-k-zenam/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-podcast"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/03/thumbs/anna-zemanova-stvorec.jpg" alt="Anna Zemanova"></a><a href="domace/clanok/645789-zemanova-o-kollarovych-pindach-je-to-obraz-ako-sa-sprava-k-zenam/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zemanová o Kollárových „pindách“: Je to obraz, ako sa správa k...</a></li>
                                    <li><a href="domace/clanok/646028-arcibiskup-orosch-pochybuje-o-nevinnosti-obeti-utoku-na-zamockej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/04/thumbs/jan-orosch-stvorec.jpg" alt="Ján Orosch"></a><a href="domace/clanok/646028-arcibiskup-orosch-pochybuje-o-nevinnosti-obeti-utoku-na-zamockej/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Arcibiskup Orosch pochybuje o nevinnosti obetí útoku na Zámockej....</a></li>
                                    <li><a href="domace/clanok/645788-syrcan-ahmed-ktory-uviazol-v-kutoch-bulhari-na-nas-stvali-psov-cesi-nas-biju/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png" data-src="https://ipravda.sk/res/2022/11/02/thumbs/migrant-migracia-ahmed-stvorec.jpg" alt="Migrant / Migrácia / Ahmed /"></a><a href="domace/clanok/645788-syrcan-ahmed-ktory-uviazol-v-kutoch-bulhari-na-nas-stvali-psov-cesi-nas-biju/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Sýrčan Ahmed, ktorý uviazol v Kútoch: Bulhari na nás štvali psov,...</a></li>
                            </ol>
            </aside>
<div class="advert advert-center">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });<\/script>\n<\/div>\n");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png" alt="TV Pravda">
				</a>
                <span class="sr-only">TV Pravda</span>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img"><a href="https://tv.pravda.sk/relacie/pocasie/epizoda/10578-zamraceny-vikend-zlepsi-sa-pocasie-aspon-na-jeho-konci?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox"><span><img src="//ipravda.sk/res/portal2017/play.png" alt="Prehrať video"></span><img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png" data-src="https://cloudia.tv.pravda.sk/r540x304/92a20ed3-de51-4492-8fec-b015425403ff.jpg" alt="Zamračený víkend. Zlepší sa počasie aspoň na jeho konci?" /></a><a href="https://tv.pravda.sk/relacie/pocasie/epizoda/10578-zamraceny-vikend-zlepsi-sa-pocasie-aspon-na-jeho-konci?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox"><h4>Zamračený víkend. Zlepší sa počasie aspoň na jeho konci?</h4></a></div>
			</aside>
	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="https://debata.pravda.sk/debata/646028-arcibiskup-orosch-pochybuje-o-nevinnosti-obeti-utoku-na-zamockej/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Arcibiskup Orosch pochybuje o nevinnosti obetí útoku na Zámockej. Polícia hovorí o hrubej...</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">05. 11. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 394</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/646066-tieto-kecy-si-strcte-do-z-u-odkazal-kollar-policii-po-statuse-k-arcibiskupovi-oroschovi/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Ostré slová politikov po liste arcibiskupa Oroscha. Kollár odporúča polícii, aby si...</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">05. 11. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 319</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/646045-online-bidenov-poradca-ubezpecil-kyjev-ze-aj-po-volbach-v-usa-bude-mat-podporu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>ONLINE: Zelenskyj: Rusko mier nechce, na smrť posiela stále nových vojakov</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">05. 11. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 215</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/645930-bol-terorista-zo-zamockej-naozaj-osamelym-strelcom-odpoveda-expert/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Bol terorista zo Zámockej naozaj osamelým strelcom? Odpovedá expert</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">05. 11. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 176</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/646068-rusi-zjedli-zvierata-zo-zoo-tvrdia-dobrovolni-zachranari/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Ruskí vojaci zjedli zvieratá zo zoo, tvrdia záchranári</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">05. 11. 2022</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 150</span>
					</div>
				</li>
					</ul>
	</aside>
        <aside class="hp-box-fotogalerie-rightbox">
        <div class="section-menu">
            <div class="section-headline">
                <a href="https://fotogalerie.pravda.sk">
                    <span class="glyphicon glyphicon-picture"></span> Fotogaléria
                </a>
            </div>
        </div>
        <div class="article-magazine no-padding-side ">
            <div class="article-magazine-image no-padding-side hp-box-redakcne-foto-album">
                <a href="regiony/clanok/645854-prace-pre-volvo-vo-valalikoch-pri-kosiciach-napreduju/">
                    <img class="lazy" src="https://ipravda.sk/res/placeholder/strednaW.png"
                         data-src="https://ipravda.sk/res/2022/11/03/thumbs/valaliky-industrial-park-strednaW.jpg" alt="Industrial Park Valaliky">
                </a>
            </div>
            <div class="article-magazine-poltag no-padding-side">
                <h4>
                    <a href="regiony/clanok/645854-prace-pre-volvo-vo-valalikoch-pri-kosiciach-napreduju/">Industrial Park Valaliky</a>
                </h4>
            </div>
        </div>
    </aside>
<div class="advert advert-bottomsquare">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_ss2 - LAZY -->\n<div id='div-gpt-ad-1528634504686-618'><\/div>\n");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script>
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
            document.write("<!-- \/61782924\/spravy_art_bbb -->\n<div id='div-gpt-ad-1528634504686-613'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-613'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 4.11.2022" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3075035aaecc8274ecfbe002c4696c1efa061fc71276&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li>
								<a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank" style="color:#4267B2">
									<i class="bi bi-facebook"></i>
								</a>
							</li>
							<li>
								<a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank" style="color:#00acee">
									<i class="bi bi-twitter"></i>
								</a>
							</li>
							<li>
								<a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank" style="color:#cd486b">
									<i class="bi bi-instagram"></i>
								</a>
							</li>
							<li>
								<a href="https://www.youtube.com/channel/UCFwiZDXn2BtsBxNpUm977pg" class="youtube_link" style="color:#FF0000">
									<i class="bi bi-youtube"></i>
								</a>
							</li>
							<li>
								<a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link" style="color:#fab201">
									<i class="bi bi-rss-fill"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li>
								<a href="https://aplikacie.pravda.sk/iphone/" class="apple_link" style="color:#000">
									<i class="bi bi-apple"></i>
								</a>
							</li>
							<li>
								<a href="https://aplikacie.pravda.sk/android/" class="android_link" style="color:#a4c639">
									<svg height="24" width="24" fill="#a4c639">
										<path d="M0 0h24v24H0V0z" fill="none" />
										<path d="m17.6 9.48 1.84-3.18c.16-.31.04-.69-.26-.85a.637.637 0 0 0-.83.22l-1.88 3.24a11.463 11.463 0 0 0-8.94 0L5.65 5.67a.643.643 0 0 0-.87-.2c-.28.18-.37.54-.22.83L6.4 9.48A10.78 10.78 0 0 0 1 18h22a10.78 10.78 0 0 0-5.4-8.52zM7 15.25a1.25 1.25 0 1 1 0-2.5 1.25 1.25 0 0 1 0 2.5zm10 0a1.25 1.25 0 1 1 0-2.5 1.25 1.25 0 0 1 0 2.5z" />
									</svg>
								</a>
							</li>
							<li>
								<a href="https://aplikacie.pravda.sk/windows/" class="windows_link" style="color:#00A4EF">
									<i class="bi bi-windows"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
			<li><a title="Odvolať alebo zmeniť súhlas s vyhlásením o súboroch cookies" href="javascript:Didomi.preferences.show();">Nastavenie súkromia</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
                    <a href="javascript:Didomi.preferences.show();" title="Odvolať alebo zmeniť súhlas s vyhlásením o súboroch cookies" class="gdpr-reconfirm">
						<span class="glyphicon glyphicon-cog"></span>
					</a>
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; OUR MEDIA SR a. s. 2022. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
var pp_gemius_use_cmp = true;
var pp_gemius_cmp_timeout = 30e3;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/pravda-sk-body] -->
<script>
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
        document.write("<script type=\"didomi\/javascript\" data-vendor=\"iab:29\" async data-ad-type=\"video v2.0\" charset=\"utf-8\" src=\"\/\/sk.search.etargetnet.com\/generic\/uni.php?g=ref:51388\"><\/script>\n\n<script type=\"didomi\/javascript\" data-vendor=\"iab:954\" src=\"https:\/\/publisher.caroda.io\/videoPlayer\/caroda.min.js?ctok=0f18e94b05474967667a43\" crossorigin=\"anonymous\" defer><\/script>\n\n<script type=\"text\/javascript\" src=\"\/\/trackad.cz\/get\/pravda.sk\/generic\/fixed\/mobile\"><\/script>");
	}
</script>
<script>
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
        document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\n  \/\/googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>\n\n<!-- \/\/Connect Container: pravda.sk -->\n<script type=\"didomi\/javascript\" data-vendor=\"iab:241\" src=\"\/\/get.s-onetag.com\/9f792ab4-c7ba-433b-b900-423a313fb85c\/tag.min.js\" async defer><\/script>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 05-11-2022 17:56:54 Expires: 05-11-2022 17:59:24 guest -->