<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="http://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20161014104901.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20161014104901.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#780ec4316415214911ff84eb0037b9d9*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-53','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>V Banskej Bystrici môžete uvidieť Svätého Nikolu aj ďalšie vzácne kópie ikon - Regióny - Správy - Pravda.sk</title>
	<meta name="dcterms.title" content="V Banskej Bystrici môžete uvidieť Svätého Nikolu aj ďalšie vzácne kópie ikon - Pravda.sk" />
	<meta name="keywords" content="novgorodské ikony, ikona, banská bystrica, banskej, bystrici, môžete" />
	<meta name="description" content="Výstava Kázanie bez slov na pôde Štátnej vedeckej knižnice v Banskej Bystrici  predstavuje novgorodské ikony z obdobia 13. – 16. storočia." />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="V Banskej Bystrici môžete uvidieť Svätého Nikolu aj ďalšie vzácne kópie ikon - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Výstava Kázanie bez slov na pôde Štátnej vedeckej knižnice v Banskej Bystrici  predstavuje novgorodské ikony z obdobia 13. – 16. storočia." />
	<meta property="og:url" content="http://spravy.pravda.sk/regiony/clanok/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="http://ipravda.sk/res/2016/10/14/thumbs/ikona_01-clanok.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/spravy" />
	<meta property="article:published_time" content="2016-10-14T15:54:43+02:00" />
	<meta property="article:section" content="Regióny" />
	<meta property="article:tag" content="novgorodské ikony" />
	<meta property="article:tag" content="ikona" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Regióny" href="http://spravy.pravda.sk/regiony/rss/xml/" />
	<link rel="canonical" href="http://spravy.pravda.sk/regiony/clanok/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/" />
	<script type="text/javascript">
        var perexkeysseo = ["banska-bystrica"];
        var perexkeysid = [75];
        var perextitleseo = ["kazanie-bez-slov-putovna-vystava-novgorodskych-ikon"];
        var perexsectionseo = ["spravy:regiony"];
        var perexkeysseo = ["896"];
        var perexhashtagsseo = ["novgorodske-ikony","ikona"];
        var perexadoceankeys = ["clanok","banskabystrica","novgorodskeikony","ikona","spravy","regiony"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="V Banskej Bystrici môžete uvidieť Svätého Nikolu aj ďalšie vzácne kópie ikon - Pravda.sk" />
	<meta name="twitter:description" content="Výstava Kázanie bez slov na pôde Štátnej vedeckej knižnice v Banskej Bystrici  predstavuje novgorodské ikony z obdobia 13. – 16. storočia." />
	<meta name="twitter:image" content="http://ipravda.sk/res/2016/10/14/thumbs/ikona_01-clanok.jpg" />
	<meta name="twitter:url" content="http://spravy.pravda.sk/regiony/clanok/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/spravy.pravda.sk\/regiony\/","name":"Regióny"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="283570268449160" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="//ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="//ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#fcc806" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="pravda-sk-body" class="pravda-sk-body">
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.6'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//ipravda.sk/js/ado.js"></script>
	<script type="text/javascript"><!--
	if(typeof ado!=='object'){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: 'new', xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: 'sk.adocean.pl', id: 'sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7'});
	/* MASTER: perex_sk.perex_sk.perex.spravy */
	if(typeof perexadoceankeys!=='object'){perexadoceankeys=[''];}
	ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	--></script>
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --><div id="perex-header" class="header spravy regiony">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="http://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="http://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="http://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="http://europa.pravda.sk/" title="">Európa</a></li><li><a href="http://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="http://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="http://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="http://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="http://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="http://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="http://nazory.pravda.sk/" title="">Názory</a></li><li><a href="http://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="http://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="http://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="http://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="http://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="http://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="http://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="http://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="http://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="http://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="http://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="http://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="http://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="http://zena.pravda.sk/" title="">Žena</a></li><li><a href="http://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="http://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="http://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk" title="">Nápady</a></li><li><a href="http://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="http://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="http://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="http://www.avizo.sk/reality" title="">Reality</a></li><li><a href="http://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="http://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="http://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="http://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://www.birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="http://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="http://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="http://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="http://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="http://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="http://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="http://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="http://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="http://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://pivnicka.pravda.sk/" title="Pivnička.sk - Víno a vinári">Pivnička - víno</a></li><li class="extern_zlato"><a href="http://zlato.pravda.sk/" title="Najväčšie online zlatníctvo, zlaté šperky, zlato">Zlato</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="http://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="http://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="http://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="http://spravy.pravda.sk/" class="logo"><img src="http://ipravda.sk/res/spravy/head_logo_sk_spravy.png?new" alt="Logo spravy.pravda.sk" class="spravy-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="http://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="http://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li class="active"><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="http://nazory.pravda.sk/">Názory</a></li><li><a href="http://sport.pravda.sk/">Šport</a></li><li><a href="http://zurnal.pravda.sk/">Žurnál</a></li><li><a href="http://kultura.pravda.sk/">Kultúra</a></li><li><a href="http://koktail.pravda.sk/">Koktail</a></li><li><a href="http://auto.pravda.sk/">Auto</a></li><li><a href="http://vat.pravda.sk/">VAT</a></li><li><a href="http://peniaze.pravda.sk/">Peniaze</a></li><li><a href="http://profesia.pravda.sk/">Profesia</a></li><li><a href="http://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="http://byvanie.pravda.sk/">Bývanie</a></li><li><a href="http://zdravie.pravda.sk/">Zdravie</a></li><li><a href="http://zena.pravda.sk/">Žena</a></li><li><a href="http://skola.pravda.sk/">Škola</a></li></ul>
                <a href="http://www.pravda.sk/" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/domace/"><span>Domáce</span></a></li>
<li><a href="http://europa.pravda.sk/"><span>Európa</span></a></li>
<li><a href="http://spravy.pravda.sk/svet/"><span>Svet</span></a></li>
<li class="hidden"><a href="http://spravy.pravda.sk/ekonomika/"><span>Ekonomika</span></a></li>
<li class="active"><a href="http://spravy.pravda.sk/regiony/"><span>Regióny</span></a></li>
<li><a href="http://spravy.pravda.sk/regiony/kategoria/bratislava/"><span>Bratislava</span></a></li>
<li><a href="http://spravy.pravda.sk/cierna-kronika/"><span>Čierna kronika</span></a></li>
<li><a href="http://spravy.pravda.sk/otazky-a-odpovede/vsetky/"><span>Online rozhovory</span></a></li>
<li><a href="http://volby.pravda.sk/parlamentne-volby/"><span>Voľby</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content spravy regiony"><div class="left_center_column" id="clanok_case"> <!-- left-center-column -->
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_tabs_pi1"
	-->
	<div class="tx-perex-tabs-pi1">
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_tabs_pi1" -->
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin-->
	<!--  CONTENT ELEMENT, uid:832/list [begin] -->
		<div id="c832" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
				<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">V Banskej Bystrici môžete uvidieť Svätého Nikolu aj ďalšie vzácne kópie ikon</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="http://www.pravda.sk/trendove-temy/novgorodske-ikony/" class="hashtag-link hashtag-novgorodské-ikony">#novgorodské ikony</a>
							<a href="http://www.pravda.sk/trendove-temy/ikona/" class="hashtag-link hashtag-ikona">#ikona</a>
					</div>
	<div class="article-metadata">
					<span itemprop="author">Dagmar Šebanová</span>
				 | 		<span class="article-datetime">14.10.2016 15:54</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Na pôde Štátnej vedeckej knižnice v Banskej Bystrici sprístupnili v rámci Dní duchovnej kultúry Ruska putovnú výstavu Kázanie bez slov, ktorá predstavuje novgorodské ikony z obdobia 13. – 16. storočia.</p>
	<div id="social-share">
                                <div class="buttons">
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fspravy.pravda.sk%2Fregiony%2Fclanok%2F407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon%2F&amp;layout=box_count&amp;show_faces=false&amp;share=true&amp;width=51&amp;font&amp;colorscheme=light&amp;height=65&amp;locale=en_US" style="border: none;overflow: hidden;width: 51px !important;height: 75px;"></iframe>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=http%3A%2F%2Fspravy.pravda.sk%2Fregiony%2Fclanok%2F407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/" class="ico-print"><img src="http://ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    						        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img src="http://ipravda.sk/res/2016/10/14/thumbs/ikona_01-nestandard2.jpg"
                 width="568" alt="ikona" class="main-img" itemprop="contentUrl" />
                            <div class="main-img-desc" itemprop="description">Výstava Kázanie bez slov predstavuje novgorodské ikony z obdobia 13. – 16. storočia.</div>
                                        <div class="main-img-author">
                Autor: <span itemprop="author">Reprofoto Štátna vedecká knižnica v Banskej Bystrici</span></div>
            			<meta itemprop="url" content="http://ipravda.sk/res/2016/10/14/thumbs/ikona_01-nestandard2.jpg" />
			<meta itemprop="width" content="620" />
			<meta itemprop="height" content="465" />
        </div>
	<div itemprop="articleBody" class="article_body">
<p>Cieľom Dní duchovnej kultúry Ruska je predstaviť kultúrne dedičstvo
a stáročné tradície Ruska. O umeleckom, kultúrnom a duchovnom odkaze
ruských velikánov niet pochýb a Banskobystričania teraz majú jedinečnú
príležitosť priblížiť sa a aspoň pohľadom oceniť monumenty, kópie
jednej z najvýznamnejších svetových zbierok ruských ikon. Je ich dvanásť
a sú vyrobené v pôvodnej veľkosti originálu špeciálnou technikou na
drevenom podklade.</p>
<p>Expozícia dáva návštevníkom možnosť stretnúť sa so širokou škálou
tých najlepších a najvzácnejších príkladov novgorodskej ikonopiseckej
školy, ktoré vystavovaním originálov neprekročili výstavné priestory
Novgorodského štátneho múzea.</p>
<p>Medzi vystavenými kópiami sa objavuje aj najstaršia ruská ikona
„Svätý Nikola“ z roku 1294 od majstra Alexa Petrova z kostola Nikoly na
Lipne. Okrem chrámových obrazov výstava pomáha získať predstavu o ruskom
ikonostase – stene s ikonami, ktorá je neoddeliteľnou súčasťou výzdoby
starobylých ruských chrámov a oddeľuje časť pre veriacich od svätyne.</p>
<p>Vernisáž výstavy sa uskutočnila 14. októbra 2016 za účasti
zástupcov Novgorodského štátneho múzea, ktorí návštevníkov srdečne
pozvali do Novgorodu, aby mali možnosť poznať okolo 2 000 originálov
veľkolepých, mysterióznych diel, prevažne s religióznou tématikou. Ide
o najväčšiu zbierku ikon vo svete. Výstava sa uskutočňuje v spolupráci
s Ruským centrom vedy a kultúry v Bratislave a bude prístupná do
25. októbra 2016.</p>
	</div>
	<div class="cl"></div>
            <div class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fspravy.pravda.sk%2Fregiony%2Fclanok%2F407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon%2F%3Futm_source%3Dpravda%26utm_medium%3Drss%26utm_campaign%3Drss" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="http://spravy.pravda.sk/regiony/clanok/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/"/>
	<meta itemprop="datePublished" content="2016-10-14T15:54:43+02:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/"/>
	<meta itemprop="dateModified" content="2016-10-14T15:54:43+02:00"/>
</div>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:832/list [end] -->
		<!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner">
	<!--
		BEGIN: Content of extension "perex_news_cat_view", plugin "tx_perexnewscatview_pi1"
	-->
	<div class="tx-perexnewscatview-pi1">
	</div>
	<!-- END: Content of extension "perex_news_cat_view", plugin "tx_perexnewscatview_pi1" -->
	</div><div id="templavoila-clanoktelo_debata_reklama_box-inner">	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
    <a href="http://debata.pravda.sk/debata/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="templavoila-clanoktelo_bottom_hashtagy_box-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_hashtag_pi1"
	-->
	<div class="tx-perex-hashtag-pi1">
		<div class="hashtag_box">
    <div class="heading">
		<a href="http://www.pravda.sk/trendove-temy/" class="nadpis">Aktuálne témy</a>
			</div>
		<ul>
										<li><a href="http://www.pravda.sk/trendove-temy/michal-kovac/" style="font-size: 200%;">#Michal Kováč</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rusko/" style="font-size: 120%;">#Rusko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/nemecko/" style="font-size: 160%;">#Nemecko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/bratislava/" style="font-size: 160%;">#Bratislava</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/firmy/" style="font-size: 120%;">#firmy</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/dane/" style="font-size: 120%;">#dane</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/marika-gombitova/" style="font-size: 120%;">#Marika Gombitová</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/donald-trump/" style="font-size: 160%;">#Donald Trump</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/brexit/" style="font-size: 100%;">#Brexit</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/futbalova-kvalifikacia-ms-2018/" style="font-size: 140%;">#futbalová kvalifikácia MS 2018</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/aleppo/" style="font-size: 120%;">#Aleppo</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/ms-v-cyklistike/" style="font-size: 140%;">#MS v cyklistike</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/pohreb/" style="font-size: 120%;">#pohreb</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/pohreb-michala-kovaca/" style="font-size: 100%;">#pohreb Michala Kováča</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/velka-britania/" style="font-size: 120%;">#Veľká Británia</a></li>
				<li class="cl"></li>
	</ul>
	<div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_hashtag_pi1" -->
	</div><!-- [Spravy/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSpravy">
<div id="adoceanskocjncikihk"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.pod clankom */
		ado.slave('adoceanskocjncikihk', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_dalsie_clanky-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/regiony/" >Ďalšie články z kategórie</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="regiony/clanok/406914-zvolen-odhalil-archeologom-dalsie-tajomstva/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/10/04/thumbs/hrad-petusa-archeologia-archeologicky-nalez-stredna.jpg"
                                             width="214" height="159"
                         alt="hrad Peťuša, archeológia, archeologický nález" />
				</a>
						<h3>
								<a href="regiony/clanok/406914-zvolen-odhalil-archeologom-dalsie-tajomstva/" title="" class="nadpis_nahlad_clanku">Zvolen odhalil archeológom ďalšie tajomstvá</a>
			</h3>
            <span class="time">04.10.2016 16:00</span>
			<p>
				Keramika spred vyše šesťtisíc rokov, zdobený bronzový prsteň, kostra dieťaťa z bronzovej doby. Aj tieto historické predmety odhalili archeológovia vo Zvolene.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="domace/clanok/406903-osobnosti-banskobystrickeho-kraja-chcu-jedneho-kandidata/" class="image">
					<img
                                            src="http://ipravda.sk/res/2009/08/24/thumbs/banska-bystrica-stredna.jpg"
                                             width="214" height="160"
                         alt="Banská Bystrica" />
				</a>
						<h3>
								<a href="domace/clanok/406903-osobnosti-banskobystrickeho-kraja-chcu-jedneho-kandidata/" title="" class="nadpis_nahlad_clanku">Osobnosti Banskobystrického kraja chcú jedného kandidáta </a>
			</h3>
            <span class="time">04.10.2016 13:00</span>
			<p>
				Takmer 40 signatárov výzvy adresovanej predsedom demokratických strán žiada, aby postavili proti súčasnému predsedovi kraja Marianovi Kotlebovi jedného kandidáta.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="regiony/clanok/406909-filantropicky-projekt-pomaha-slovom-aj-farbou/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/10/04/thumbs/slovom-aj-farbou-stredna.jpg"
                                             width="214" height="160"
                         alt="Slovom aj farbou" />
				</a>
						<h3>
								<a href="regiony/clanok/406909-filantropicky-projekt-pomaha-slovom-aj-farbou/" title="" class="nadpis_nahlad_clanku">Filantropický projekt pomáha slovom aj farbou</a>
			</h3>
            <span class="time">04.10.2016 10:23</span>
			<p>
				Slovom a farbou bez hraníc – to je názov filantropického projektu, ktorý je zameraný na pomoc ľuďom s duševným ochorením alebo inak znevýhodneným jedincom.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div id="facebook-like-box" class="newsletter">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/spravy" target="_blank">Správy</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/spravy" data-width="320" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_newsletter_pi1"
	-->
	<div class="tx-perex-newsletter-pi1">
		<div class="subscribe-box">
	<form action="ajax/" method="post" class="perex-newsletter">
		<input name="ajax" type="hidden" value="newsletter" />
		<input name="CMD" type="hidden" value="subscribe" />
		<label for="newsletter-subscribe-email">Prihláste sa na odber<br>ranných správ na e-mail</label>
		<input type="email" placeholder="zadajte Váš e-mail" name="email" id="newsletter-subscribe-email" />
				<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>		<input type="submit" class="btn orange-btn" value="Odoberať newsletter" />
		<div class="cl"></div>
	</form>
	<a href="http://spravy.pravda.sk/spravy-na-email/" class="more">Viac informácií o službe &raquo;</a>
</div>
<div class="cl"></div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_newsletter_pi1" -->
		<div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/407975-brecely-sa-kaja-firma-v-kauze-kompa-bola-politickou-obetou/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/03/23/thumbs/roman-brecely-stredna.jpg"
                                             width="214" height="160"
                         alt="Roman Brecely" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/407975-brecely-sa-kaja-firma-v-kauze-kompa-bola-politickou-obetou/" title="" class="nadpis_nahlad_clanku">Brecely sa kajá: Firma v kauze kompa bola politickou obeťou</a>
			</h3>
            <span class="time">14.10.2016 16:54</span>
			<p>
				Bývalý minister dopravy Roman Brecely zmenil svoj názor na spoločnosť Process Management, s. r. o. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/domace/clanok/407973-rybnicek-v-nedelu-oznami-vznik-novej-strany/" class="image">
					<img
                                            src="http://ipravda.sk/res/2014/08/12/thumbs/richard-rybnicek-stredna.jpg"
                                             width="214" height="159"
                         alt="Richard Rybníček" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/domace/clanok/407973-rybnicek-v-nedelu-oznami-vznik-novej-strany/" title="" class="nadpis_nahlad_clanku">Rybníček v nedeľu oznámi vznik novej strany</a>
			</h3>
            <span class="time">14.10.2016 16:42</span>
			<p>
				Primátor Trenčína Richard Rybníček zakladá novú politickú stranu. Jej vznik ohlási na tlačovej besede v Bratislave v nedeľu. Názov subjektu zatiaľ neprezradil.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/407972-porosenko-povstalci-v-donbase-maju-viac-tankov-ako-bundeswehr/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/03/30/thumbs/petro-porosenko-stredna.jpg"
                                             width="214" height="159"
                         alt="Petro Porošenko" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/407972-porosenko-povstalci-v-donbase-maju-viac-tankov-ako-bundeswehr/" title="" class="nadpis_nahlad_clanku">Porošenko: Povstalci v Donbase majú viac tankov ako bundeswehr</a>
			</h3>
            <span class="time">14.10.2016 16:04</span>
			<p>
				Proruskí radikáli, ktorí sa zmocnili východných oblastí ukrajinského Donbasu, majú vo výzbroji viac tankov a diel ako nemecký bundeswehr. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/regiony/clanok/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/10/14/thumbs/ikona_01-stredna.jpg"
                                             width="214" height="159"
                         alt="ikona" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/regiony/clanok/407970-kazanie-bez-slov-putovna-vystava-novgorodskych-ikon/" title="" class="nadpis_nahlad_clanku">V Banskej Bystrici môžete uvidieť Svätého Nikolu aj ďalšie vzácne kópie ikon</a>
			</h3>
            <span class="time">14.10.2016 15:54</span>
			<p>
				Výstava Kázanie bez slov na pôde Štátnej vedeckej knižnice v Banskej Bystrici  predstavuje novgorodské ikony z obdobia 13. – 16. storočia.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="http://stats.pravda.sk/stats/article_counter.php?article_id=407970" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-najcitanejsie-inner">
	<!--
		BEGIN: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1"
	-->
	<div class="tx-perexnewslinks-pi1">
<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="http://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="cierna-kronika/clanok/407872-v-zlatych-moravciach-nasli-zastreleneho-prislusnika-naka/">V Zlatých Moravciach našli zastreleného príslušníka NAKA</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="domace/clanok/407824-solidarnost-pri-novych-dochodkoch-ustupi/">Solidárnosť pri nových dôchodkoch ustúpi</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/407916-zomrel-byvaly-provincial-salezianov-ktory-hral-roky-blazna/">Zomrel bývalý provinciál saleziánov, ktorý hral roky blázna</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="svet/clanok/407878-savcenkova-potvrdila-schodzku-s-proruskymi-separatistami/">Savčenková potvrdila schôdzku s proruskými separatistami</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/407873-merace-rychlosti-ukazu-aj-cisla-aut/">Merače rýchlosti ukážu aj čísla áut</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="svet/clanok/407910-kaczynski-urguje-stavbu-kanalu-ktorym-sa-polske-lode-vyhnu-rusku/">Kaczyński urguje stavbu kanálu, ktorým sa poľské lode vyhnú Rusku</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="domace/clanok/407925-martvon-smer-by-mal-voci-tomasovi-postupovat-rovnako-ako-proti-mne/">Martvoň: Smer by mal voči Tomášovi postupovať rovnako ako proti mne</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="svet/clanok/407897-zeny-usvedcuju-trumpa-bol-ako-chobotnica/">Ženy usvedčujú Trumpa. Bol ako chobotnica</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="ekonomika/clanok/407931-tusk-britania-smeruje-k-tvrdemu-brexitu/">Tusk: Budeme nekompromisní, Británia smeruje k tvrdému brexitu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/407889-usa-ma-novy-lng-terminal-moze-vyviezt-viac-plynu-z-bridlic/">USA majú nový LNG terminál, môžu vyviezť viac plynu z bridlíc</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="domace/clanok/407802-posledna-rozlucka-s-michalom-kovacom-na-slovensku-je-statny-smutok/">Slovensko sa rozlúčilo s Michalom Kováčom zádušnou omšou </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="cierna-kronika/clanok/407872-v-zlatych-moravciach-nasli-zastreleneho-prislusnika-naka/">V Zlatých Moravciach našli zastreleného príslušníka NAKA</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/407824-solidarnost-pri-novych-dochodkoch-ustupi/">Solidárnosť pri nových dôchodkoch ustúpi</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="ekonomika/clanok/407673-mizeria-domaceho-turizmu-stat-pripravuje-dotacie/">Mizéria domáceho turizmu. Štát pripravuje dotácie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="svet/clanok/407771-putin-francuzsko-sa-pokusa-vyvolat-protirusku-hysteriu/">Putin: Francúzsko sa pokúša vyvolať protiruskú hystériu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="svet/clanok/407794-americania-zbombardovali-radarove-stanice-v-jemene/">Američania zbombardovali radarové stanice v Jemene</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="domace/clanok/407861-v-piatok-mozno-padne-vyhra-aka-este-na-slovensku-nebola-90-milionov-eur/">Možno padne výhra, aká ešte na Slovensku nebola: 90 miliónov eur </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="svet/clanok/407815-klaus-zeman-hra-ale-nema-mandat/">Klaus: Zeman hrá, ale nemá mandát</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="domace/clanok/407916-zomrel-byvaly-provincial-salezianov-ktory-hral-roky-blazna/">Zomrel bývalý provinciál saleziánov, ktorý hral roky blázna</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/407775-ustavny-sud-nahral-centralnemu-vykurovaniu/">Ústavný súd nahral centrálnemu vykurovaniu</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="svet/clanok/407574-europa-vola-do-zbrane/">Európa volá do zbrane</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="svet/clanok/407672-sejkovia-sa-topia-vo-vlastnom-klamstve/">Šejkovia sa topia vo vlastnom klamstve</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="domace/clanok/407802-posledna-rozlucka-s-michalom-kovacom-na-slovensku-je-statny-smutok/">Slovensko sa rozlúčilo s Michalom Kováčom zádušnou omšou </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="cierna-kronika/clanok/407872-v-zlatych-moravciach-nasli-zastreleneho-prislusnika-naka/">V Zlatých Moravciach našli zastreleného príslušníka NAKA</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="domace/clanok/407824-solidarnost-pri-novych-dochodkoch-ustupi/">Solidárnosť pri nových dôchodkoch ustúpi</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="ekonomika/clanok/407673-mizeria-domaceho-turizmu-stat-pripravuje-dotacie/">Mizéria domáceho turizmu. Štát pripravuje dotácie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="svet/clanok/407771-putin-francuzsko-sa-pokusa-vyvolat-protirusku-hysteriu/">Putin: Francúzsko sa pokúša vyvolať protiruskú hystériu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="svet/clanok/407794-americania-zbombardovali-radarove-stanice-v-jemene/">Američania zbombardovali radarové stanice v Jemene</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="domace/clanok/407861-v-piatok-mozno-padne-vyhra-aka-este-na-slovensku-nebola-90-milionov-eur/">Možno padne výhra, aká ešte na Slovensku nebola: 90 miliónov eur </a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="ekonomika/clanok/407644-francuzi-sa-buria-proti-snaham-usa-trestat-europske-firmy/">Francúzi sa búria proti praxi USA trestať európske firmy</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1" -->
	</div><div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><div id="templavoila-qacompetitions_spravy-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1"
	-->
	<div class="tx-perex-mj-plugin-selector-pi1">
				    <div id="zlava_dna_rightbox">
        <div class="heading">
            <a href="http://zlavy.pravda.sk/" class="nadpis">Zľavy <span>na Pravda.sk</span></a>
        </div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_195833_hotel-hubert-vo-vysokych-tatrach-pod-gerlachovskym-stitom-limitovane-zlavnene-pobyty-len-do-23102016" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1003/14754993733479_236_143.jpg" width="120" alt="Hotel Hubert**** vo Vysokých Tatrách pod Gerlachovským štítom - limitované zľavnené pobyty" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_195833_hotel-hubert-vo-vysokych-tatrach-pod-gerlachovskym-stitom-limitovane-zlavnene-pobyty-len-do-23102016">Hotel Hubert**** vo Vysokých Tatrách pod Gerlachovským...</a>
				</div>
				<div class="price">
					<span>61.32%</span> zľava - <b>123,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_195499_cely-den-v-aquaparku-aquacity-poprad-alebo-v-najvacsom-dvojpodlaznom-wellness-centre-na-slovensku" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/0926/14748933571959_236_143.jpg" width="120" alt="Celý deň v Aquaparku AquaCity Poprad alebo v najväčšom dvojpodlažnom wellness centre na Slovensku" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_195499_cely-den-v-aquaparku-aquacity-poprad-alebo-v-najvacsom-dvojpodlaznom-wellness-centre-na-slovensku">Celý deň v Aquaparku AquaCity Poprad alebo v najväčšom...</a>
				</div>
				<div class="price">
					<span>50.45%</span> zľava - <b>10,90 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_195801_hotel-hviezda-so-vstupom-do-wellness-a-plnou-penziou" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1006/14757443095146_236_143.jpg" width="120" alt="Hotel Hviezda*** so vstupom do wellness a plnou penziou" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_195801_hotel-hviezda-so-vstupom-do-wellness-a-plnou-penziou">Hotel Hviezda*** so vstupom do wellness a plnou penziou</a>
				</div>
				<div class="price">
					<span>52.99%</span> zľava - <b>139,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_194287_romanticky-pobyt-v-kastieli-chteau-appony-dychajucom-historiou-a-luxusom" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/0925/14747982374814_236_143.jpg" width="120" alt="Romantický pobyt v kaštieli Château Appony dýchajúcom históriou a luxusom" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_194287_romanticky-pobyt-v-kastieli-chteau-appony-dychajucom-historiou-a-luxusom">Romantický pobyt v kaštieli Château Appony dýchajúcom...</a>
				</div>
				<div class="price">
					<span>54.06%</span> zľava - <b>198,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
        			<div class="zlava_case">
				<a href="http://zlavy.pravda.sk/zlava_196617_cas-pre-vas-dvoch-v-slachtickom-park-hoteli-tartuf" class="image">
					<img src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1003/14754735572430_236_143.jpg" width="120" alt="Čas pre vás dvoch v šľachtickom Park Hoteli Tartuf" />
				</a>
				<div class="title">
					<a href="http://zlavy.pravda.sk/zlava_196617_cas-pre-vas-dvoch-v-slachtickom-park-hoteli-tartuf">Čas pre vás dvoch v šľachtickom Park Hoteli Tartuf</a>
				</div>
				<div class="price">
					<span>47.65%</span> zľava - <b>169,00 &euro;</b>
				</div>
				<div class="cl"></div>
			</div>
                <div class="more">
            Tip: <a href="http://predplatne.pravda.sk/">Predplatné denníka Pravda</a>
            <a href="http://zlavy.pravda.sk/">Ďalšie zľavy &raquo;</a>
        </div>
    </div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1" -->
	</div><div id="templavoila-api_superhp_blog_rightbox-inner">
<div class="blog_box perex-intervals">
	<div class="heading">
		<a href="http://blog.pravda.sk" class="nadpis">Blog</a>
		<div class="intervals">
			<a href="#" data-interval="nove" class="selected">Nové</a>
			<a href="#" data-interval="citane">Čítané</a>
			<a href="#" data-interval="komentovane">Komentované</a>
					</div>
	</div>
    <ul class="interval-list-nove">
                    <li><a href="http://devana.blog.pravda.sk/2016/10/14/ako-zvitazit-nad-strachom/">Ako zvíťaziť nad Strachom?</a></li>
                            <li><a href="http://romanbednar.blog.pravda.sk/2016/10/14/dejiny-usa-v-skratke-1-cast-kto-ich-nepozna-nemal-by-idealizovat-tento-stat/">Dejiny USA v skratke, 1. časť – kto ich nepozná, nemal by idealizovať tento</a></li>
                            <li><a href="http://cudzinec.blog.pravda.sk/2016/10/14/zrusenie-amnestii-alebo-zufalstvo-skrachovancov/">Zrušenie amnestií alebo zúfalstvo skrachovancov</a></li>
                            <li><a href="http://pfpf.blog.pravda.sk/2016/10/14/orla-perc/">Orla Perć</a></li>
                            <li><a href="http://nova.blog.pravda.sk/2016/10/14/323/">Moskovské novinky v cestovnom ruchu</a></li>
                            <li><a href="http://karol3.blog.pravda.sk/2016/10/14/61-mary-ann/">(61) Mary Ann.</a></li>
                            <li><a href="http://flebo.blog.pravda.sk/2016/10/14/homeopatia/">Homeopatia</a></li>
                            <li><a href="http://blogpb.blog.pravda.sk/2016/10/14/policajny-termin-nadpraca/">Policajný termín &#8220;nadpráca&#8221;.</a></li>
                            <li><a href="http://pavolkaplan.blog.pravda.sk/2016/10/14/vladimir-meciar-bol-na-pohrebe-muza-odvahy-neporazili-sme-zlo-minulosti-pan-kiska-a-demes-lebo-dnes-ho-prislo-ponizit-treti-krat/">Vladimír Mečiar bol na pohrebe Muža odvahy, neporazili sme zlo minulosti pán ...</a></li>
                            <li><a href="http://anton.blog.pravda.sk/2016/10/14/zabudnite-na-amnestie/">Zabudnite na amnestie</a></li>
                                                                                                                                                </ul>
    <ul class="interval-list-citane" style="display: none;">
                        <li><span class="order">1</span><a href="http://elenaistvanova.blog.pravda.sk/2016/10/09/nahlas-8-kotleba-ma-pravdu/">Nahlas 8. –  Kotleba má pravdu . . .</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://poslednysud.blog.pravda.sk/2016/10/06/navrh-rozpoctu-pre-rok-2017-je-schvaleny/">Návrh rozpočtu pre rok 2017 je schválený</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://poslednysud.blog.pravda.sk/2016/10/12/skandalizovanie-vsetkeho-okolo-fica-je-uz-trapne/">Škandalizovanie všetkého okolo Fica je už trápne</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://pavolkaplan.blog.pravda.sk/2016/10/09/robert-fico-nema-moralne-pravo-zucastnit-sa-pohrebu-prveho-prezidenta-michala-kovaca/">Róbert Fico nemá morálne právo zúčastniť sa pohrebu prvého prezidenta Michala ...</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://romannovak.blog.pravda.sk/2016/10/07/pripad-maleho-marca-oziva-co-na-to-nasa-vsevediaca-opozicia/">Prípad malého Marca ožíva, čo na to naša vševediaca opozícia?</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://tribunaludu.blog.pravda.sk/2016/10/07/navrh-noveho-rozpoctu-je-schvaleny-je-kritika-opozicie-opravnena/">Návrh nového rozpočtu je schválený. Je kritika opozície oprávnená?</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://gumurin.blog.pravda.sk/2016/10/06/vaclav-havel-nevlastny-krstny-otec-mafie/">Václav Havel – nevlastný krstný otec mafie</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://jurenkam.blog.pravda.sk/2016/10/05/vysvetli-starosta-vajnor-jan-mrva-svoje-kroky-podporujuce-internetovy-hazardny-priemysel/">Vysvetlí starosta Vajnor Ján Mrva svoje kroky podporujúce internetový hazardný ...</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://stanislav41.blog.pravda.sk/2016/10/02/vaclav-havel-je-v-mojom-zivote-neriesitelny-problem/">Václav Havel je v mojom živote neriešiteľný problém</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://pavolkaplan.blog.pravda.sk/2016/10/04/tak-nam-hlupakom-to-myslivec-andrej-danko-riadne-vytmavil-privatizovat-mohol-kazdy-rovnako-ako-rodina-dankovcov-a-60-milionov-by-mal-doma/">Tak nám Hlupákom to Myslivec Andrej Danko riadne vytmavil. Privatizovať mohol ...</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <ul class="interval-list-komentovane" style="display: none;">
                        <li><span class="order">1</span><a href="http://politolog.blog.pravda.sk/2016/10/09/socializmus-zlyhanie-jednotlivcov-nie-systemova-chyba/">Socializmus: zlyhanie jednotlivcov, nie  systémová chyba</a><span class="cl"></span></li>
                                    <li><span class="order">2</span><a href="http://devana.blog.pravda.sk/2016/10/12/uzasny-zivot-v-kapitalizme/">Úžasný život v kapitalizme. . .</a><span class="cl"></span></li>
                                    <li><span class="order">3</span><a href="http://devana.blog.pravda.sk/2016/10/11/zlyha-kapitalizmus-kvoli-dlhym-radam-pri-pokladniach/">Zlyhá kapitalizmus kvôli dlhým radom pri pokladniach?</a><span class="cl"></span></li>
                                    <li><span class="order">4</span><a href="http://elenaistvanova.blog.pravda.sk/2016/10/09/nahlas-8-kotleba-ma-pravdu/">Nahlas 8. –  Kotleba má pravdu . . .</a><span class="cl"></span></li>
                                    <li><span class="order">5</span><a href="http://pavolkaplan.blog.pravda.sk/2016/10/09/robert-fico-nema-moralne-pravo-zucastnit-sa-pohrebu-prveho-prezidenta-michala-kovaca/">Róbert Fico nemá morálne právo zúčastniť sa pohrebu prvého prezidenta Michala ...</a><span class="cl"></span></li>
                                    <li><span class="order">6</span><a href="http://cudzinec.blog.pravda.sk/2016/10/09/moralisti-s-rukami-po-lakte-v-spine-zaborenymi/">Moralisti . .. s rukami po lakte v špine zaborenými</a><span class="cl"></span></li>
                                    <li><span class="order">7</span><a href="http://hedviga49.blog.pravda.sk/2016/10/09/jeden-z-mnohych-rozdielov-medzi-michalom-kovacom-a-j-v-stalinom/">Jeden z mnohých rozdielov medzi Michalom Kováčom a J. V. Stalinom</a><span class="cl"></span></li>
                                    <li><span class="order">8</span><a href="http://stavik.blog.pravda.sk/2016/10/10/klamar-lipsic-ako-vsetci-od-kdh-olano/">Klamár Lipšic ako všetci od KDH-OľaNO-Matovičovský detektor nebude?</a><span class="cl"></span></li>
                                    <li><span class="order">9</span><a href="http://spozabukakuk.blog.pravda.sk/2016/10/09/zdochol-pes/">Zdochol pes</a><span class="cl"></span></li>
                                    <li><span class="order">10</span><a href="http://cudzinec.blog.pravda.sk/2016/10/14/zrusenie-amnestii-alebo-zufalstvo-skrachovancov/">Zrušenie amnestií alebo zúfalstvo skrachovancov</a><span class="cl"></span></li>
                                                                                                                                                        </ul>
    <div class="more">
        <a href="http://blog.pravda.sk/wp-signup.php">Začni písať blog</a>
        <a href="http://blog.pravda.sk/">Ďalšie blogy &raquo;</a>
    </div>
    <div class="cl"></div>
</div>
</div><div id="templavoila-superhp_kresba_rightbox-inner">
    <div class="kresba_box">
		<div class="heading">
			<a href="http://nazory.pravda.sk/kresba/" class="nadpis">Karikatúra</a>
		</div>
        <a href="http://nazory.pravda.sk/kresba/clanok/407871-danglar-14-10-2016/"><img alt="Danglár, 14.10.2016"
                src="http://ipravda.sk/res/2016/10/13/thumbs/danglar-14-10-2016-nestandard1.jpg" width="300" /></a>
                <div class="more">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fnazory.pravda.sk%2Fkresba%2Fclanok%2F407871-danglar-14-10-2016%2F&amp;width=100&amp;height=25&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=true&amp;locale=en_US" scrolling="no" frameborder="0" class="fb-like" allowTransparency="true"></iframe>
            <a href="http://nazory.pravda.sk/kresba/clanok/407764-danglar-13-10-2016/">Predchádzajúca &raquo;</a>
        </div>
                <div class="cl"></div>
    </div>
</div><div id="templavoila-api_superhp_debata_rightbox-inner">
	<div class="debata_box perex-intervals">
		<div class="heading">
			<a href="http://debata.pravda.sk/" class="nadpis">Debata</a>
			<div class="intervals">
				<a href="#" data-interval="24hod" class="selected">24 hod</a>
				<a href="#" data-interval="3dni">3 dni</a>
			</div>
		</div>
		<ul class="interval-list-24hod">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/407889-usa-ma-novy-lng-terminal-moze-vyviezt-viac-plynu-z-bridlic/">USA majú nový LNG terminál, môžu vyviezť viac plynu z bridlíc</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/407878-savcenkova-potvrdila-schodzku-s-proruskymi-separatistami/">Savčenková potvrdila schôdzku s proruskými separatistami</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/407824-solidarnost-pri-novych-dochodkoch-ustupi/">Solidárnosť pri nových dôchodkoch ustúpi</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/407909-miklosko-michal-kovac-bol-clovekom-konsenzu/">Mikloško: Michal Kováč bol človekom konsenzu</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/407910-kaczynski-urguje-stavbu-kanalu-ktorym-sa-polske-lode-vyhnu-rusku/">Kaczyński urguje stavbu kanálu, ktorým sa poľské lode vyhnú Rusku</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/407897-zeny-usvedcuju-trumpa-bol-ako-chobotnica/">Ženy usvedčujú Trumpa. Bol ako chobotnica</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/blog-cudzinec-2814-2016-10-14-zrusenie-amnestii-alebo-zufalstvo-skrachovancov/">Zrušenie amnestií alebo zúfalstvo skrachovancov</a><span class="cl"></span></li>
						</ul>
		<ul class="interval-list-3dni" style="display: none;">
							<li><span class="order">1</span><a href="http://debata.pravda.sk/debata/blog-devana-545-2016-10-12-uzasny-zivot-v-kapitalizme/">Úžasný život v kapitalizme. . .</a><span class="cl"></span></li>
								<li><span class="order">2</span><a href="http://debata.pravda.sk/debata/407574-europa-vola-do-zbrane/">Európa volá do zbrane</a><span class="cl"></span></li>
								<li><span class="order">3</span><a href="http://debata.pravda.sk/debata/407771-putin-francuzsko-sa-pokusa-vyvolat-protirusku-hysteriu/">Putin: Francúzsko sa pokúša vyvolať protiruskú hystériu</a><span class="cl"></span></li>
								<li><span class="order">4</span><a href="http://debata.pravda.sk/debata/407797-moskva-je-to-hystericka-rusofobia/">Moskva: Je to hysterická rusofóbia</a><span class="cl"></span></li>
								<li><span class="order">5</span><a href="http://debata.pravda.sk/debata/407794-americania-zbombardovali-radarove-stanice-v-jemene/">Američania zbombardovali radarové stanice v Jemene</a><span class="cl"></span></li>
								<li><span class="order">6</span><a href="http://debata.pravda.sk/debata/407788-putin-militanti-v-aleppe-robia-z-civilistov-ludske-stity/">Militanti v Aleppe robia z civilistov ľudské štíty, hovorí Putin</a><span class="cl"></span></li>
								<li><span class="order">7</span><a href="http://debata.pravda.sk/debata/407757-skolske-odbory-odmietli-zvysenie-platov-o-6-percent/">Školské odbory odmietli zvýšenie platov o 6 percent</a><span class="cl"></span></li>
						</ul>
		<div class="cl"></div>
		<div class="more">
			<a href="http://debata.pravda.sk/">Celý rebríček &raquo;</a>
		</div>
	</div>
</div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 14. 10. 2016 17:05:00 --></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', {myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_195481_zakladna-technicka-a-emisna-kontrola-osobneho-vozidla" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/0920/14743753394684_236_143.jpg"
							width="236" alt="Základná technická a emisná kontrola osobného vozidla" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_195481_zakladna-technicka-a-emisna-kontrola-osobneho-vozidla">Základná technická a emisná kontrola osobného vozidla</a></p>
					<p class="info_zlavy">kúpilo 158 ľudí za
						<b>39,99 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_191435_ozdravujuci-relaxacny-pobyt-s-plnou-penziou-a-procedurami-v-kupeloch-sliac" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/0929/14751441101601_236_143.jpg"
							width="236" alt="Ozdravujúci relaxačný pobyt s plnou penziou a procedúrami v kúpeľoch Sliač" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_191435_ozdravujuci-relaxacny-pobyt-s-plnou-penziou-a-procedurami-v-kupeloch-sliac">Ozdravujúci relaxačný pobyt s plnou penziou a procedúrami v kúpeľoch...</a></p>
					<p class="info_zlavy">kúpilo 59 ľudí za
						<b>109,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_193321_jesen-v-dudinciach-s-plnou-penziou-neobmedzenym-vstupom-do-bazena-a-kupelnymi-procedurami" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/0830/14725798022607_236_143.jpg"
							width="236" alt="Jeseň v Dudinciach s plnou penziou, neobmedzeným vstupom do bazéna a kúpeľnými procedúrami" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_193321_jesen-v-dudinciach-s-plnou-penziou-neobmedzenym-vstupom-do-bazena-a-kupelnymi-procedurami">Jeseň v Dudinciach s plnou penziou, neobmedzeným vstupom do bazéna a...</a></p>
					<p class="info_zlavy">kúpilo 299 ľudí za
						<b>119,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_190831_relax-spojeny-s-wellness-v-hoteli-magnolia-v-piestanoch" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/0930/14752399737558_236_143.jpg"
							width="236" alt="Relax spojený s wellness v Hoteli Magnólia**** v Piešťanoch" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_190831_relax-spojeny-s-wellness-v-hoteli-magnolia-v-piestanoch">Relax spojený s wellness v Hoteli Magnólia**** v Piešťanoch</a></p>
					<p class="info_zlavy">kúpilo 156 ľudí za
						<b>129,00 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_spravy-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-20"><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/407795-zavet-nesmie-obsahovat-prikazy-a-podmienky/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2013/10/30/thumbs/dedicstvo-zavet-notar-stredna.jpg" width="175" height="131" alt="Závet nesmie obsahovať príkazy a podmienky" /></a><a href="http://peniaze.pravda.sk/" class="sekcia">PENIAZE</a><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/407795-zavet-nesmie-obsahovat-prikazy-a-podmienky/" class="nadpis">Závet nesmie obsahovať príkazy a podmienky</a></div>
						<div class="clanok inde-clanok-21"><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/04/15/thumbs/hrad-lietava-stredna.jpg" width="175" height="131" alt="Poznáte aj tieto slovenské zrúcaniny?" /></a><a href="http://mozgovna.pravda.sk/" class="sekcia">MOZGOVŇA</a><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/" class="nadpis">Poznáte aj tieto slovenské zrúcaniny?</a></div>
						<div class="clanok inde-clanok-22"><a href="http://profesia.pravda.sk/zamestnanie/clanok/407689-firmy-nadalej-naberaju-novych-ludi/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/04/15/thumbs/praca-pracovny-tim-office_01-stredna.jpg" width="175" height="131" alt="Firmy naďalej naberajú nových ľudí" /></a><a href="http://profesia.pravda.sk/" class="sekcia">PROFESIA</a><a href="http://profesia.pravda.sk/zamestnanie/clanok/407689-firmy-nadalej-naberaju-novych-ludi/" class="nadpis">Firmy naďalej naberajú nových ľudí</a></div>
						<div class="clanok inde-clanok-14"><a href="http://hokej.pravda.sk/khl/clanok/407781-slovanu-sa-na-tripe-sype-v-moskve-vyhral-nad-dynamom-5-3/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/09/04/thumbs/tomas-kundratek-stredna.jpg" width="175" height="131" alt="Slovanu to na tripe sype. V Moskve vyhral nad..." /></a><a href="http://hokej.pravda.sk/" class="sekcia">HOKEJ</a><a href="http://hokej.pravda.sk/khl/clanok/407781-slovanu-sa-na-tripe-sype-v-moskve-vyhral-nad-dynamom-5-3/" class="nadpis">Slovanu to na tripe sype. V Moskve vyhral nad Dynamom 5:3</a></div>
						<div class="clanok inde-clanok-30"><a href="http://zdravie.pravda.sk/zdrava-vyziva/clanok/407782-paradajky-parada/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/10/12/thumbs/paradajka-stredna.jpg" width="175" height="131" alt="Paradajky? Paráda!" /></a><a href="http://zdravie.pravda.sk/" class="sekcia">ZDRAVIE</a><a href="http://zdravie.pravda.sk/zdrava-vyziva/clanok/407782-paradajky-parada/" class="nadpis">Paradajky? Paráda!</a></div>
						<div class="clanok inde-clanok-12"><a href="http://spravy.pravda.sk/ekonomika/clanok/407809-kazimirov-balicek-zacal-nerestami/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/10/13/thumbs/cigarety-stredna.jpg" width="175" height="131" alt="Kažimírov balíček začal neresťami" /></a><a href="http://spravy.pravda.sk/" class="sekcia">EKONOMIKA</a><a href="http://spravy.pravda.sk/ekonomika/clanok/407809-kazimirov-balicek-zacal-nerestami/" class="nadpis">Kažimírov balíček začal neresťami</a></div>
						<div class="clanok inde-clanok-23"><a href="http://spravy.pravda.sk/regiony/clanok/407967-lavku-pre-chodcov-na-mlynskych-nivach-v-bratislave-odstrania/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2007/04/20/thumbs/129173-mlynske-nivy-stredna.jpg" width="175" height="131" alt="Lávku pre chodcov na Mlynských nivách v..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">REGIÓNY</a><a href="http://spravy.pravda.sk/regiony/clanok/407967-lavku-pre-chodcov-na-mlynskych-nivach-v-bratislave-odstrania/" class="nadpis">Lávku pre chodcov na Mlynských nivách v Bratislave odstránia</a></div>
						<div class="clanok inde-clanok-8"><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/01/thumbs/lotyssko-euro-stredna.jpg" width="175" height="131" alt="Čo viete o eure? Poznáte euromince? Otestujte..." /></a><a href="http://skola.pravda.sk/" class="sekcia">ŠKOLA</a><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/" class="nadpis">Čo viete o eure? Poznáte euromince? Otestujte sa!</a></div>
						<div class="clanok inde-clanok-17"><a href="http://kultura.pravda.sk/kniha/clanok/407835-nobelovu-cenu-za-literaturu-ziskal-bob-dylan/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/10/13/thumbs/nobel-prize-literature-stredna.jpg" width="175" height="131" alt="Nobelovu cenu za literatúru získal Bob Dylan" /></a><a href="http://kultura.pravda.sk/" class="sekcia">KULTÚRA</a><a href="http://kultura.pravda.sk/kniha/clanok/407835-nobelovu-cenu-za-literaturu-ziskal-bob-dylan/" class="nadpis">Nobelovu cenu za literatúru získal Bob Dylan</a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-36"><a href="http://byvanie.pravda.sk/stavba-a-rekonstrukcia/clanok/407801-sadrokartonova-priecka-ktora-je-ta-spravna/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2010/04/15/thumbs/23229-sadrokarton-stredna.jpg" width="175" height="131" alt="Sadrokartónová priečka. Ktorá je tá správna?" /></a><a href="http://byvanie.pravda.sk/" class="sekcia">BÝVANIE</a><a href="http://byvanie.pravda.sk/stavba-a-rekonstrukcia/clanok/407801-sadrokartonova-priecka-ktora-je-ta-spravna/" class="nadpis">Sadrokartónová priečka. Ktorá je tá správna?</a></div>
						<div class="clanok inde-clanok-19"><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/407777-zbytocne-uvodzovky/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/06/11/thumbs/sulik_01-stredna.jpg" width="175" height="131" alt="Zbytočné úvodzovky" /></a><a href="http://nazory.pravda.sk/" class="sekcia">NÁZORY</a><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/407777-zbytocne-uvodzovky/" class="nadpis">Zbytočné úvodzovky</a></div>
						<div class="clanok inde-clanok-10"><a href="http://cestovanie.pravda.sk/cestovny-ruch/clanok/407512-transsibirska-magistrala-oslavuje-100-rokov-stala-vela-obeti-no-spravila-rusko-ruskom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/10/10/thumbs/transsibirsky-expres-transsib-magistrala-vlak-cervena-hviezda-parna-lokomotiva-stredna.jpg" width="175" height="131" alt="Transsib oslavuje 100 rokov. Stál veľa..." /></a><a href="http://cestovanie.pravda.sk/" class="sekcia">CESTOVANIE</a><a href="http://cestovanie.pravda.sk/cestovny-ruch/clanok/407512-transsibirska-magistrala-oslavuje-100-rokov-stala-vela-obeti-no-spravila-rusko-ruskom/" class="nadpis">Transsib oslavuje 100 rokov. Stál veľa obetí, no spravil Rusko Ruskom</a></div>
						<div class="clanok inde-clanok-31"><a href="http://varecha.pravda.sk/recepty/torta-k-25-narodeninam-fotorecept/65471-recept.html"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//varecha.pravda.sk/usercontent/images/stredny-recept65299_1476292449.jpg" width="175" height="131" alt="Torta k 25. narodeninám (fotorecept)" /></a><a href="http://varecha.pravda.sk/" class="sekcia">VARECHA</a><a href="http://varecha.pravda.sk/recepty/torta-k-25-narodeninam-fotorecept/65471-recept.html" class="nadpis">Torta k 25. narodeninám (fotorecept)</a></div>
						<div class="clanok inde-clanok-9"><a href="http://auto.pravda.sk/poradna/clanok/407874-tuv-report-sedem-nespolahlivych-v-bazaroch-sa-im-vyhnite/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2010/06/26/thumbs/autobazar_01-stredna.jpg" width="175" height="131" alt="TÜV: &#039;Sedem nespoľahlivých&#039;. V bazároch sa..." /></a><a href="http://auto.pravda.sk/" class="sekcia">AUTO</a><a href="http://auto.pravda.sk/poradna/clanok/407874-tuv-report-sedem-nespolahlivych-v-bazaroch-sa-im-vyhnite/" class="nadpis">TÜV: 'Sedem nespoľahlivých'. V bazároch sa týmto autám vyhnite</a></div>
						<div class="clanok inde-clanok-29"><a href="http://vat.pravda.sk/komunikacia/clanok/407894-yahoo-uz-straca-aj-poslednu-doveru-neumozni-prechod-ku-konkurencii/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2013/05/27/thumbs/yahoo-stredna.jpg" width="175" height="131" alt="Yahoo už stráca aj poslednú dôveru...." /></a><a href="http://vat.pravda.sk/" class="sekcia">VEDA A TECHNIKA</a><a href="http://vat.pravda.sk/komunikacia/clanok/407894-yahoo-uz-straca-aj-poslednu-doveru-neumozni-prechod-ku-konkurencii/" class="nadpis">Yahoo už stráca aj poslednú dôveru. Neumožní prechod ku konkurencii</a></div>
						<div class="clanok inde-clanok-24"><a href="http://sport.pravda.sk/zimne-sporty/clanok/407825-johaugova-bola-pozitivna-vraj-z-kremu-na-opalovanie/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/06/thumbs/therese-johaugova-stredna.jpg" width="175" height="131" alt="Johaugová bola pozitívna, vraj z krému na..." /></a><a href="http://sport.pravda.sk/" class="sekcia">ŠPORT</a><a href="http://sport.pravda.sk/zimne-sporty/clanok/407825-johaugova-bola-pozitivna-vraj-z-kremu-na-opalovanie/" class="nadpis">Johaugová bola pozitívna, vraj z krému na opaľovanie</a></div>
						<div class="clanok inde-clanok-33"><a href="http://zena.pravda.sk/napady/clanok/407273-jednoduchy-trik-aby-citrony-dlhsie-vydrzali/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/08/28/thumbs/citron-stredna.jpg" width="175" height="131" alt="Jednoduchý trik: Aby citróny dlhšie vydržali" /></a><a href="http://zena.pravda.sk/" class="sekcia">ŽENA</a><a href="http://zena.pravda.sk/napady/clanok/407273-jednoduchy-trik-aby-citrony-dlhsie-vydrzali/" class="nadpis">Jednoduchý trik: Aby citróny dlhšie vydržali</a></div>
						<div class="clanok inde-clanok-13"><a href="http://futbal.pravda.sk/reprezentacia/clanok/407759-kde-bude-hrat-skriniar-nechajme-to-na-trenerov-vravi/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/06/08/thumbs/milan-skriniar-stredna.jpg" width="175" height="131" alt="Kde bude hrať Škriniar? Nechajme to na..." /></a><a href="http://futbal.pravda.sk/" class="sekcia">FUTBAL</a><a href="http://futbal.pravda.sk/reprezentacia/clanok/407759-kde-bude-hrat-skriniar-nechajme-to-na-trenerov-vravi/" class="nadpis">Kde bude hrať Škriniar? Nechajme to na trénerov, vraví</a></div>
						<div class="clanok inde-clanok-16"><a href="http://koktail.pravda.sk/miss-a-modelky/clanok/407852-slovenske-prsia-na-prehliadke-v-prahe-dival-sa-niekto-vobec-na-saty/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/10/13/thumbs/modelka-a-podnikatelka-zuzana-sutjakova-na-prehliadke-v-prahe-stredna.jpg" width="175" height="131" alt="Slovenské prsia na prehliadke v Prahe! Díval..." /></a><a href="http://koktail.pravda.sk/" class="sekcia">KOKTAIL</a><a href="http://koktail.pravda.sk/miss-a-modelky/clanok/407852-slovenske-prsia-na-prehliadke-v-prahe-dival-sa-niekto-vobec-na-saty/" class="nadpis">Slovenské prsia na prehliadke v Prahe! Díval sa niekto vôbec na šaty?</a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 14.10.2016" href="https://e.pravda.sk/Detail.aspx?datum=14.10.2016">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c31760759a0cd857ce1f8e452963c3d4df3011b941b73&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2016/10/14/-BqmCmB9tzxf63aR_Pravda_1014_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=14.10.2016" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="http://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="http://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="http://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="http://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="http://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="http://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="http://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="http://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="http://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="http://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="http://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="http://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2016. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="http://www.webglobe-yegon.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="http://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - regiony.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1ab6U_cgA6mUJW057kl68QMLXT_TKdENnrBqehJ02j.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 14-10-2016 17:12:00 Expires: 14-10-2016 17:14:30 guest -->