<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20191111000001.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20191111000001.js" type="text/javascript"></script>
<script src="//script.crazyegg.com/pages/scripts/0086/6593.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#b70529e6692e406b03f080d06e6286ba*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-2','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Čižnár sa stretol s talianskym národným prokurátorom pre boj proti mafii - Domáce - Správy - Pravda.sk</title>
	<meta name="title" content="Čižnár sa stretol s talianskym národným prokurátorom pre boj proti mafii - Pravda.sk" />
	<meta name="keywords" content="prokurátor, mafia, jaromír čižnár, federico cafiero de raho, čižnár, stretol" />
	<meta name="description" content="Obaja sa dohodli, že v najbližších týždňoch sa uskutoční stretnutie v úzkom kruhu na pôde Eurojustu, kde sa prerokuje súčinnosť v aktuálnych trestných veciach." />
	<meta name="dcterms.title" content="Čižnár sa stretol s talianskym národným prokurátorom pre boj proti mafii" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/domace/clanok/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Čižnár sa stretol s talianskym národným prokurátorom pre boj proti mafii" />
	<meta property="og:url" content="https://spravy.pravda.sk/domace/clanok/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/" />
	<meta property="og:image" content="http://ipravda.sk/res/2019/04/20/thumbs/generalny-prokurator-sr-jaromir-ciznar-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2019/04/20/thumbs/generalny-prokurator-sr-jaromir-ciznar-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Obaja sa dohodli, že v najbližších týždňoch sa uskutoční stretnutie v úzkom kruhu na pôde Eurojustu, kde sa prerokuje súčinnosť v aktuálnych trestných veciach." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2019-11-11T19:57:27+01:00" />
	<meta property="article:section" content="Domáce" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="prokurátor" />
	<meta property="article:tag" content="mafia" />
	<meta property="article:tag" content="Jaromír Čižnár" />
	<meta property="article:tag" content="Federico Cafiero De Raho" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Domáce" href="https://spravy.pravda.sk/domace/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii"];
        var perexsectionseo = ["spravy:domace"];
        var perexsectionid = ["881"];
        var perexhashtagsseo = ["prokurator","mafia","jaromir-ciznar","federico-cafiero-de-raho"];
        var perexadoceankeys = ["clanok","prokurator","mafia","jaromirciznar","federicocafieroderaho","spravy","domace"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Čižnár sa stretol s talianskym národným prokurátorom pre boj proti mafii" />
	<meta name="twitter:description" content="Obaja sa dohodli, že v najbližších týždňoch sa uskutoční stretnutie v úzkom kruhu na pôde Eurojustu, kde sa prerokuje súčinnosť v aktuálnych trestných veciach." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2019/04/20/thumbs/generalny-prokurator-sr-jaromir-ciznar-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/domace/clanok/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/domace\/","name":"Domáce"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1817889645167057');
  fbq('track', 'PageView');
</script>
	<script type="text/javascript">
  perex_dfp = {
    //"ba": {"name": '/61782924/spravy_art_ba', "id": 'div-gpt-ad-1528634504686-612'},
    "bbb": {"name": '/61782924/spravy_art_bbb', "id": 'div-gpt-ad-1528634504686-613'},
    "bs": {"name": '/61782924/spravy_art_bs', "id": 'div-gpt-ad-1528634504686-614'},
    "lea": {"name": '/61782924/spravy_art_lea', "id": 'div-gpt-ad-1528634504686-615'},
    "ss_co": {"name": '/61782924/spravy_art_ss_co', "id": 'div-gpt-ad-1528634504686-616'},
    "ss1": {"name": '/61782924/spravy_art_ss1', "id": 'div-gpt-ad-1528634504686-617'},
    "ss2": {"name": '/61782924/spravy_art_ss2', "id": 'div-gpt-ad-1528634504686-618'}
  };
</script><script type="application/javascript" src="//g.pravda.sk/kreativy/script/perex_universalMaster.js"></script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-domace">
<div class="container">
<header id="perex-header" class="header">
<div class="portal-menu" id="portal-menu">
    <button class="portal-menu-hamburger-icon portal-megamenu-button">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="26"
             x="0px" y="0px" viewBox="0 0 27 35" style="enable-background:new 0 0 27 35;" xml:space="preserve"><g><rect x="0" class="st6" style="fill:#F8B219;" width="27" height="5"/></g><g><rect x="0" y="30" class="st6" style="fill:#F8B219;" width="27" height="5"/></g><g><rect x="0" y="15" class="st6" style="fill:#F8B219;" width="18" height="5"/></g></svg>
    </button>
    <a href="https://www.pravda.sk/" class="portal-menu-logo">
        <svg version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
             x="0px" y="0px" viewBox="0 0 150 51.03" style="enable-background:new 0 0 150 51.03;" xml:space="preserve"><g><polygon class="st0" points="0,44.1 0,51.03 150,51.03 150,44.1 0,44.1" style="fill: #FCB813;"/><path class="st1" style="fill: #231F20;" d="M0.1,37.11h15.21v-1.18l-2.4-0.44c-1.61-0.29-1.81-0.54-1.81-3.29V5.4c0.59-0.2,2.1-0.34,3.62-0.34c4.26,0,5.87,1.87,5.87,8.3c0,6.43-2.35,8.39-7.97,8.3v1.33c0.44,0.2,1.61,0.54,3.42,0.54c7.88,0,12.08-4.76,12.08-10.6c0-6.58-4.45-9.82-12.96-9.82H0.1v1.18l2.15,0.49C3.38,5.01,3.77,5.2,3.77,8v24.2c0,2.8-0.44,3.09-1.76,3.34L0.1,35.93V37.11L0.1,37.11z M29.26,37.11h13.11v-1.13l-1.96-0.39c-1.22-0.25-1.47-0.49-1.47-2.7v-16.3c0.73-0.79,2.35-1.62,3.23-1.62c0.44,0,0.69,0.15,0.93,0.74c0.73,1.33,1.32,2.06,3.38,2.06c1.66,0,3.03-1.18,3.03-3.29c0-2.21-1.32-3.39-3.52-3.39c-2.64,0-5.48,1.96-7.04,3.63H38.7l0.1-3.24l-0.44-0.34l-9.2,1.13v0.83l1.71,1.03c1.27,0.79,1.52,0.93,1.52,2.99v15.76c0,2.01-0.24,2.31-1.57,2.7l-1.57,0.39V37.11L29.26,37.11z M57.48,37.75c2.98,0,5.38-1.37,6.6-2.99h0.24c0.44,1.82,1.96,2.95,4.65,2.95c2.35,0,4.26-0.83,5.09-1.47V35.2c-0.83,0-1.71-0.15-2.3-0.44c-0.93-0.49-1.22-1.23-1.22-2.85V17.72c0-4.61-3.13-6.63-9.1-6.63c-5.67,0-10.08,1.52-10.08,4.66c0,1.62,0.98,2.75,2.98,2.75c2.4,0,3.08-1.33,3.33-3.83c0.15-1.42,0.64-1.82,2.4-1.82c3.28,0,3.91,1.47,3.91,5.25v4.56l-5.77,1.42c-4.55,1.08-8.07,2.95-8.07,7.12C50.15,35.39,52.93,37.75,57.48,37.75L57.48,37.75z M60.47,34.71c-2.3,0-3.82-1.33-3.82-4.37c0-3.58,1.71-4.81,4.5-5.06l2.84-0.29v7.9C63.45,33.87,62.23,34.71,60.47,34.71L60.47,34.71z M83.76,37.11h3.42l7.58-19.68c1.08-2.9,1.52-3.78,2.79-4.17l1.13-0.29v-1.13h-8.61v1.13l1.32,0.34c0.98,0.25,1.42,0.79,1.42,1.72c0,0.59-0.2,1.47-0.64,2.7l-4.4,12.32h-0.24l-4.5-12.32c-0.39-1.13-0.64-1.96-0.64-2.6c0-1.03,0.34-1.52,1.42-1.82l1.32-0.34v-1.13H71.92v1.13l1.03,0.29c1.32,0.44,1.76,1.13,2.79,3.63L83.76,37.11L83.76,37.11z M106.94,37.7c3.33,0,6.21-1.37,8.27-3.04h0.2l-0.1,2.7l0.49,0.34l9.05-1.28v-0.93l-1.57-0.74c-1.32-0.54-1.52-0.83-1.52-3.19V6.19c0-3.63,0.15-5.84,0.15-5.84L121.47,0l-9.78,0.93v0.98l2.05,1.03c1.17,0.59,1.47,0.74,1.47,2.9v2.21c0,1.77,0.1,3.63,0.1,3.63c-1.03-0.29-2.45-0.54-4.06-0.54c-7.34,0-13.89,4.17-13.89,14.14C97.36,34.41,102.2,37.7,106.94,37.7L106.94,37.7z M110.42,34.31c-4.06,0-6.31-2.75-6.31-10.36c0-8.25,2.74-11,6.9-11c1.96,0,3.28,1.03,4.21,2.01v18.02C114.28,33.43,112.82,34.31,110.42,34.31L110.42,34.31z M133.41,37.75c2.98,0,5.38-1.37,6.6-2.99h0.24c0.44,1.82,1.96,2.95,4.65,2.95c2.35,0,4.26-0.83,5.09-1.47V35.2c-0.83,0-1.71-0.15-2.3-0.44c-0.93-0.49-1.22-1.23-1.22-2.85V17.72c0-4.61-3.13-6.63-9.1-6.63c-5.68,0-10.08,1.52-10.08,4.66c0,1.62,0.98,2.75,2.98,2.75c2.4,0,3.08-1.33,3.33-3.83c0.15-1.42,0.64-1.82,2.4-1.82c3.28,0,3.91,1.47,3.91,5.25v4.56l-5.77,1.42c-4.55,1.08-8.07,2.95-8.07,7.12C126.07,35.39,128.86,37.75,133.41,37.75L133.41,37.75z M136.4,34.71c-2.3,0-3.82-1.33-3.82-4.37c0-3.58,1.71-4.81,4.5-5.06l2.84-0.29v7.9C139.38,33.87,138.16,34.71,136.4,34.71L136.4,34.71z"/></g></svg>
    </a>
    <ul class="portal-menu-nav"><li class=""><a href="https://spravy.pravda.sk/">Správy</a></li><li class=""><a href="https://tv.pravda.sk/">TV Pravda</a></li><li class=""><a href="https://sport.pravda.sk/">Šport</a></li><li class=""><a href="https://auto.pravda.sk/">Auto</a></li><li class=""><a href="https://koktail.pravda.sk/">Koktail</a></li><li class=""><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class=""><a href="https://zena.pravda.sk/">Žena</a></li><li class=""><a href="https://varecha.pravda.sk/">Varecha</a></li><li class="new "><a href="https://uzitocna.pravda.sk/">Užitočná</a></li><li class=""><a href="https://blog.pravda.sk/">Blog</a></li><li class=""><a href="https://debata.pravda.sk/">Debata</a></li></ul>
    <div class="portal-menu-actions"><button class="portal-megamenu-button">Všetky sekcie<i><span class="glyphicon glyphicon-remove"></span></i></button><a href="https://tv.pravda.sk/?utm_source=pravda&utm_medium=hp-menu-icon&utm_campaign=shp-menu" class="portal-menu-actions-tvpravda"><img src="//ipravda.sk/res/portal2017/logo-tv-pravda.svg" width="38" height="25" class="svg" alt="TV Pravda" /></a><a href="https://www.pravda.sk/bleskove-spravy/?utm_source=pravda&utm_medium=hp-menu-icon&utm_campaign=shp-menu" class="portal-menu-actions-flashnews"><span class="glyphicon glyphicon-flash"></span></a><a href="https://www.pravda.sk/vyhladavanie/" class="portal-menu-actions-search"><span class="glyphicon glyphicon-search"></span></a></div>
</div>
<div class="portal-megamenu" id="portal-megamenu">
            <div class="portal-megamenu-line spravodajstvo"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Spravodajstvo</span></h2><ul><li class="spravy "><a href="https://spravy.pravda.sk/">Správy</a></li><li class=""><a href="https://spravy.pravda.sk/domov/">Domov</a></li><li class=""><a href="https://spravy.pravda.sk/svet/">Svet</a></li><li class=""><a href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li class="kultura "><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="extern_pocasie "><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory "><a href="https://nazory.pravda.sk/">Názory</a></li><li class=""><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li class=""><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li class="komercnespravy "><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div>
	        <div class="portal-megamenu-line link sport"><h2><a href="https://sport.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Šport</a></h2><ul><li class="futbal "><a href="https://futbal.pravda.sk/">Futbal</a></li><li class="hokej "><a href="https://hokej.pravda.sk/">Hokej</a></li><li class=""><a href="https://sport.pravda.sk/cyklistika/">Cyklistika</a></li><li class=""><a href="https://sport.pravda.sk/tenis/">Tenis</a></li><li class=""><a href="https://sport.pravda.sk/zimne-sporty/">Zimné športy</a></li><li class=""><a href="https://sport.pravda.sk/nazivo/">Naživo</a></li></ul></div>
	        <div class="portal-megamenu-line magaziny"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Magazíny</span></h2><ul><li class="extern_ahojmama "><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="auto "><a href="https://auto.pravda.sk/">Auto</a></li><li class="cestovanie "><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail "><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch "><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="veda "><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie "><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka "><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena "><a href="https://zena.pravda.sk/">Žena</a></li><li class=""><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div>
	        <div class="portal-megamenu-line link uzitocna"><h2><a href="https://uzitocna.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Užitočná pravda</a></h2><ul><li class=""><a href="https://uzitocna.pravda.sk/peniaze/">Peniaze</a></li><li class=""><a href="https://uzitocna.pravda.sk/hypoteky/">Hypotéky</a></li><li class=""><a href="https://uzitocna.pravda.sk/dochodky/">Dôchodky</a></li><li class=""><a href="https://uzitocna.pravda.sk/ako-vybavit/">Ako vybaviť</a></li><li class=""><a href="https://uzitocna.pravda.sk/spotrebitel/">Spotrebiteľ</a></li><li class=""><a href="https://uzitocna.pravda.sk/praca-a-kariera/">Práca a kariéra</a></li><li class=""><a href="https://uzitocna.pravda.sk/zivnostnik/">Živnostník</a></li><li class=""><a href="https://uzitocna.pravda.sk/skola/">Škola</a></li><li class=""><a href="https://uzitocna.pravda.sk/reality/">Reality</a></li><li class=""><a href="https://uzitocna.pravda.sk/dom-a-byt/">Dom a byt</a></li><li class=""><a href="https://uzitocna.pravda.sk/seniori/">Seniori</a></li></ul></div>
	        <div class="portal-megamenu-line link extern_varecha"><h2><a href="https://varecha.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Varecha</a></h2><ul><li class=""><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li class=""><a href="https://napady.pravda.sk/">Nápady</a></li><li class=""><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li class=""><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></div>
	        <div class="portal-megamenu-line link varecha_tv"><h2><a href="https://varecha.pravda.sk/tv/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Varecha</a></h2><ul><li class=""><a href="https://varecha.pravda.sk/tv/serialy/">Seriály</a></li><li class=""><a href="https://varecha.pravda.sk/tv/videorecepty/">Videorecepty</a></li><li class=""><a href="https://varecha.pravda.sk/tv/playlist/celebrity-s-varechou/">Celebrity</a></li><li class=""><a href="https://varecha.pravda.sk/tv/playlist/fit-s-viktorom/">Fit s Viktorom</a></li></ul></div>
	        <div class="portal-megamenu-line link extern_blog"><h2><a href="https://blog.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Blog</a></h2><ul><li class=""><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najnovšie</a></li><li class=""><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najčítanejšie</a></li><li class=""><a href="https://blog.pravda.sk/?page=najkomentovanejsie-clanky">Najkomentovanejšie</a></li><li class=""><a href="https://blog.pravda.sk/abecedny-zoznam-blogov/">Zoznam blogov</a></li><li class=""><a href="https://blog.pravda.sk/?page=komercne-blogy">Komerčné blogy</a></li></ul></div>
	        <div class="portal-megamenu-line relax"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Relax</span></h2><ul><li class="extern_tvprogram "><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li class=""><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li class=""><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata "><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog "><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie "><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li class=""><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li class=""><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div>
	        <div class="portal-megamenu-line link extern_tv"><h2><a href="https://tv.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Pravda</a></h2><ul><li class=""><a href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li class=""><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li class=""><a href="https://tv.pravda.sk/relacie/pocasie">Predpoveď počasia</a></li><li class=""><a href="https://tv.pravda.sk/relacie/ide-o-peniaze">Ide o peniaze</a></li><li class=""><a href="https://tv.pravda.sk/relacie/ide-o-zdravie">Ide o zdravie</a></li><li class=""><a href="https://tv.pravda.sk/relacie/neobycajne-miesta">Neobyčajné miesta</a></li><li class=""><a href="https://tv.pravda.sk/relacie/showroom">Showroom</a></li></ul></div>
	        <div class="portal-megamenu-line nakupy"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Nákupy</span></h2><ul><li class=""><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li><li class="extern_avizo "><a href="https://www.avizo.sk/" title="Avízo.sk - inzercia v sekciách auto-moto, reality, zamestnanie a rubriky">Avízo</a></li><li class="extern_zlavy "><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety "><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar "><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li class=""><a href="https://reality.pravda.sk/">Reality</a></li><li class="extern_epravda "><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li class="predplatne "><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li><li class="extern_klub "><a href="https://klub.pravda.sk/">Klub Pravda</a></li></ul></div>
	</div><div class="search-input-wrap">
            <form action="https://www.pravda.sk/vyhladavanie/" method="get">
                <input type="text" name="q" value="" placeholder="Zadajte text" />
                <button type="button" class="search-input-wrap-close">
                    <span class="glyphicon glyphicon-remove"></span>
                </button>
                <button type="submit" class="search-input-wrap-submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
                <input type="hidden" name="ie" value="utf-8" />
                <input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
            </form></div>
<div class="submenu"><div class="submenu-nav">
    <span class="glyphicon glyphicon-triangle-bottom submenu-nav-open"></span>
    <ul class="submenu-nav-list"><li class="active"><a href="https://spravy.pravda.sk/" class="main">Správy</a></li><li><a class="active" href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a class="" href="https://spravy.pravda.sk/volby-2020/">Voľby 2020</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li><li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li><li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li><li><a class="" href="https://volby.pravda.sk/eurovolby/?rok=2019">Voľby</a></li></ul>
</div>    <div class="submenu-info">
            <span class="user-actions-weather"><a class="box" href="https://pocasie.pravda.sk/"><span class="icon-weather icon-weather-szd"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span></span><span class="temp">4 až 10 °C</span></a></span>
    <span class="user-actions-nameday"><b>11.11. - Martin, Maroš</b></span>
    </div></div></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-615'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-615'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Čižnár sa stretol s talianskym národným prokurátorom pre boj proti mafii</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">TASR</span>
							</span>
			<span class="article-added-info-date">11.11.2019 19:57</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/domace/clanok/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/domace/clanok/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2019/04/20/thumbs/generalny-prokurator-sr-jaromir-ciznar-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
							<meta itemprop="author" content="Ľuboš Pilc"/>
							<meta itemprop="author" content="Pravda"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Základy budúcej koordinácie a výmeny informácií v oblasti boja proti mafii a terorizmu prerokoval v pondelok generálny prokurátor SR Jaromír Čižnár s talianskym národným prokurátorom pre boj proti mafii a terorizmu Federicom Cafierom de Rahom. Na stretnutí sa zúčastnil aj veľvyslanec Talianska v SR Gabriele Meucci. Informovala o tom hovorkyňa Generálnej prokuratúry SR Jana Tökölyová.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Čižnár sa s de Rahom zhodli na tom, že táto prvá návšteva je dobrým
základom pre budúcu bližšiu spoluprácu v konkrétnych trestných veciach.
Obaja sa dohodli, že v najbližších týždňoch sa uskutoční stretnutie
v úzkom kruhu na pôde Eurojustu, kde sa prerokuje súčinnosť v aktuálnych
trestných veciach.</p>
<p>„Obojstrannú spoluprácu považujú za nevyhnutnú vzhľadom na páchanú
kriminalitu, ktorá prekračuje štátne hranice. Stretnutie potvrdzuje, že obe
zúčastnené strany pristupujú k problematike vzájomnej spolupráce v boji
proti mafii a terorizmu s maximálnou vážnosťou, vysokou mierou
zodpovednosti a vysokým záujmom eliminovať kriminalitu čo
najúčinnejšie,“ dodala k stretnutiu hovorkyňa prokuratúry.</p>
<p>De Raho sa v pondelok zúčastnil na medzinárodnej konferencii Slovensko
proti všetkým mafiám v Trnave. Tam okrem iného spochybnil rozhodnutie
rozpustiť vyšetrovací tím vraždy Jána Kuciaka jeho snúbenice Martiny
Kušnírovej. De Raho hovoril aj o zakorenení mafie na Slovensku a v Európe,
o potrebe spoločnej legislatívy proti mafiám aj o pôsobení zločineckej
organizácie 'Ndrangheta na Slovensku.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/531456-ciznar-pochybil-pri-vysetrovani-nahravky-trnku-s-kocnerom-tvrdi-byvaly-vysetrovatel-naka-pavol-milan/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/04/08/thumbs/jaromir-ciznar-malaW.jpg"
										alt="Čižnár pochybil pri vyšetrovaní nahrávky Trnku s Kočnerom, tvrdí
										bývalý vyšetrovateľ NAKA" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/531456-ciznar-pochybil-pri-vysetrovani-nahravky-trnku-s-kocnerom-tvrdi-byvaly-vysetrovatel-naka-pavol-milan/">Čižnár
				pochybil pri vyšetrovaní nahrávky Trnku s Kočnerom, tvrdí bývalý
				vyšetrovateľ NAKA</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/531485-urad-inspekcnej-sluzby-preveri-lustracie-generalneho-prokuratora/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/11/04/thumbs/jaromir-ciznar-malaW.jpg"
										alt="Úrad inšpekčnej služby preverí lustrácie generálneho prokurátora"
										/> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/531485-urad-inspekcnej-sluzby-preveri-lustracie-generalneho-prokuratora/">Úrad
				inšpekčnej služby preverí lustrácie generálneho prokurátora</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/531141-generalny-prokurator-trnkovi-docasne-pozastavil-vykon-funkcie/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/04/20/thumbs/generalny-prokurator-sr-jaromir-ciznar-malaW.jpg"
										alt="Generálny prokurátor dočasne pozastavil Trnkovi výkon funkcie " />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/531141-generalny-prokurator-trnkovi-docasne-pozastavil-vykon-funkcie/">Generálny
				prokurátor dočasne pozastavil Trnkovi výkon funkcie </a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="domace/clanok/530427-kocner-mal-dat-sledovat-a-lustrovat-aj-generalneho-prokuratora-ciznara/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2019/04/08/thumbs/jaromir-ciznar-malaW.jpg"
										alt="Kočner mal dať sledovať a lustrovať aj generálneho prokurátora
										Čižnára" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="domace/clanok/530427-kocner-mal-dat-sledovat-a-lustrovat-aj-generalneho-prokuratora-ciznara/">Kočner
				mal dať sledovať a lustrovať aj generálneho prokurátora Čižnára</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/prokurator/" class="btn btn-grey-full hashtag-prokurátor">#prokurátor</a>
					<a href="https://www.pravda.sk/trendove-temy/mafia/" class="btn btn-grey-full hashtag-mafia">#mafia</a>
					<a href="https://www.pravda.sk/trendove-temy/jaromir-ciznar/" class="btn btn-grey-full hashtag-jaromír-Čižnár">#Jaromír Čižnár</a>
					<a href="https://www.pravda.sk/trendove-temy/federico-cafiero-de-raho/" class="btn btn-grey-full hashtag-federico-cafiero-de-raho">#Federico Cafiero De Raho</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/domace/clanok/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fdomace%2Fclanok%2F532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii%2F&amp;text=%C4%8Ci%C5%BEn%C3%A1r+sa+stretol+s+talianskym+n%C3%A1rodn%C3%BDm+prokur%C3%A1torom+pre+boj+proti+mafii" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/domace/clanok/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/">
	<meta itemprop="datePublished" content="2019-11-11T19:57:27+01:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png">
			<meta itemprop="width" content="180">
			<meta itemprop="height" content="60">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:7">
			<meta itemprop="discussionUrl" content="https://debata.pravda.sk/debata/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/">
				<meta itemprop="dateModified" content="2019-11-11T19:57:27+01:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="7" data-url="https://debata.pravda.sk/debata/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/">
			<a class="btn btn-grey btn-debata" href="https://debata.pravda.sk/debata/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/">
			Celá debata / <b>7 príspevkov</b>
		</a>
								<a href="https://debata.pravda.sk/debata/532377-ciznar-sa-stretol-s-talianskym-narodnym-prokuratorom-pre-boj-proti-mafii/prispevok/6843023/#prispevok_6843023" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred minútou
					</span>
					<span class="article-added-info-autor">
						radik
					</span>
				</div>
				zverejnite celú kočnerovú treemu - určite
			</a>
			</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ba\n<div id='div-gpt-ad-1528634504686-612'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-612'); });\n<\/script>\n<\/div>  -->\n\n<!-- p\u016fvodn\u00ed tag\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:750px;height:200px\" data-ad-client=\"ca-pub-9529941598525360\" data-ad-slot=\"1235170603\"><\/ins>\n<script type=\"text\/javascript\">(adsbygoogle=window.adsbygoogle || []).push({});<\/script>\n-->\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=532377" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss_co -->\n<div id='div-gpt-ad-1528634504686-616'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-616'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="volby-2020/clanok/532330-nazivo-robert-fico-reaguje-na-pakt-o-neutoceni/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/07/thumbs/sr-smer-sd-minimalna-mzda-tk-bax-stvorec.jpg" alt="SR Smer-SD minimálna mzda TK BAX"></a><a href="volby-2020/clanok/532330-nazivo-robert-fico-reaguje-na-pakt-o-neutoceni/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Fico: Chcem hovoriť o Kiskovi</a></li><li><a href="ekonomika/clanok/532276-tri-hrozby-pre-slovensko-zrejme-sa-im-vyhne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/11/25/thumbs/73353-peniaze-jen-libra-dolar-euro-stvorec.jpg" alt="Peniaze, jen, libra, dolár euro"></a><a href="ekonomika/clanok/532276-tri-hrozby-pre-slovensko-zrejme-sa-im-vyhne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Tri hrozby pre Slovensko. Zrejme sa im vyhne</a></li><li><a href="volby-2020/clanok/532281-nazivo-strana-za-ludi-sa-pridava-k-dohode-o-neutoceni/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/11/11/thumbs/kiska-hlina-truban-beblavy-stvorec.jpg" alt="kiska, hlina, truban, beblavy"></a><a href="volby-2020/clanok/532281-nazivo-strana-za-ludi-sa-pridava-k-dohode-o-neutoceni/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska sa pridal k opozičným stranám</a></li><li><a href="ekonomika/clanok/532326-banky-odmietaju-statu-platit-osobitny-odvod/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/04/21/thumbs/peniaze-eura-euro-stvorec.jpg" alt="peniaze, eurá, euro"></a><a href="ekonomika/clanok/532326-banky-odmietaju-statu-platit-osobitny-odvod/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Banky odmietajú štátu platiť osobitný odvod</a></li><li><a href="ekonomika/clanok/532311-naftogaz-hovori-o-korupcnom-slovensku-exekutori-o-nevyhnutnosti-exekucie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/11/03/thumbs/24051-plyn-energie-vykurovanie-byvanie-stvorec.jpg" alt="Plyn, energie, vykurovanie, bývanie"></a><a href="ekonomika/clanok/532311-naftogaz-hovori-o-korupcnom-slovensku-exekutori-o-nevyhnutnosti-exekucie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Naftogaz hovorí o korupčnom Slovensku, exekútori o nevyhnutnosti...</a></li><li><a href="domace/clanok/532352-martinovi-zmokol-kon-cez-tyzden-udru-teploty-ako-na-sklonku-leta/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/11/11/thumbs/cibula-pocasie-stvorec.jpg" alt="cibula počasie"></a><a href="domace/clanok/532352-martinovi-zmokol-kon-cez-tyzden-udru-teploty-ako-na-sklonku-leta/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Martinovi zmokol kôň, cez týždeň udrú teploty ako na sklonku leta!</a></li><li><a href="domace/clanok/532294-rodne-cisla-dostali-cas/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/11/11/thumbs/vlada-sakova-stvorec.jpg" alt="vlada, sakova,"></a><a href="domace/clanok/532294-rodne-cisla-dostali-cas/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Rodné čísla dostali čas</a></li></ol>
					<ol class="interval-list-2"><li><a href="domace/clanok/532116-kocner-uz-stiahol-sufliarskeho-jankovsku-trnku-glvaca-kto-bude-dalsi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/09/09/thumbs/sud-kocner-marian-kocner_02-stvorec.jpg" alt="sud, Kocner, Marian Kocner,"></a><a href="domace/clanok/532116-kocner-uz-stiahol-sufliarskeho-jankovsku-trnku-glvaca-kto-bude-dalsi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kočner z väznice už stiahol Šufliarskeho, Jankovskú, Trnku,...</a></li><li><a href="volby-2020/clanok/532330-nazivo-robert-fico-reaguje-na-pakt-o-neutoceni/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/07/thumbs/sr-smer-sd-minimalna-mzda-tk-bax-stvorec.jpg" alt="SR Smer-SD minimálna mzda TK BAX"></a><a href="volby-2020/clanok/532330-nazivo-robert-fico-reaguje-na-pakt-o-neutoceni/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Fico: Chcem hovoriť o Kiskovi</a></li><li><a href="ekonomika/clanok/532276-tri-hrozby-pre-slovensko-zrejme-sa-im-vyhne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/11/25/thumbs/73353-peniaze-jen-libra-dolar-euro-stvorec.jpg" alt="Peniaze, jen, libra, dolár euro"></a><a href="ekonomika/clanok/532276-tri-hrozby-pre-slovensko-zrejme-sa-im-vyhne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Tri hrozby pre Slovensko. Zrejme sa im vyhne</a></li><li><a href="volby-2020/clanok/532225-slovenska-liga-pojde-do-volieb-na-cele-s-meciarom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/07/thumbs/meciar-stvorec.jpg" alt="mečiar"></a><a href="volby-2020/clanok/532225-slovenska-liga-pojde-do-volieb-na-cele-s-meciarom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovenská liga pôjde do volieb na čele s Mečiarom</a></li><li><a href="domace/clanok/532246-teplo-sa-nevzdava-pocitime-luce-slnka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/11/10/thumbs/pocasie-jarosova-stvorec.jpg" alt="počasie jarošová"></a><a href="domace/clanok/532246-teplo-sa-nevzdava-pocitime-luce-slnka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Teplo sa nevzdáva. Pocítime lúče slnka!</a></li><li><a href="volby-2020/clanok/532250-harabin-pozval-kotlebu-na-stretnutie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/04/19/thumbs/stefan-harabin-stvorec.jpg" alt="Štefan Harabin"></a><a href="volby-2020/clanok/532250-harabin-pozval-kotlebu-na-stretnutie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Harabin pozval Kotlebu na stretnutie</a></li><li><a href="ekonomika/clanok/532227-slovaci-budu-cibrit-zrucnost-cinskych-pilotov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/11/10/thumbs/cina-deti-hymna-stvorec.png" alt="Čína, deti, hymna"></a><a href="ekonomika/clanok/532227-slovaci-budu-cibrit-zrucnost-cinskych-pilotov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Čínske deti sa naučili slovenskú hymnu, Slováci majú cibriť...</a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/532116-kocner-uz-stiahol-sufliarskeho-jankovsku-trnku-glvaca-kto-bude-dalsi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/09/09/thumbs/sud-kocner-marian-kocner_02-stvorec.jpg" alt="sud, Kocner, Marian Kocner,"></a><a href="domace/clanok/532116-kocner-uz-stiahol-sufliarskeho-jankovsku-trnku-glvaca-kto-bude-dalsi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kočner z väznice už stiahol Šufliarskeho, Jankovskú, Trnku,...</a></li><li><a href="volby-2020/clanok/532330-nazivo-robert-fico-reaguje-na-pakt-o-neutoceni/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img src="https://ipravda.sk/res/2019/08/07/thumbs/sr-smer-sd-minimalna-mzda-tk-bax-stvorec.jpg" alt="SR Smer-SD minimálna mzda TK BAX"></a><a href="volby-2020/clanok/532330-nazivo-robert-fico-reaguje-na-pakt-o-neutoceni/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Fico: Chcem hovoriť o Kiskovi</a></li><li><a href="volby-2020/clanok/532149-volby-by-na-prelome-oktobra-a-novembra-vyhral-smer-pred-ps-spolu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/10/29/thumbs/04-volby-majer_01-stvorec.jpg" alt="04-volby-majer"></a><a href="volby-2020/clanok/532149-volby-by-na-prelome-oktobra-a-novembra-vyhral-smer-pred-ps-spolu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Voľby by na prelome októbra a novembra vyhral Smer pred PS-Spolu</a></li><li><a href="ekonomika/clanok/532276-tri-hrozby-pre-slovensko-zrejme-sa-im-vyhne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/11/25/thumbs/73353-peniaze-jen-libra-dolar-euro-stvorec.jpg" alt="Peniaze, jen, libra, dolár euro"></a><a href="ekonomika/clanok/532276-tri-hrozby-pre-slovensko-zrejme-sa-im-vyhne/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Tri hrozby pre Slovensko. Zrejme sa im vyhne</a></li><li><a href="domace/clanok/532115-odmietanie-smeru-sa-moze-opozicii-vypomstit/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-audio"><img src="https://ipravda.sk/res/2019/05/31/thumbs/pocuvajte-pravdu-stvorec.jpg" alt="Pocuvajte pravdu, podcast, pravda"></a><a href="domace/clanok/532115-odmietanie-smeru-sa-moze-opozicii-vypomstit/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Odmietanie Smeru sa môže opozícii vypomstiť</a></li><li><a href="volby-2020/clanok/532225-slovenska-liga-pojde-do-volieb-na-cele-s-meciarom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2018/03/07/thumbs/meciar-stvorec.jpg" alt="mečiar"></a><a href="volby-2020/clanok/532225-slovenska-liga-pojde-do-volieb-na-cele-s-meciarom/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slovenská liga pôjde do volieb na čele s Mečiarom</a></li><li><a href="volby-2020/clanok/532160-politolog-koziak-pokles-preferencii-sas-je-alarmom-pre-sulika/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2019/10/07/thumbs/sas-nominacny-kongres-strany-stvorec.jpg" alt="SAS / Nominačný kongres strany"></a><a href="volby-2020/clanok/532160-politolog-koziak-pokles-preferencii-sas-je-alarmom-pre-sulika/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Politológ Koziak: Pokles preferencií SaS je alarmom pre Sulíka</a></li></ol>
			</aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-617'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-617'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/sport/epizoda/2828-marek-hamsik-pred-chorvatskom-na-prvy-zapas-sme-uz-davno-zabudli?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img src="https://cloudia.tv.pravda.sk/r540x304/403aa2f4-e75e-46cb-9b18-80e96f72c18c.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/sport/epizoda/2828-marek-hamsik-pred-chorvatskom-na-prvy-zapas-sme-uz-davno-zabudli?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Marek Hamšík pred Chorvátskom: Na prvý zápas sme už zabudli</h4>
				</a>
			</div>
			</aside>
<div id="templavoila-anketa_rightbox-inner"></div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 16. 08. 2019 12:55:00 --></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="https://debata.pravda.sk/debata/532330-nazivo-robert-fico-reaguje-na-pakt-o-neutoceni/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Fico: Chcem hovoriť o Kiskovi</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">11. 11. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 492</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/532281-nazivo-strana-za-ludi-sa-pridava-k-dohode-o-neutoceni/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Kiska sa pridal k opozičným stranám</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">11. 11. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 179</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/532326-banky-odmietaju-statu-platit-osobitny-odvod/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Banky odmietajú štátu platiť osobitný odvod</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">11. 11. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 64</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/532270-bolivijsky-prezident-morales-oznamil-svoju-rezignaciu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Po páde prezidenta sa Bolívia zmieta v bezvládí a chaose</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">11. 11. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 53</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/532290-advokatska-komora-podala-styri-staznosti-v-suvislosti-s-kocnerovou-threemou/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Advokátska komora podala štyri sťažnosti v súvislosti s Kočnerovou Threemou</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">11. 11. 2019</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 39</span>
					</div>
				</li>
					</ul>
	</aside>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_ss2 - LAZY -->\n<div id='div-gpt-ad-1528634504686-618'><\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/spravy_art_bbb -->\n<div id='div-gpt-ad-1528634504686-613'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-613'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 11.11.2019" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c357e015ea0c48679ebf5e65093616b4aa6571bc4437ec3&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank">Twitter</a></li>
							<li><a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank">Instagram</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
                    <a href="javascript:__ecmp('show', 5);" title="Odvolať alebo zmeniť súhlas so spracovávaním osobných údajov" class="gdpr-reconfirm">
						<span class="glyphicon glyphicon-cog"></span>
					</a>
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2019. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAGbucPUgM32lrAvlE6ayJewnH5sAfAqEch4rebhhh7.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0f18e94b05474967667a43" crossorigin="anonymous" defer></script>
<script type="text/javascript" src="//trackad.cz/get/pravda.sk/generic/fixed/mobile"></script><script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS ART -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/spravy_art_bs -->\n<div id='div-gpt-ad-1528634504686-614' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-614'); });\n<\/script>\n<\/div><\/div>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 11-11-2019 20:53:48 Expires: 11-11-2019 20:56:18 guest -->