<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web3 -->
<base href="https://spravy.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-spravy-20171206000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-spravy-20171206000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#780ec4316415214911ff84eb0037b9d9*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-53','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Štiavnický Mikuláš robí deťom radosť už polstoročie - Regióny - Správy - Pravda.sk</title>
	<meta name="title" content="Štiavnický Mikuláš robí deťom radosť už polstoročie - Pravda.sk" />
	<meta name="keywords" content="tradície, rituály, mikuláš, banská štiavnica, štiavnický, robí" />
	<meta name="description" content="Rozsvieti vianočnú výzdobu na banskoštiavnickom námestí, najmä však poteší deti, ktorým porozdáva balíčky plné sladkostí, ovocia a orieškov. 
" />
	<meta name="dcterms.title" content="Štiavnický Mikuláš robí deťom radosť už polstoročie" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://spravy.pravda.sk/regiony/clanok/450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Štiavnický Mikuláš robí deťom radosť už polstoročie" />
	<meta property="og:url" content="https://spravy.pravda.sk/regiony/clanok/450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie/" />
	<meta property="og:image" content="http://ipravda.sk/res/2017/12/06/thumbs/mikulas-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2017/12/06/thumbs/mikulas-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="462" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Rozsvieti vianočnú výzdobu na banskoštiavnickom námestí, najmä však poteší deti, ktorým porozdáva balíčky plné sladkostí, ovocia a orieškov. 
" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2017-12-06T14:00:00+01:00" />
	<meta property="article:section" content="Regióny" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="tradície" />
	<meta property="article:tag" content="rituály" />
	<meta property="article:tag" content="Mikuláš" />
	<meta property="article:tag" content="banská štiavnica" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Správy - Regióny" href="https://spravy.pravda.sk/regiony/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = ["clanok-z-dennika-pravda"];
        var perexkeysid = [100];
        var perextitleseo = ["stiavnicky-mikulas-robi-detom-radost-uz-polstorocie"];
        var perexsectionseo = ["spravy:regiony"];
        var perexkeysseo = ["896"];
        var perexhashtagsseo = ["tradicie","ritualy","mikulas","banska-stiavnica"];
        var perexadoceankeys = ["clanok","clanokzdennikapravda","tradicie","ritualy","mikulas","banskastiavnica","spravy","regiony"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Štiavnický Mikuláš robí deťom radosť už polstoročie" />
	<meta name="twitter:description" content="Rozsvieti vianočnú výzdobu na banskoštiavnickom námestí, najmä však poteší deti, ktorým porozdáva balíčky plné sladkostí, ovocia a orieškov. 
" />
	<meta name="twitter:image" content="https://ipravda.sk/res/2017/12/06/thumbs/mikulas-clanokW.jpg" />
	<meta name="twitter:url" content="https://spravy.pravda.sk/regiony/clanok/450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/spravy.pravda.sk\/","name":"Správy"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/spravy.pravda.sk\/regiony\/","name":"Regióny"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		ado.onMaster('zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';	s.async = s.defer = true;
			s.src = '//s1.adform.net/banners/scripts/adx.js';
			var x = document.getElementsByTagName('head')[0];
			x.appendChild(s);
		});
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.spravy */
		ado.master({id: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-spravy rubrika-regiony">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://spravy.pravda.sk/">Správy</a>
				</li>
																		<li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li>																<li><a class="" href="https://spravy.pravda.sk/volby-do-vuc-2017/">Voľby do VÚC 2017</a></li>																<li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>																<li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li>																<li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>																<li><a class="active" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>																<li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>																<li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>																<li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>																<li><a class="" href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://spravy.pravda.sk/">Späť Správy</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="http://vino.pravda.sk/">Víno</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-m">
							<span class="path1"></span>
							<span class="path2"></span>
							<span class="path3"></span>
							<span class="path4"></span>
							<span class="path5"></span>
							<span class="path6"></span>
							<span class="path7"></span>
							<span class="path8"></span>
					</span>
		<span class="temp">-2 až 3 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>6. 12. 2017 - Mikuláš</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div>
<a href="https://spravy.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/spravy/logo-pravda-spravy.png" alt="Logo Spravy.Pravda.sk" class="subheader-logo spravy-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="spravy.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://spravy.pravda.sk/domace/">Domáce</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/volby-do-vuc-2017/">Voľby do VÚC 2017</a></li>
								<li><a class="btn btn-link " href="https://europa.pravda.sk/aktuality/">Európska únia</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/svet/">Svet</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li>
								<li><a class="btn btn-link active" href="https://spravy.pravda.sk/regiony/">Regióny</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li>
								<li><a class="btn btn-link " href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li>
								<li><a class="btn btn-link " href="https://volby.pravda.sk/volby-do-vuc/">Voľby</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<!-- [Spravy/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSpravy">
<div id="adoceanskvkhmmlgjdn"></div>
<div id="adform-adoceanskvkhmmlgjdn" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskvkhmmlgjdn', function(emited) {
			var el = document.getElementById('adform-adoceanskvkhmmlgjdn');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481411&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.top */
		ado.slave('adoceanskvkhmmlgjdn', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/TOP] --></div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Štiavnický Mikuláš robí deťom radosť už polstoročie</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<a href="autor/29-rimaj-stefan/" itemprop="author">Štefan Rimaj</a>,
									<span itemprop="author">Pravda</span>
							</span>
			<span class="article-added-info-date">06.12.2017 14:00</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://spravy.pravda.sk/regiony/clanok/450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie/"></div>
			<div class="fb-like" data-href="https://spravy.pravda.sk/regiony/clanok/450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2017/12/06/thumbs/mikulas-clanokW.jpg" alt="mikuláš">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Banskoštiavnický Mikuláš Miroslav Kyjovský s čertom Štefanom Balkom, ktorý mu asistuje už desať rokov.
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">Štefan Rimaj</span>, <span itemprop="author">Pravda</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2017/12/06/thumbs/mikulas-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2017/12/06/thumbs/mikulas-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="462" />
		</div>
		<div class="clearfix"></div>
			<div class="article-detail-perex">
			<p itemprop="description">Vstane, absolvuje rituál rannej hygieny, naraňajkuje sa a začne sa obliekať do červeného hávu. Pred sebou má bohatý program na celý deň. Rozsvieti vianočnú výzdobu na banskoštiavnickom námestí, najmä však poteší deti, ktorým porozdáva balíčky plné sladkostí, ovocia a orieškov. Miroslav Kyjovský sa rok čo rok už celé polstoročie, vždy 6. decembra, z civilnej osoby na pár dní stáva Mikulášom. Bude ním aj dnes. </p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>„Mám naozaj perný deň. Už o pol desiatej idem navštíviť a
obdarovať postihnuté deti, potom zamierim na detské oddelenie
v banskoštiavnickej nemocnici, kde sa darčeky ujdú nielen malým pacientom,
ale aj lekárom a ošetrujúcemu personálu. V programe mám aj návštevu
lekárne či predajne. Popoludní ma už bude čakať koč ťahaný koňmi,
ktorý ma s Čertíkom Bertíkom odvezie na Námestie Svätej Trojice, kde nás
čaká bohatý program. Bude pokračovať aj vo štvrtok,“ predstavuje svoj
mikulášsky deň Miroslav Kyjovský.</p>
<p>Onedlho 68-ročný rodák z Banskej Štiavnice obveseľuje mladých aj
starších už päť desaťročí za sebou. K úlohe Mikuláša sa dostal už
ako sedemnásťročný. „Boli sme šiesti súrodenci a rodičia nás učili
poslušnosti aj potrebe obdarúvať sa a pomáhať si. Nejako to vo mne zostalo.
Prvýkrát som bol Mikulášom v klube mladých, kde sme sa vtedy s kamarátmi
schádzali,“ spomína na začiatky svojho účinkovania.</p>
<h2>„Mikulášovať“ začínal v teplákoch</h2>
<p>Jeho prvým kostýmom boli červené tepláky a škraboška na tvári, ktorú
si sám vyrobil. Vtedy obdarúval priateľov jabĺčkami či orieškami, za čo
od dievčat dostal bozk na líce. Zapáčilo sa mu to a v „mikulášovaní“
pokračoval. V ďalších rokoch zamieril už aj na sídlisko, kde býval,
posledné štvrťstoročie chodí aj do mesta, najmä do jeho centrálnej
časti. Mikulášom však bol už aj v iných mestách.</p>
<p>V roku 1976 mu v závode Pleta, kde vtedy pracoval, navrhli návrhárky
mikulášsky kostým, ktorý mu vydržal až do predvlaňajška. Súčasný
kostým, zložený z plášťa a doplnený mikulášskou čiapkou biskupskou
mitrou, si zadovážil s finančným prispením mesta. Bradu si lepiť nemusí,
jeho vlastná sa mu časom postriebrila a keďže si ju necháva rásť,
pripomína naozajstného Mikuláša.</p>
<p>V kostýme už pána Kyjovského pozná každý Banskoštiavničan. Jeho
program býva počas 6. decembra, no aj na ďalší deň taký bohatý, že
ledva stíha pripraviť pre deti darčeky. „Pomáha mi mesto, no aj sponzori.
Dnes je už bežné, že si ma ako Mikuláša objednajú do rôznych firiem či
inštitúcií, kde pre zamestnancov nakúpia darčeky, ktoré im potom
rozdávam. Prináša to úžasnú atmosféru,“ vykresľuje.</p>
<h2>Za čerta sa najprv vybral syna</h2>
<p>Pri Mikulášovi však nesmie chýbať čert. Platí to aj v prípade toho
banskoštiavnického. V minulosti Miroslavovi Kyjovskému v úlohe čerta
asistoval jeho syn, potom aj synov kamarát, neskôr ďalší chlapík, ktorý
vraj aj trochu pekelníka pripomínal. Ostatných desať rokov mu v tejto
úlohe pomáha 58-ročný priateľ Štefan Balko, ktorý vyrastal v susednom
paneláku v Banskej Štiavnici.</p>
<p>„Ako dieťaťu sa mi Mikuláš a atmosféra okolo neho, samozrejme,
páčili. Neskôr som sa dozvedel, že Mikulášom je Mirko Kyjovský. Keď ma
pred asi desiatimi rokmi oslovil, či by som nebol ochotný robiť mu čerta,
s radosťou som súhlasil. Rád rozdávam deťom radosť. Z potuliek
s Mikulášom po Banskej Štiavnici mám úžasné zážitky,“
hovorí Balko.</p>
<h2>Neopakovateľné a jedinečné</h2>
<p>Tento rok je pre štiavnického Mikuláša výnimočný. Uvedomil si, že je
už okrúhlym – päťdesiatym, čo rozdáva deťom radosť v mikulášskom
šate. Splnil si tak cieľ a záväzok, ktorý pred časom dal sám sebe. Že
Mikuláša bude v Banskej Štiavnici robiť celých päťdesiat rokov.
Mikuláša, ktorého nosí v sebe, ale na klinec nezavesí. Ako zdôrazňuje,
ak mu bude slúžiť zdravie, rád bude pokračovať. Pridáva sa aj čert.
„Ak zdravie a okolnosti nebudú proti, budem aj naďalej robiť Mikulášovi
garde,“ usmieva sa Balko.</p>
<p>Dnes čaká na banskoštiavnického Mikuláša aj milá udalosť. Zapíšu ho
do slovenskej knihy rekordov ako najdlhšie slúžiaceho Mikuláša na
Slovensku.</p>
<p>Prečo to stále robí a prečo ho úloha Mikuláša aj po desaťročiach
stále baví? „Na to je odpoveď veľmi jednoduchá. Nepoznám totiž nič
krajšie, ako radosťou rozsvietené detské očká. Keď berú do rúk
mikulášske darčeky, je to niečo neopakovateľné a naozaj jedinečné,“
odpovedal Miroslav Kyjovský.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="regiony/clanok/447736-nielen-vone-a-chute-ale-aj-dejiny-byliniek-v-stredoslovenskom-muzeu/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/11/10/thumbs/korenie-vystava-malaW.jpg"
										alt="Nielen vône a chute, ale aj dejiny byliniek v Stredoslovenskom múzeu" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="regiony/clanok/447736-nielen-vone-a-chute-ale-aj-dejiny-byliniek-v-stredoslovenskom-muzeu/">Nielen
				vône a chute, ale aj dejiny byliniek v Stredoslovenskom múzeu</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="regiony/clanok/445182-ked-zubata-kosu-brusi-zvyky-a-obycaje-nasich-predkov-v-stredoslovenskom-muzeu/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/10/17/thumbs/zubata-vystava-stredoslovenske-muzemum-malaW.jpg"
										alt="Keď zubatá kosu brúsi – zvyky a obyčaje našich predkov v
										Stredoslovenskom múzeu" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="regiony/clanok/445182-ked-zubata-kosu-brusi-zvyky-a-obycaje-nasich-predkov-v-stredoslovenskom-muzeu/">Keď
				zubatá kosu brúsi – zvyky a obyčaje našich predkov v Stredoslovenskom
				múzeu</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="regiony/clanok/432586-z-ohrozenej-banskostiavnickej-kalvarie-bude-turisticky-skvost/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/06/14/thumbs/kalvaria-banska-stiavnica-malaW.jpg"
										alt="Z ohrozenej banskoštiavnickej Kalvárie bude turistický skvost" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="regiony/clanok/432586-z-ohrozenej-banskostiavnickej-kalvarie-bude-turisticky-skvost/">Z
				ohrozenej banskoštiavnickej Kalvárie bude turistický skvost</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="regiony/clanok/434968-za-krasou-modrotlace-do-thurzovho-domu/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/07/10/thumbs/modrotlac-malaW.jpg"
										alt="Za krásou modrotlače do Thurzovho domu" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a href="regiony/clanok/434968-za-krasou-modrotlace-do-thurzovho-domu/">Za
				krásou modrotlače do Thurzovho domu</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<p class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</p>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/tradicie/" class="btn btn-grey-full hashtag-tradície">#tradície</a>
					<a href="https://www.pravda.sk/trendove-temy/ritualy/" class="btn btn-grey-full hashtag-rituály">#rituály</a>
					<a href="https://www.pravda.sk/trendove-temy/mikulas/" class="btn btn-grey-full hashtag-mikuláš">#Mikuláš</a>
					<a href="https://www.pravda.sk/trendove-temy/banska-stiavnica/" class="btn btn-grey-full hashtag-banská-štiavnica">#banská štiavnica</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://spravy.pravda.sk/regiony/clanok/450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspravy.pravda.sk%2Fregiony%2Fclanok%2F450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie%2F&amp;text=%C5%A0tiavnick%C3%BD+Mikul%C3%A1%C5%A1+rob%C3%AD+de%C5%A5om+rados%C5%A5+u%C5%BE+polstoro%C4%8Die" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://spravy.pravda.sk/regiony/clanok/450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie/">
	<meta itemprop="datePublished" content="2017-12-06T14:00:00+01:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie/">
				<meta itemprop="dateModified" content="2017-12-06T14:00:00+01:00">
	</article></div><div class="tx-perexnewscatview-pi1">
	</div>
	<div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať">
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk">
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="0" data-url="http://debata.pravda.sk/debata/450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/450395-stiavnicky-mikulas-robi-detom-radost-uz-polstorocie/">
			Celá debata / <b>Začnite debatu k článku!</b>
		</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
<div class="adsenseAdvert adsensePodClankom">
					<script type="text/javascript">
						if (!PEREX || PEREX.isAdvertisementEnabled()) {
							document.write('<scr'+'ipt type="text/javascript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"><\/scr'+'ipt>');
							document.write('<in'+'s class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-9529941598525360" data-ad-slot="1235170603"></in'+'s>');
							(adsbygoogle=window.adsbygoogle || []).push({});
						}
					</script>
				</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=450395" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
	<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="domace/clanok/450342-kauzu-kiskovho-pozemku-vysetruju-ako-podvod/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/24/thumbs/andrej-kiska-stvorec.jpg" alt="Andrej Kiska"></a><a href="domace/clanok/450342-kauzu-kiskovho-pozemku-vysetruju-ako-podvod/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kauzu Kiskovho pozemku vyšetrujú ako podvod</a></li><li><a href="domace/clanok/450373-kiska-nevymenovanim-sudcov-porusil-ustavu-troch-kandidatov-si-musi-vybrat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/12/thumbs/kiska-fico-stvorec.jpg" alt="kiska, fico"></a><a href="domace/clanok/450373-kiska-nevymenovanim-sudcov-porusil-ustavu-troch-kandidatov-si-musi-vybrat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kiska nevymenovaním sudcov porušil ústavu, troch kandidátov si musí...</a></li><li><a href="svet/clanok/450364-britska-policia-zmarila-atentat-islamistov-na-premierku-mayovu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/06/09/thumbs/mayova_01-stvorec.jpg" alt="mayova"></a><a href="svet/clanok/450364-britska-policia-zmarila-atentat-islamistov-na-premierku-mayovu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dvojica islamistov, ktorá plánovala atentát na Mayovú, čelí...</a></li><li><a href="domace/clanok/450371-po-nocnej-spat-v-plene-poslancov-caka-novele-zakona-o-zdravotnej-starostlivosti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/09/15/thumbs/parlament-stvorec.jpg" alt="parlament"></a><a href="domace/clanok/450371-po-nocnej-spat-v-plene-poslancov-caka-novele-zakona-o-zdravotnej-starostlivosti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Poslanci schválili doplnkové ordinačné hodiny a 30-eurovú úhradu</a></li><li><a href="svet/clanok/450396-americania-ukazuju-kimovi-silu-nad-juznu-koreu-poslali-vyspele-stroje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/12/06/thumbs/south-korea-koreas-tensions_03-stvorec.jpg" alt="South Korea Koreas Tensions"></a><a href="svet/clanok/450396-americania-ukazuju-kimovi-silu-nad-juznu-koreu-poslali-vyspele-stroje/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Američania ukazujú Kimovi silu. Nad Južnú Kóreu poslali vyspelé...</a></li><li><a href="svet/clanok/450357-prezident-kosova-vyzval-medzinarodne-jednotky-aby-odisli-z-krajiny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2014/05/06/thumbs/kosovo-hashim-thaci-premier-stvorec.jpeg" alt="Kosovo, Hashim Thaci, premiér"></a><a href="svet/clanok/450357-prezident-kosova-vyzval-medzinarodne-jednotky-aby-odisli-z-krajiny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prezident Kosova vyzval medzinárodné jednotky, aby odišli z krajiny</a></li><li><a href="domace/clanok/450340-bratislava-sa-tazko-zbavuje-zltacky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2014/08/13/thumbs/hepatitida-zltacka-stvorec.jpg" alt="hepatitída, žltačka"></a><a href="domace/clanok/450340-bratislava-sa-tazko-zbavuje-zltacky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Bratislava sa ťažko zbavuje žltačky</a></li></ol>
					<ol class="interval-list-2"><li><a href="domace/clanok/450249-opozicia-ide-dnes-opat-odvolavat-kalinaka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/12/05/thumbs/nr-sr-rokovanie-24-schodze_03-stvorec.jpg" alt="NR SR: Rokovanie 24. schôdze"></a><a href="domace/clanok/450249-opozicia-ide-dnes-opat-odvolavat-kalinaka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kaliňák zostáva v kresle, za jeho odvolanie bolo len 53 poslancov</a></li><li><a href="domace/clanok/450239-farar-zavadzal-o-sobasoch-gejov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/12/04/thumbs/omsa-kostol-stvorec.jpg" alt="omša, kostol"></a><a href="domace/clanok/450239-farar-zavadzal-o-sobasoch-gejov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Farár zavádzal o sobášoch gejov</a></li><li><a href="ekonomika/clanok/450294-vyrobcovia-spisskych-parkov-sa-brania-striktne-dodrziavame-receptury/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/02/28/thumbs/25639-parky-spisske-maesiarstvo-stvorec.jpg" alt="párky, spišské, mäsiarstvo"></a><a href="ekonomika/clanok/450294-vyrobcovia-spisskych-parkov-sa-brania-striktne-dodrziavame-receptury/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Výrobcovia Spišských párkov sa bránia: Striktne dodržiavame...</a></li><li><a href="domace/clanok/450342-kauzu-kiskovho-pozemku-vysetruju-ako-podvod/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/24/thumbs/andrej-kiska-stvorec.jpg" alt="Andrej Kiska"></a><a href="domace/clanok/450342-kauzu-kiskovho-pozemku-vysetruju-ako-podvod/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kauzu Kiskovho pozemku vyšetrujú ako podvod</a></li><li><a href="svet/clanok/450245-ruski-zoldnieri-podla-bbc-mieria-do-sudanu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/08/26/thumbs/wagner-wagnerovci-rusko-vojaci-stvorec.jpg" alt="wagner, wagnerovci, rusko, vojaci"></a><a href="svet/clanok/450245-ruski-zoldnieri-podla-bbc-mieria-do-sudanu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ruskí žoldnieri podľa BBC mieria do Sudánu</a></li><li><a href="svet/clanok/450275-saakasviliho-v-kyjeve-zadrzali-pred-tym-sa-yhrazal-ze-skoci-zo-strechy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/12/05/thumbs/saakasvili-stvorec.jpg" alt="Saakašvili"></a><a href="svet/clanok/450275-saakasviliho-v-kyjeve-zadrzali-pred-tym-sa-yhrazal-ze-skoci-zo-strechy/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Saakašvili utiekol na strechu, potom mu prívrženci pomohli ujsť z...</a></li><li><a href="domace/clanok/450211-jankovska-nebude-kandidovat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2013/05/22/thumbs/statna-tajomnicka-ministerstvo-spravodlivosti-sr-monika-jankovs-stvorec.jpg" alt="statna tajomnicka, ministerstvo spravodlivosti sr, monika jankovs"></a><a href="domace/clanok/450211-jankovska-nebude-kandidovat/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Jankovská nebude kandidovať na člena Súdnej rady </a></li></ol>
					<ol class="interval-list-3"><li><a href="domace/clanok/450249-opozicia-ide-dnes-opat-odvolavat-kalinaka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/12/05/thumbs/nr-sr-rokovanie-24-schodze_03-stvorec.jpg" alt="NR SR: Rokovanie 24. schôdze"></a><a href="domace/clanok/450249-opozicia-ide-dnes-opat-odvolavat-kalinaka/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kaliňák zostáva v kresle, za jeho odvolanie bolo len 53 poslancov</a></li><li><a href="ekonomika/clanok/450188-test-spisskych-parkov-vzor-2017-nepresiel-ani-jeden-vyrobca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/02/28/thumbs/25639-parky-spisske-maesiarstvo-stvorec.jpg" alt="párky, spišské, mäsiarstvo"></a><a href="ekonomika/clanok/450188-test-spisskych-parkov-vzor-2017-nepresiel-ani-jeden-vyrobca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Test Spišských párkov, vzor 2017. Neprešiel ani jeden výrobca</a></li><li><a href="domace/clanok/450239-farar-zavadzal-o-sobasoch-gejov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/12/04/thumbs/omsa-kostol-stvorec.jpg" alt="omša, kostol"></a><a href="domace/clanok/450239-farar-zavadzal-o-sobasoch-gejov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Farár zavádzal o sobášoch gejov</a></li><li><a href="ekonomika/clanok/450294-vyrobcovia-spisskych-parkov-sa-brania-striktne-dodrziavame-receptury/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2011/02/28/thumbs/25639-parky-spisske-maesiarstvo-stvorec.jpg" alt="párky, spišské, mäsiarstvo"></a><a href="ekonomika/clanok/450294-vyrobcovia-spisskych-parkov-sa-brania-striktne-dodrziavame-receptury/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Výrobcovia Spišských párkov sa bránia: Striktne dodržiavame...</a></li><li><a href="domace/clanok/450342-kauzu-kiskovho-pozemku-vysetruju-ako-podvod/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/24/thumbs/andrej-kiska-stvorec.jpg" alt="Andrej Kiska"></a><a href="domace/clanok/450342-kauzu-kiskovho-pozemku-vysetruju-ako-podvod/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kauzu Kiskovho pozemku vyšetrujú ako podvod</a></li><li><a href="svet/clanok/450100-americky-senator-predpoveda-vojnu-s-kldr/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/12/03/thumbs/lindsey-graham-stvorec.jpg" alt="Lindsey Graham"></a><a href="svet/clanok/450100-americky-senator-predpoveda-vojnu-s-kldr/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Americký senátor predpovedá vojnu s KĽDR</a></li><li><a href="svet/clanok/450245-ruski-zoldnieri-podla-bbc-mieria-do-sudanu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/08/26/thumbs/wagner-wagnerovci-rusko-vojaci-stvorec.jpg" alt="wagner, wagnerovci, rusko, vojaci"></a><a href="svet/clanok/450245-ruski-zoldnieri-podla-bbc-mieria-do-sudanu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Ruskí žoldnieri podľa BBC mieria do Sudánu</a></li></ol>
			</aside>
<!-- [Spravy/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSpravy">
<div id="adoceanskyjqfjomuyo"></div>
<div id="adform-adoceanskyjqfjomuyo" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskyjqfjomuyo', function(emited) {
			var el = document.getElementById('adform-adoceanskyjqfjomuyo');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481412&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.center */
		ado.slave('adoceanskyjqfjomuyo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/CENTER] --><div id="templavoila-anketa_rightbox-inner"></div><div id="templavoila-api_servis_tipy_na_dnes-inner"><!-- tempGenerate: 06. 12. 2017 14:55:00 --></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="http://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="http://debata.pravda.sk/debata/450344-rozhodnute-rusi-sa-v-pjongcangu-predstavia-pod-olympijskou-vlajkou/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Po dopingovom zločine prišiel trest. Rusi budú na ZOH bez hymny a vlajky</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">06. 12. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 556</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/450342-kauzu-kiskovho-pozemku-vysetruju-ako-podvod/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Kauzu Kiskovho pozemku vyšetrujú ako podvod</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">06. 12. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 222</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/450320-premier-poslal-prezidentovi-list-s-pohladavkou-na-990-tisic-eur-za-lety-specialom/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Fico chce, aby Kiska uhradil súkromné lety</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">06. 12. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 161</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/450373-kiska-nevymenovanim-sudcov-porusil-ustavu-troch-kandidatov-si-musi-vybrat/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Kiska nevymenovaním sudcov porušil ústavu, troch kandidátov si musí vybrať</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">06. 12. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 120</span>
					</div>
				</li>
											<li>
					<a href="http://debata.pravda.sk/debata/450377-americky-odkaz-potrestanym-rusom-prisahajte-ze-ste-cisti/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Americký odkaz potrestaným Rusom. Prisahajte, že ste čistí!</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">06. 12. 2017</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 70</span>
					</div>
				</li>
					</ul>
	</aside>
	<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Adventny-veniec-ruzovy?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>29,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Adventny-veniec-ruzovy?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/2861178dafdc319ab90cc563bbb268c0_540_540.jpg" alt="Adventný veniec ružový">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Adventny-veniec-ruzovy?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Adventný veniec ružový</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Sweet-Lilly-Violet-v-taske?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>29,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Sweet-Lilly-Violet-v-taske?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/ba005f1ece0b0b5ec3e3fbb6f5fcdc6e_540_540.jpg" alt="Sweet Lilly Violet v taške">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Sweet-Lilly-Violet-v-taske?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Sweet Lilly Violet v taške</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
<div class="adoceanAdvert adoceanExternal"><div id="ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, perex_sk.perex_sk.external.externa pozicia 2 */
if (typeof ado != "undefined") {
	ado.placement({id: 'ado-fsfryDaGiCcC0TfWGUh3SM8aEfPJF74M1trw6iOB9Q7..7', server: 'sk.adocean.pl' });
}
</script></div><!-- [Spravy/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSpravy">
<div id="adoceanskljjpfrspot"></div>
<div id="adform-adoceanskljjpfrspot" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskljjpfrspot', function(emited) {
			var el = document.getElementById('adform-adoceanskljjpfrspot');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481413&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.spravy.bottom square */
		ado.slave('adoceanskljjpfrspot', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
</div>
<!-- [/Spravy/BOTTOMSQUARE] --><!-- [Spravy: rightButtons] --><div id="rightButtons" class="spravy"><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskqgmqglhode"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton1 */
		ado.slave('adoceanskqgmqglhode', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceansknhdhkirsyz"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton2 */
		ado.slave('adoceansknhdhkirsyz', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskkiknnvkhhy"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton3 */
		ado.slave('adoceanskkiknnvkhhy', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskxirtqsemgt"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton4 */
		ado.slave('adoceanskxirtqsemgt', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --><!-- [Spravy/RIGHTBUTTONS] -->
<div id="adoceanskujikeqoqmo"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.spravy.rightButton5 */
		ado.slave('adoceanskujikeqoqmo', { myMaster: 'zk0FblaV7QcsNoT_wRxc29XysK5lhYNZ1OljrX3ahlP.G7' });
	}
	//]]>--></script>
<!-- [/Spravy/RIGHTBUTTONS] --></div><!-- [/Spravy: rightButtons] --></div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_239101_vyrazte-za-zdravim-do-najoblubenejsieho-kupelneho-mesta-piestany">
							<span class="article-head-image-rank"><span>44%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1109/15102435223295_236_143.jpg" alt="Vyrazte za zdravím do najobľúbenejšieho...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_239101_vyrazte-za-zdravim-do-najoblubenejsieho-kupelneho-mesta-piestany">Vyrazte za zdravím do najobľúbenejšieho kúpeľného mesta...</a>
						</h3>
						<div>kúpilo <b>94</b> ľudí za <b>139,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_237988_irobot-roomba-960-najpokrocilejsi-roboticky-vysavac-s-vlastnou-aplikaciou">
							<span class="article-head-image-rank"><span>25%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1128/15118580474932_236_143.jpg" alt="iRobot Roomba® 960 - najpokročilejší robotický...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_237988_irobot-roomba-960-najpokrocilejsi-roboticky-vysavac-s-vlastnou-aplikaciou">iRobot Roomba® 960 - najpokročilejší robotický vysávač s vlastnou...</a>
						</h3>
						<div>kúpilo <b>9</b> ľudí za <b>599,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_240316_3-nezabudnutelne-dni-v-zamockom-hoteli-the-grand-viglas-s-wellness-polpenziou-a-historickou-prehliadkou">
							<span class="article-head-image-rank"><span>44%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1120/15111716774955_236_143.jpg" alt="3 nezabudnuteľné dni v zámockom hoteli The...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_240316_3-nezabudnutelne-dni-v-zamockom-hoteli-the-grand-viglas-s-wellness-polpenziou-a-historickou-prehliadkou">3 nezabudnuteľné dni v zámockom hoteli The Grand Vígľaš**** s...</a>
						</h3>
						<div>kúpilo <b>66</b> ľudí za <b>198,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_240955_zima-v-spickovom-grand-hotel-bellevue-v-centre-vysokych-tatier-s-polpenziou-wellness-a-procedurami">
							<span class="article-head-image-rank"><span>48%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1123/15114242382173_236_143.jpg" alt="Zima v špičkovom GRAND HOTEL BELLEVUE**** v...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_240955_zima-v-spickovom-grand-hotel-bellevue-v-centre-vysokych-tatier-s-polpenziou-wellness-a-procedurami">Zima v špičkovom GRAND HOTEL BELLEVUE**** v centre Vysokých Tatier...</a>
						</h3>
						<div>kúpilo <b>75</b> ľudí za <b>219,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 6.12.2017" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3677065daecc857eeef8e655c26e6e4df00e16c24720c8&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - regiony.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1ab6U_cgA6mUJW057kl68QMLXT_TKdENnrBqehJ02j.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js" async="async"></script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
			if (!PEREX || PEREX.isAdvertisementEnabled()) {
				document.write('<scr'+'ipt type="text/javascript" async="" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"><\/scr'+'ipt>');
			}
		</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3155" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<ins data-revive-zoneid="3487" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript">
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));
	}
</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>